ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Содержание

Николай Онуфриевич Лосский
ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ 1

СОДЕРЖАНИЕ

От автора.

Глава I. РУССКАЯ ФИЛОСОФИЯ В XVIII И ПЕРВОЙ ПОЛОВИНЕ XIX в.

Глава II. СЛАВЯНОФИЛЫ.

Глава III. ЗАПАДНИКИ.

Глава IV. РУССКИЕ МАТЕРИАЛИСТЫ В 60-х ГОДАХ. НИГИЛИЗМ.

Глава V. РУССКИЕ ПОЗИТИВИСТЫ.

Глава VI. ВЫРОЖДЕНИЕ СЛАВЯНОФИЛЬСТВА

Глава VII. ПРЕДШЕСТВЕННИКИ ВЛАДИМИРА СОЛОВЬЕВА

Глава VIII. ВЛАДИМИР СОЛОВЬЕВ

Глава IX. ГНОСЕОЛОГИЯ, ЛОГИКА И МЕТАФИЗИКА В ПОСЛЕДНЕЙ ЧЕТВЕРТИ XIX в

Глава X. КНЯЗЬЯ С. Н. и Е. Н. ТРУБЕЦКИЕ

Глава XI. РУССКИЕ ПЕРСОНАЛИСТЫ

Глава XII. РУССКИЕ НЕОКАНТИАНЦЫ

Глава XIII. ИЗМЕНЕНИЯ В УМОНАСТРОЕНИЯХ РУССКОЙ ИНТЕЛЛИГЕНЦИИ В НАЧАЛЕ XX в

Глава XIV. ОТЕЦ ПАВЕЛ ФЛОРЕНСКИЙ

Глава XV. ОТЕЦ СЕРГИЙ БУЛГАКОВ

Глава XVI. Н. А. БЕРДЯЕВ

Глава XVII. ИНТУИТИВИСТЫ

Глава XVIII. Л. П. КАРСАВИН

Глава XIX. ЛОГИЧЕСКИЕ ИССЛЕДОВАНИЯ

Глава XX. ТРАНСЦЕНДЕНТАЛЬНО-ЛОГИЧЕСКИЙ ИДЕАЛИЗМ В РОССИИ И ЕГО КРИТИКА. В. Ф. ЭРН

Глава XXI. УЧЕНЫЕ-ФИЛОСОФЫ

Глава XXII. ЮРИСТЫ-ФИЛОСОФЫ

Глава XXIII. ФИЛОСОФСКИЕ ИДЕИ ПОЭТОВ-СИМВОЛИСТОВ.

Глава XXIV. ДИАЛЕКТИЧЕСКИЙ МАТЕРИАЛИЗМ В СССР

Глава XXV. ВЛИЯНИЕ Э. МАХА И Р. АВЕНАРИУСА НА МАРКСИСТОВ

Глава XXVI. НОВЕЙШИЙ ПЕРИОД РАЗВИТИЯ РУССКОЙ ФИЛОСОФИИ

Глава XXVII. ХАРАКТЕРНЫЕ ЧЕРТЫ РУССКОЙ ФИЛОСОФИИ


ПРИМЕЧАНИЯ

1 Лосский Н. О. Л 79 История русской философии. Пер. с англ. — М.: Советский писатель, 1991. — 480 с. ISBN 5—265—02255—4 Этой книги для советского читателя вроде бы не существовало, она переиздавалась у нас лишь по спецзаказу. Между тем этот труд Н. О. Лосского (1870—1965), пожалуй, единственный в своем роде достаточно полный обзор истории русской философии. Славянофилы, западники, русские материалисты 60-х годов XIX в., Вл. С. Соловьев, князья С. Н. и Е. Н. Трубецкие, отцы Павел Флоренский и отец Сергий Булгаков, Н. А. Бердяев, Л. Н. Карсавин, последователи марксизма и поэты-символисты — вот те основные пункты развития отечественной теоретической мысли, которые нашли отражение в книге.

2 См. В. Туркалевский, Философские тенденции в русском обществе XVIII в., Журнал министерства народного просвещения, май, 1911; С. Г. Вернадский, Русские масоны в царствование Екатерины II, Записки историкофилологического факультета Императорского С.-Петербургского университета, 1917; В. Боголюбов, Н. Новиков и его время, М., 1916.

3 Там же. стр. 6

4 См. Г. С. Сковорода. Избранные труды, Петербург, 1912; Эрн, Г. С. Сковорода, М., 1912; Д. Чижевский, Философия Г. С. Сковороды, Варшава, 1934.

5 А. Н. Радищев, Избранные философские сочинения, Госполит-издат, 1949, стр. 359; см. также И. Лапшин, Философия Радищева, 1922.

6 Здесь и далее арабские цифры указывают на нумерацию страниц, а римские цифры — на порядковые номера томов. Слова «страница» и «том» выпущены.

7 См. Н. Л осский, Учение Лейбница о перевоплощении как метаморфозе, Избранные труды Русского научного института в Праге, т. 2, 1931; на немецком языке: «Leibniz Lehre von der Reinkarnation als. Metamorpho-se>, «Archiv fur Geschichte der Philosophic» (Учение Лейбница о перевоплощении как метаморфозе, «Архив истории философии», ноябрь, 1931)

8 См. А. Ялчанинов, Мистицизм М. М. Сперанского, Богословское обозрение, 1906.

9 По вопросу о влиянии Шеллинга см. V. Setsсhkагеff, Schellmgs Emfluss in der russischen Literatur der 20 er und 30 er Jahre des XIX Jahrhunderts, Leipzig, 1939 (В. Сечкарев, Влияние Шеллинга на русскую литературу 20—30-х годов XIX столетия. Лейпциг, 1939)

10 И. В. Киреевский. Полное собрание сочинений, издание Гершензона, Т. I, M., 1911, стр. 5. Здесь имеются в виду пленные офицеры наполеоновской армии, взятые в плен русской армией во время кампании 1812 года,

11 Письма к Жуковскому (II, 236) и Хомякову (II, 231). То же самое Киреевский писал и Шевыреву 26 октября 1831 г., в связи с упоминанием о выходе в свет «Европейца».

13 См. Кошелев, История беседы, т. I, стр. 285. 2 Барсуков, Жизнь и труды Погодина, т. I, стр, 302.

13 См. И. В. Киреевский, Полное собрание сочинений, т.II, стр. 38.

14 Фраза в скобках была вычеркнута цензором. Полагаю, что ее следует включить в цитату.

15 См. «О необходимости и возможности новых начал для философии», впервые напечатано в «Русской беседе» в 1856 г.

16 См. статью «Характер европейской цивилизации» в «Московском сборнике», т. I, 1852, стр. 177

17 См. ответ Хомякову, написанный в 1839 г

18 Киреевский ошибочно полагал, что cogito ergo sum является силлогизмом.

19 Т. Грановский, Н. Станкевич, стр. 112

20 Название двух последних книг даны в переводе с англ, яз.— Прим. Ред. См.: книгу В. Соловьева «Чтения о Богочеловечестве»

21 О Киреевском см. В. Лесковский, Киреевский, 1899; А. Коуre, La philosophie et le probleme national en Russie au debut du XIX siecle, aris, 1929 (А. Койр, Философия и национальная проблема в России в начале XIX в., Париж, 1929); I. Smо1itsch, I. V. Kireyevsky, Leben und eltanschauung, Breslau, 1934 (И. Смолич, И. В. Киреевский, Жизнь и миросозерцание, Бреславль, 1934); А. С a a t s, I. Kireyevsky, Paris, 1937 (А. Каац, И. Киреевский, Париж, 1937); N. Dorn, I. Kireyevsky, Paris, 1938 (H. Дорн, И. Киреевский, Париж, 1938).

22 До 60-х годов, вплоть до великих реформ Александра И, русская культура была главным образом представлена выходцами из класса дворян-землевладельцев.

23 См. статью графа Остен-Сакена в альманахе «Утро», 1866; А. 3 а витневич, А. С. Хомяков, I, 101.

24 А. С. Хомяков, Полное собрание сочинений, в 8 томах.

25 Обо всех вещах, доступных познанию.

26 Приводится В. Завитневичем (А. 3авитневич. А. С Хомяков, (I,6).

27 Как и многие другие философы, Хомяков неверно истолковывал систему Гегеля как систему абстрактного панлогизма см. статью N. Lossky, Hegel als Intuitivist, Blatter fur Deutsche Philosophie, IX, 1935 (H. Лосский, Гегель как интуитивист. «Записки по немецкой философии», ноябрь 1935 В действительности философия Гегеля — это система конкретного идеал-реализма (см. книгу И. А. Ильин, Философия Гегеля как учение о конкретности бога и человека, 1917). Однако терминология Гегеля показывает, что он недостаточно представлял себе конкретные сущности и, следовательно, недооценивал такие аспекты реальности, как сила, индивидуальное сверхвременное личное бытие и т. д.

28 "Противопоставлением греха против Сына Человеческого греху против Духа Святого" (II, 229).

29 О Хомякове см. В. 3авитневич, А. С. Хомяков, в 2 томах, 1903 и 1913 гг.; Е. Scobtsova, A. Khomiakov, Paris, V. М С. A. Press, 1926 (Е. Скобцова, А, Хомяков, Париж, УМКА, 1926); Н. З ернов, Три русских пророка: Хомяков, Достоевский» Соловьев, 1937; A. Gratiaux, A. S. Khomjakov et le mouvement Slavophile, Paris, 1939. (А. Грацио, А. С. Хомяков и славянофильское движение, Париж, 1939); Р. Ваrоn, Vn Thiologien Laie orthodox russe an XIX s,: Alexis S. Khomiakov, Rome Pontif. Institum Orient Studiorum, 1940 (П. Барон, Русский советский православный богослов в XIX в.: Алексей, С. Хомяков, Рим); С. Большаков» Учение об единстве Церкви в работах Хомякова, Лондон, 1946; Н. Бердяев, А. «Хомяков» (названия работ, переведены с англ, яз.) — Прим. ред.

30 Название книги переведено с англ, яз.— Прим. ред.

31 См. «Сочинения и письма Чаадаева» в 2 томах, под редакцией Гершензона, 1913—1914; М. Гершензон, П. Я. Чаадаев, Жизнь и мысли, 1908; Charles Quenet, Tchaadaev et les Lettres Philosophigues, Paris, 1931 (ШapльКине, Чаадаев и его «Философские письма», Париж); Е. Moskoff, Tchaadaev (E. Москов, Чаадаев). См. Соч.Чаадаева в Библиотеке «Вехи»

32 Николай Владимирович Станкевич. Переписка его и биография, написанная П. В. Анненковым, М., 1858. Эта книга является источником моей информации о философских воззрениях Станкевича.

33 «Труды Русского научного института в Белграде», IX, 1933.

34 В. Г. Белинский. Статьи и рецензии, т. I, Гослитиздат, 1948, стр. 464.

35 В. Г. Белинский, Собрание сочинений, т. I, 1919, стр. 493—494.

36 В. Г. Белинский, Статьи и рецензии, т. I, стр. 469.

37 В. Г. Белинский. Статьи и рецензии, т. I, стр. 469.

38 Там же, стр. 511

39 Так в кружке Станкевича называли Гегеля.

40 В. Г. Белинский. Избранные философские сочинения, т. I, 1948, стр. 572—573.

41 В. Г. Белинский, Письма, т. II, СПБ, 1914, стр. 247.

42 М. Иовчук, Белинский, его философские и общественные взгляды, Гослитиздат, 1939.

43 В. Г. Белинский, Избранные философские сочинения, т. II, 1948, стр. 529.

44 В. Г. Белинский. Статьи и рецензии, т. III, стр. 660.

45 Там же, стр. 659, 661, 662.

46 Там же, стр. 710.

47 В. Г. Белинский. Статьи и рецензии, т. III, стр. 788.

48 А. И. Герцен, Собрание сочинений, в 22 томах, под редакцией М. Лемке, 1920; А. И. Герцен, Избранные философские произведения, 2 тома, Госполитиздат, 1948. Далее я буду ссылаться на страницы последнего издания.

49 В. И. Ленин, Соч., т. 18, стр. 10.

50 А. И. Герцен, Избранные философские произведения, т. I» Госполитиздат, 1948, стр. 278, 279, 280.

51 Там же, стр. 282.

52 А. И. Герцен, Избранные философские произведения, т. П. Госполитиздат, 1948, стр. 296, 297, 298.

53 А. И. Герцен, Избранные философские произведения, т. II. Госкомиздат, 1948, стр. 148.

54 Там же, стр. 102—103.

55 См. Г. Шпет, Философское мировоззрение Герцена, М., 1920; R. Gab гу, A. Hertsen essai sur le formation et ledeveloppement de ses idees, Paris, 1928 (P. Габри, А. Герцен, Очерк происхождения и развития его идей).

56 Павлов-Сильванский, профессор русской истории, написал статью о них в «Былом» (VII, 1907), озаглавленную «Материалисты 20-х годов».

57 М. Бакунин, Собрание сочинений и писем, в 4 томах, 1934—1935. Oeuvres, 6 vol, Paris, 1907—1913 (Сочинения, в 6 томах. Париж); М. Nеttlau. Thi Use of M. Bakunin, 3 vols, London, 1894—1900 (M. Hетлау, Жизнь Бакунина» в 3 томах, Лондон); А. Корнилов, Юность Бакунина, 1915; Странствия М. Бакунина, 1925; Ю. М. Стеклов, М. А. Бакунин, в 4 томах, 1926; Е. Саrr, М. Bakunin, London, 1937 (Е. Карр, М. Бакунин, Лондон).

58 Н. Г. Чернышевский, Дневник, «Литературное наследство», т. I, ГИЗ, 1928, стр. 276.

59 См. Н. Г. Чернышевский, Полное собрание сочинений, 1906, т. II, стр. 122.

60 Н. Г. Чернышевский, Полное собрание сочинений, Гослитиздат, 1949, т. XIV, стр . 669; см. также Стеклов, Н. Г. Чернышевский, I, 243.

61 См. Н. Г. Чернышевский, Происхождение теории благотворности борьбы за жизнь, Полное собрание сочинений, 1906, т, X, часть. 2.

62 Н. Г. Чернышевский. Что делать? Молодая гвардия, 1948, стр. 146.

63 Н. Г. Чернышевский, Избранные философские сочинения. Господитиздат» 1950, т. I, стр. 97.

64 Н. Г. Чернышевский, Полное собрание сочинений, в 10 томах, 1906; Ю. М. Стеклов, Н. Г Чернышевский, его жизнь и деятельность,в 2 томах, 1928.

65 I. Lapshine, la phenomenologte de la conscience religieuse dans la litterature russ, PubL bythe Free Russian University, No 35, 25—28. Prague (И. Лапшин, Феноменология- религиозного сознания в русской литературе; Прага, изд. Свободного русского университета, стр. 25—28).

66 См. Л. А. Плоткин, Писарев и литературно-общественное движение в 60-х годах, АН СССР, 1945, стр. 221.

67 Д. И. Писарев, Соч., в 6 томах, 1894; его же: Избранные сочинения, в 2 томах, М.; Л. А. Плоткин, Писарев, 1940; F. Barghoorm, D. I. Pisarev: a Representative of Russian Nihilism, The Review of Politics, II, april, 1948 (Ф. Баргурм, Д. И Писарев — представитель русского нигилизма, «Политическое обозрение», апрель, 1948)

68 И. М. Сеченов, Кому и как разрабатывать психологию? «Вестник Европы», апрель, 1873, стр. 597

69 И. М. Сеченов, Рефлексы головного мозга, 1866; его же: Психологические исследования, 1873; его же: Избранные философские и психологические произведения, Госполитиздат, 1947.

70 Основные работы Лаврова: Исторические письма (под псевдонимом Миртов), Опыт истории мысли (не окончена), Избранные сочинения, Петроград, 1918—1920.

71 Н. К. Михаиловский. Полное собрание сочинений, т. I, предисловие к третьему изданию, стр V. 3 Там же, стр. 347.

72 См. Н, К. Михайловский. Полное собрание сочинений, т. I, стр. 164.

73 Там же, стр. 69.

74 Там же, стр. 492.

75 См. Н. К. Михайловский. Полное собрание сочинений, стр, 166.

76 Там же, стр. 308.

77 К. Д. Кавелин, Собрание сочинений, т. III, стр. 934.

78 См. К. Д. Кавелин, Избранные сочинения, 1899.

79 См. «Вестник Европы», 1875 г.

80 М. Troitsky, Science, of the Spirit (Наука о духе); German, Psychology in the Present Century, vols. 2 (Немецкая психология, XIX в., в 2 томах).

81 Н. Кареев, Общие вопросы философии истории, в 3 томах, 1883, 1890; Историко-философские и социологические этюды, 1895.

82 Н. Я. Данилевский, Россия и Европа, СПБ. 1888, стр. 125.

83 Н. Я. Данилевский, Россия и Европа, СПБ, 1888, стр. XXVIII.

84 Основные работы Н. Н. Страхова: Метод естественных наук, 1865; Мир как целое, 1872; Борьба с Западом в нашей литературе, в 3 томах, 1882, 1883, 1896; Об основных понятиях психологии и физиологии, 1886; О вечных истинах, 1887; Из истории литературного нигилизма, 1892; о Страхове см. Чижевский, Гегель в России, стр. 266—283.

85 К. Леонтьев, Собрание сочинений, в 8 томах.

86 Цитата из книги Чижевского «Гегель в России» дается в переводе с англ. яз.

87 2 См. В. Соловьев, Три характеристики, стр. VIII. Работы Юркевича: Сердце и его значение в духовной жизни человека, «Труды», Киев, Духовная семинария, I860; Идея, «Журнал министерства народного просвещения», I860; Разум по учению Платона и опыт по учению Канта. «Московские университетские известия», 1885. Названия работ Юркевича переведены с англ. яз.— Прим. ред.

88 Кудрявцев-Платонов, Избранные сочинения, издание Духовной академии, в 3 томах, 1892—1894.

89 См. Н. Ф. Федоров, Философия общего дела, с биографическим очерком Остромирова, Харбин, 1928.

90 Цитата дана в переводе с англ. яз. — Прим. перев.

91 С. Соловьев написал историю России в 29 томах.

92 См. С. Лукьянов, Соловьев в юности.

93 Письмо к Е. В. Романовой от 31 декабря 1872 г.

94 Стихотворения Владимира Соловьева, издание 5, под редакцией С. М Соловьева, стр. 171.

95 Э. Радлов, Владимир Соловьев. Жизнь и учение, издательство «Образование», СПБ, 1913, стр. 17.

96 «Письма Соловьева», под редакцией Э. Л. Радлова, т. II, стр. 338.

97 Там же, т. Ill, стр. 36.

98 Там же, т. II, стр. 110.

99 Князь Е. Трубецкой был личным другом В. Соловьева.

100 «Письма Соловьева», под редакцией Э. Л. Радлова, т, III, стр. 25.

101 «Письма Соловьева», стр. 189.

102 См. Strernooukhov, V. Soloviev, sa mission et son oeuvre, p. 216, 230 (Стремоухов, В. Соловьев, его миссия и его дело)

103 «Письма Соловьева», под редакцией Э. Л. Радлова, т. III, стр. 215.

104 Там же, стр. 193.

105 См. статью в «Русской мысли», XXIX, 1926, стр. 136.

106 «Письма Соловьева», под редакцией Э. Л. Радлова, дополнительный том, 1923» стр. 6. Цитата дана в переводе с англ. яз. — Прим. перев.

107 Там же, письмо № 15, к Тавернье (январь 1898 г. ). Цитата дана в переводе с англ. яз. — Прим. перев.

108 Е. Трубецкой, Миросозерцание В. Соловьева, 1912, т. I, стр. 3, 18.

109 Там же, стр. 33.

110 См. Stremooukhov, V. Soloviev, sa mission et son oeuvre, p. 309.

111 «Письма Соловьева», под редакцией Э. Л. Радлова, дополнительный том, 1923, стр. 239.

112 Там же, т. I, стр. 171.

113 Там же, т. III, стр. 191.

114 В. Соловьев, Стихотворения, издание 7, под редакцией и с предисловием С. М. Соловьева, издательство «Русский книжник», М., стр. 84.

115 Е. Трубецкой, Миросозерцание В. Соловьева, 1912, т. I, стр. 12.

116 С. Лукьянов, Соловьев в юности, т. III, стр. 134.

117 Е. Трубецкой, Миросозерцание В. Соловьева, 1912, т. I, стр. 17

118 «Письма Соловьева», под редакцией Э. Л. Радлова, т. I, стр. IV.

119 Там же, дополнительный том, стр. 64. Цитата дана в переводе с англ. яз. — Прим. перев.

120 «Письма Соловьева», под редакцией Э. Л. Радлова, т. II, стр. 228.

121 «Письма Соловьева», под редакцией Э. Л. Радлова, т. III, стр. 88.

122 Там же, дополнительный том, письмо к Тавернье (май 1896 г. ), стр. 220.

123 Е. Трубецкой, Мировоззрение В. Соловьева, 1912, т. I, гл. 2 и 10; Stremoukhov, V. Soloveiv, sa mission et son oeuvre, p. 8. (Стремоухов, В. Соловьев, его миссия и его дело, стр. 8).

124 В. С. Соловьев, Собрание сочинений, т. II» издание товарищества «Общественная польза», СПБ, стр. 264—268.

125 Цитата переведена с англ. яз. — Прим. ред.

126 Е. Трубецкой, Миросозерцание В. Соловьева, 1912» т. I» стр. 334.

127 В. С. Соловьев, Собрание сочинений, т. I, СПБ, стр. 320.

128 См. там же, стр. 321.

129 В. С. Соловьев, Собрание сочинений, т. II, СПБ, гл. XLIV.

130 См. там же, т. III, стр. 23.

131 См. В. С Соловьев, Собрание сочинений, т. III, СПБ, «Чтения о Богочеловечестве».

132 Там же, т. II, стр. 220.

133 В. С. Соловьев, Собрание сочинений, т. III, стр. 102.

134 Там же, стр. 102.

135 Там же, стр. 323.

136 В. С. Соловьев, Собрание сочинений, стр. 134—135.

137 Там же, стр. 156.

138 В. С. Соловьев, Собрание сочинений, стр. 338.

139 Там же, стр. 341.

140 Там же, «Чтения о Богочеловечестве», гл. VII.

141 Там же, гл. VIII.

142 В. С. Соловьев, Собрание сочинений, стр. 111.

143 См. там же, т. VI, СПБ, «Смысл любви», стр. 405; т. III, «Чтения о Богочеловечестве», гл. VIII; La Russie et l'Eglise Universelle, стр. 258—262 (Россия и Вселенская Церковь): т. VIII, «Идея гуманности у Огюста Конта», стр. 240; т. IV, «История и будущность теократии», стр. 231

144 См. В. С. Соловьев, Собрание сочинений, т. I, СПБ, стр. 228, 263; т. II, стр. 303; т. III, стр. 134, т. IV, стр. 305.

145 Там же, т. VII, стр. 205.

146 О сущности эволюции см. статью Н. Лосского «Пределы эволюции» («Журнал философских исследований», т. II, октябрь, 1927). Названия статьи Н. Лосского и журнала даны в переводе с англ. яз. — Прим. перев.

147 В. С. Соловьев, Собрание сочинений, т. IV, СПБ, стр. 302.

148 Цитата переведена с англ. яз. — Прим. ред.

149 В. С Соловьев, Собрание сочинений, т. IV, СПБ, стр. 582.

150 Там же, стр. 347.

151 См. статью Лукьянова «О Вл. С. Соловьеве в его молодые годы. Материалы к его биографии» в «Журнале министерства народного образования», июнь, 1917, стр. 19.

152 В. С. Соловьев, Собрание сочинений, т. V, СПБ, стр. 384.

153 Там же, т. III, стр. 23.

154 В. С. Соловьев, Оправдание добра, издание 2, стр. 18.

155 См. В. С. Соловьев, Собрание сочинений, т. VI, СПБ, «Смысл Любви», стр. 364.

156 См. там же, стр. 379.

157 В. С, Соловьев, Собрание сочинений, т. IX. «Жизненная драма Платона», стр. 234.

158 В. С. Соловьев. Оправдание добра, издание 2, гл. VIII, стр. 184.

159 См. В. С. Соловьев, Оправдание добра, издание 2, гл. XV, XVI, XIX.

160 В. С. Соловьев, Собрание сочинений, т» I, СПБ. стр. 214.

161 Там же, стр. 224.

162 В. С. Соловьев, Собрание сочинений, т. I, СПБ, стр. 225.

163 См. там же, т. IV, СПБ, стр. 3.

164 В. С. Соловьев, Собрание сочинений, т. V» стр. 357,

165 В. С. Соловьев. Оправдание добра, издание 2, стр. 292.

166 В. С. Соловьев, Собрание сочинений, т. V, СПБ, стр. 69—70.

167 Там же, т. VI, стр. 479.

168 См. ст. Соловьева, Россия и Европа, Немецкий подлинник и русский список (Собрание сочинений, т. V).

169 В. С. Соловьев, Собрание сочинений, т. V, СПБ, стр. 163—164.

170 Там же, стр. 170.

171 Там же» стр. 195, 206.

172 «Письма Соловьева», под редакцией Э. Л. Радлова, дополнительный том, стр. 40. (Цитата переведена с англ. яз. —Прим. ред. )

173 См. В. Соловьев, Собрание сочинений, т. VIII, СПБ, стр. 125.

174 В. С. Соловьев, Собрание сочинений, т. V, СПБ, стр. 381—383.

175 Там же, стр. 25.

176 Там же, т. IV, стр. 392.

177 В. С. Соловьев, Собрание сочинений, т. IV, СПБ, стр. 394. 2 Там же, стр. 397

178 В. С Соловьев, Собрание сочинений, т. VI, стр. 18.

179 В. С. Соловьев, Собрание сочинений, т. VI, СПБ, стр. 43.

180 Заглавие статьи переведено с англ. яз. — Прим. ред.

181 В. С. Соловьев, Оправдание добра, издание 2, стр. 344. 2 В. С. Соловьев, Собрание сочинений, т. V, СПБ, стр. 67 3 Там же, т. IV, стр. 387.

182 В. С. Соловьев, Собрание сочинений, т. V, стр. 450.

183 Там же, стр. 384.

184 Там же, т. VI, стр. 392.

185 В. С. Соловьев, Собрание сочинений, т V, СПБ» стр. 464.

186 Там же, стр. 509.

187 В. С Соловьев. Собрание сочинений, стр. 242.

188 Цитата переведена с англ. яз. —Прим. ред.

189 В. С. Соловьев, Собрание сочинений, т. III, СПБ, стр. 364—365.

190 О «металогической иности» см. С. Ф р а н к, предмет знания на французском языке: La connaissance et l'etre (Знание и предмет).

191 См. В. С. Соловьев, Собрание сочинений, т. I, СПБ, стр. 89.

192 Под "Гераклитовым током" Соловьев подразумевал теорию этогофилософа о том, что "все течет" (panta re).

193 Е. Трубецкой, Миросозерцание В. Соловьева, 1912, т. II, стр. 250.

194 Некоторые ценные соображения о других важных недостатках со-ловьевского учения можно найти в книге: Е. Трубецкой, Миросозерцание В. Соловьева, 1912, т. I, гл. IX.

195 «Стихотворения Владимира Соловьева», издание 5, под редакцией С М. Соловьева, стр. XIV—XVI.

196 Цитата переведена с франц. яз. — Прим. ред.

197 См. также "Hegel bei den SIaven", ReIchenberg, 1934 («Гегель, у славян", Рейхенберг, 1934). Страницы книги, посвященные влиянию Гегеля на русскую мысль, написаны Д. И. Чижевским.

198 Б. Н. Чичерин, Основания логики и метафизики, М., 1894, стр. 218.

199 См. там же, стр. 356.

200 См. Б. Н. Чичерин, Положительная философия и единство науки, 1877, стр. 251 и 316.

201 Б. Н. Чичерин. Основания логики и метафизики, М., 1894, стр. 271.

202 Там же, стр. 341.

203 Б. Н. Чичерин. Основание логики и метафизики, стр. 341.

204 В. Н. Чичерин, Мистицизм в науке, М., 1880, стр. 51; Hegel, Philosophic der Rechts (Гегель. Философия права), гл. 5—7

205 См. Б. Н. Чичерин, Основания логики и метафизики, М., 1894, стр. 70.

206 См. также статью: Н. Лосский, Гегель как интуитивист.

207 Б. Н. Чичерин, Принципы этики; см. «Вопросы философии и психологии», 1897, стр. 640.

208 См. Б. Н. Чичерин, Положительная философия и единство науки, стр. 120.

209 См. Н. Г. Дебольский, О диалектическом методе, ч. I, 1872, стр, 105.

210 "Журнал министерства народного просвещения", Петроград» новая серия, часть LIV, ноябрь, 1914 г.

211 Работы Н. Г. Дебольского: О диалектическом методе, 1872; Философия будущего. Соображения о ее начале, предмете и системе, 1880; О высшем благе или о верховной цели нравственной деятельности, 1886; Философия феноменального формализма, в 2 томах, 1892 и 1895 гг.; Понятие красоты, «Журнал министерства народного просвещения», № 8, 1898; Об эстетическом идеале, «Вопросы философии и психологии», ноябрь — декабрь 1900 г.

212 Цитата переведена с англ. яз. — Прим. ред.

213 П. Бакунин. Основы веры и знания, СПБ, 1886, стр. 401 — 405.

214 О современниках Бакунина, идеалистах 40-х годов, см.: А. А. Корнилов, Молодые годы Михаила Бакунина, 1915, и Годы странствий Михаила Бакунина, 1925.

215 Основные работы М. И. Каринского: Критический обзор последнего периода германской философии; Классификация выводов, 1880, Об истинах самоочевидных; Разногласия в школе нового эмпиризма по вопросу об истинах самоочевидных, 1914:, см. также Э. Л. Радлов, М. И. Каринский — творец русской критической философии, 1917.

216 Эта книга опубликована в "Журнале министерства народного просвещения" за период с 1901 по 1914 г., а в 1914 г. появилась в отдельном издании: цитирую по «Журналу министерства народного просвещения».

217 См. "Журнал министерства народного просвещения", август 1901 г., стр. 326 и дальше; «Журнал министерства народного просвещения», сентябрь 1901 г., стр. 101 —108.

218 Там же, июль 1903 г., стр. 2.

219 См. там же, сентябрь—декабрь 1905 г.

220 См. «Журнал министерства народного просвещения», май — август 1901 г., стр. 324; ноябрь 1903 г., стр. 200,

221 См. там же, май 1906 г.

222 См. там же, август 1908 г.

223 «Журнал министерства народного просвещения», ноябрь 1914 г., стр. 141.

224 Там же, стр. 146.

225 Работы Грота: Психология чувствования в ее истории и главных основах, 1880; К вопросу о реформе логики, 1882; статьи в журнале "Вопросы философии и психологии", редактором которого был Грот.

226 София, Русско-болгарское издательство, 1921

227 Цитата дается в переводе с англ. яз. — Прим. ред.

228 Энциклопедический словарь Ф. А. Брокгауза и И. А. Ефрона, СПБ, 1901, т. XXXIII, стр. 921. — Прим. ред.

229 См. Е. Трубецкой, Смысл жизни, 1918.

230 Цитата дается в переводе с англ. яз. — Прим. ред.

231 Художественное и мистическое богатство русской иконописи стало более или менее доступным для всех народов благодаря публикациям Semmarium Kondakovianum, основанного в изгнании (в Праге) учениками замечательного русского историка Н. П. Кондакова. Более богатый материал о русской иконописи можно найти в замечательных брошюрах Е. Трубецкого — "Два мира в древнерусской иконописи" и «Умозрение в красках». Эта цитата дана в переводе с англ. яз. — Прим. ред.

232 Цитата дана в переводе с англ. яз. — Прим. ред

233 Основные работы Козлова (помимо упомянутых выше): Философские этюды, ч. 1, 1876; Философия как наука» 1887; см. также С. А. Аскольдов, А. А. Козлов, 1912.

234 «Вопросы философии и психологии», XXXII, 1896. Там же, стр. 270.

235 Одна из статей Лопатина называется «Спиритуализм, как психологическая гипотеза», «Вопросы философии и психологии», XXXVIII, 1897.

236 Основные работы Лопатина: Положительные задачи философии, т. I, 1886 (издание 2 в 1911 г. ); т. II, 1891; также сборник статей в честь Лопатина, 1911.

237 «Вопросы философии и психологии», 1893.

238 См. П. Астафьев, Воля в знании и воля в вере, М., 1893; Е. А. Бобров, О понятии бытия, Казань, 1898. Мы будем анализировать деятельность С. М. Алексеева (Аскольдова) и Н. О. Лосского там, где будем говорить о религиозной философии XX в.

239 Э. Радлов, Очерки истории русской философии, изд. 2, 1920, стр. 14

240 Название статьи переведено с англ. яз. — Прим. ред.

241 Укажем еще другие работы Введенского: Логика как часть теории познания, изд. 3, 1917; Психология без всякой метафизики.

242 Цитаты переведены с англ. яз. — Прим. ред.

243 Названия статей даны в переводе с англ. яз. — Прим. ред.

244 Название статьи дано в переводе с англ. яз. — Прим. ред.

245 Название диалогов даны в переводе с англ. яз. — Прим. ред.

246 Название книги и цитата даны в переводе с англ, яз. — Прим. ред.

247 Цифры приведены Маклаковым в книге "Вторая дума" на основании официальных данных, опубликованных большевиками в "Красном архиве".

248 Г. Вернадский История России, 1944, стр. 194. Название книги переведено с англ. яз. — Прим. ред.

249 Петербург, 1910, изд. "3емля".

250 Цитата переведена с англ. яз. —Прим. ред.

251 Мое впечатление о лице отца Флоренского было другое: оно напоминало мне лицо Спинозы.

252 Цитата дается в переводе с англ. яз. — Прим. ред.

253 В примечании на стр. 644 в своей книге «Столп и утверждение истины» Флоренский указывает на ряд русских мыслителей, рассматривавших знание как «акт внутреннего объединения познающего с познаваемым».

254 Цитата дана в переводе с англ. яз. — Прим. ред.

255 Название книги дано в переводе с англ. яз. — Прим. ред.

256 П. Флоренский, Столп и утверждение истины, «Путь», М., 1914, стр. 205—206.

257 «Русская мысль», февраль 1917 г.

258 Энциклопедический словарь русского Библиографического института Гранат, т. 44, изд. 7, стр. 144.

259 Цитата переведена с англ. яз. — Прим. ред.

260 Цитата переведена с англ. яз. — Прим. ред.

261 Название книги дано в переводе с англ. яз. — Прим. ред.

262 Цитата дана в переводе с англ яз. — Прим. ред.

263 Это и другие названия нижеследующих книг даны в переводе с англ. яз. — Прим. ред.

264 Название брошюры переведено с англ. яз. — Прим. ред.

265 С. Булгаков, Свет Невечерний, 1917, стр. 7—11, 12—14; см. также «Лествица Иаковлева», стр. 21, 31 и сл.

266 Сергей Булгаков, Два града (исследования о природе общественных идеалов), М., 1911, т. I, от автора, стр. VII.

267 dramatis personae — действующие лица драмы. Прим. ред.

268 deux ex machina — «бог из машины», искусственное разрешение конфликта, вызванное вмешательством извне. — Прим. ред.

269 У Ф. Энгельса вместо слова «прыжок» дано слово «скачок»; см. Ф. Энгельс, Анти-Дюринг, Госполитиздат, 1953, стр. 267. — Прим. ред.

270 incipit riligio — так начинается религия. — Прим. ред.

271 Цитата дана в переводе с англ. яз. — Прим. ред.

272 Цитата дается в переводе с англ. яз. — Прим. ред.

273 principia individalionis — неразделимые начала. — Прим. ред.

274 Цитата дана в переводе с англ. яз. — Прим. ред.

275 Цитаты из «Агнца Божиего», «Утешитель» и «Невесты Агнца» даются в переводе с англ. яз. — Прим. ред.

276 Цитаты из этой работы даются в переводе с англ. яз. — Прим. ред.

277 Человеческой природе доступно божественное.

278 Божественной природе доступно человеческое.

279 Цитаты из этой книги даны в переводе с англ. яз. — Прим. ред.

280 С. Булгаков, Свет Невечерний, 1917, стр. 334.

281 Это указано митрополитом Антонием.

282 Такова односторонняя, а следовательно, и ошибочная концепция митрополита Антония.

283 Русское слово целомудрие (букв. «мудрость цельности») также означает воздержание, девственность.

284 postmorten — после смерти.

285 Учение о присутствии божественной милости в каждом имени.

286 Название книги дано в переводе с англ. яз. — Прим. ред.

287 Название книги дано в переводе с англ. яз. — Прим. ред.

288 Название книги дано в переводе с англ. яз. — Прим. ред.

289 Концепция металогического различия разбита С. Л. Франком в книге «Предмет знания».

290 Название этой книги и цитаты из нее даны в переводе с англ. яз. — Прим. ред.

291 См. Л. А. Зандер, Памяти отца Сергия Булгакова

292 Названия этой и других указанных ниже книг Бердяева даны в переводе с англ. яз. — Прим. ред.

293 Цитаты из этой книги даны в переводе с англ. яз. — Прим. ред.

294 Цитаты из этой книги даны в переводе с англ. яз. — Прим. ред.

295 Цитата дана в переводе с англ. яз. Далее все цитаты из книги «Судьба человека» также даны в переводе с англ. яз. — Прим. ред.

296 Цитаты из этой книги даны в переводе с англ. яз. — Прим. ред.

297 С этими идеями можно познакомиться по статье «Проблемы человека» в журнале «Путь» № 50 за 1936 г. » стр. 12—26.

298 Неправильно воспроизводить это слово как numen (нумен); на греческом языке оно произносится vodvitevpv (ноуменон), так что звук «о» не должен выпадать.

299 Цитаты из этой книги даны в переводе с англ. яз. — Прим. ред.

300 Цитаты из этой книги даны в переводе с англ. яз. — Прим. ред.

301 Названия следующих ниже книг даны в переводе с англ. яз. — Прим. ред.

302 См. Н. Лосский, Учение Лейбница о перевоплощении как метаморфозисе, в сборнике, опубликованном Русским научно-исследовательским институтом в Праге в 1931 г. на русском языке, а также см. на немецком языке в «Archiv fur Geschichte der Philosophiе» XL, 1931 («Архив истории философии»).

303 См. Н. Лосский, Сотворение мира богом, «Путь», 1937, "Veber die Erschaffung der Welt durch Gоtt", Schildgenossen, 1939 («О сотворении мира Богом»).

304 Название этой книги и цитаты из нее даны в переводе с англ. яз. — Прим. ред.

305 docta ignorantia — мудрое невежество. — Прим. ред.

306 Bei — sich — selbst — sein Гегеля.

307 Название этой книги и цитаты из нее даны в переводе с англ. яз. — Прим. ред.

308 Названия этих произведений и цитаты из них даны в переводе с англ. яз. — Прим. ред.

309 О. О. Розенберг, Проблемы буддийской философии, стр. 77

310 См. Гегель, Собрание сочинений, т IV, изд. II, стр. 67

311 Все эти вопросы рассмотрены в моей «Логике», стр. 30—36 (О логических законах мышления)

312 См. Н. Лосский, Метафизика стоиков как подсознательный идеальный реализм, «Журнал философских исследований», IV, 1929. (Названия статьи и журнала даны в переводе с англ. яз. — Прим. ред)

313 См. некролог, посвященный Болдыреву, в журнале «Мысль» № I за 1922 г.

314 Название этой книги дано в переводе с англ. яз. — Прим. ред.

315 Название этой книги дано в переводе с англ. яз. — Прим. ред.

316 Название этой брошюры дано в переводе с англ. яз. — Прим. ред.

317 «Природа сотворенная и творящая» — вторая (из четырех) стадия в учении Иоанна Скота Эуригены (ок. 810 — после 877 г.), которые проходят Бог и мир в своем развитии.

318 Высший духовный принцип, регулирующий жизнедеятельность организмов.

319 «Биосфера и неосфера», «Американский ученый», XXXIII, 1945; "Научное мировоззрение" «Вопросы философии и психологии» № 65, 1902,

320 См. 3. Гиппиус, Первое собрание, в газете «Последние новости», 13 февраля 1931 г.

321 См. «Пер Гюнт» Ибсена.

322 Гегель, Соч., т. V, Соцэкгиз, 1937, стр. 58.

323 См. там же, стр. 67 и сл.

324 Гегель, Энциклопедия философских наук, 393 —400.

325 В моем изложении диалектического материализма я буду ссылаться в основном на следующие книги и статьи: Ф. Энгельс, Диалектика природы, предисловие Рязанова, изд. 4, 1930; В. И. Ленин, Материализм и эмпириокритицизм, Соч., т. X; Л. Деборин, Гегель и диалектический материализм, вступительная статья к собр. соч. Гегеля, Т. I, M. —Л., 1929; Б. Быховский, Очерк философии диалектического материализма; И. Луппол, На два фронта, 1930; В. Познер, Диалектический материализм — философия пролетариата, 1933; М. А. Леонов, Очерк диалектического материализма, 1948. Ссылаясь на эти книги, я не буду давать их полные названия.

326 В. И. Ленин, Соч., т. 14, стр. 162 Здесь и далее цитаты из В. И. Ленина даны по изд. 4. — Прим. ред.

327 Ф. Энгельс, Анти-Дюринг, Госполитиздат, 1953, стр. 49.

328 В. И. Ленин, Соч., т. 14, стр. 133.

329 Здесь и далее римские цифры обозначают страницы вступительной статьи А. Деборина «Гегель и диалектический материализм» (см. Гегель,Сочинения, т. I, Соцэкгиз, 1929).

330 Ф. Энгельс, Диалектика природы, Госполитиздат, 1952, стр. 184.

331 Там же, стр. 197

332 Ф. Энгельс, Диалектика природы, Госполитиздат, 1952, стр. 159.

333 Там же, стр. 203.

334 Там же, стр. 38

335 В. И. Ленин, Соч., т. 21, стр. 38

336 Ф. Энгельс, Диалектика природы, стр. 166.

337 В. И. Ленин, Философские тетради, Госполитиздат, 1947, стр. 327.

338 В. И. Ленин, Философские тетради, стр. 328.

339 В. И. Ленин, Соч., т. 21, стр. 38.

340 Деборин, XCV—XCVI; Рязанов, XVIII. Концепция исторического развития, как система, учащая о том, что настоящее возникает под влиянием прошлого как такового, а не только его последствий, непосредственно примыкающих к настоящему, рассматривается в очерке Н. Лосского «Интуитивная философия Бергсона», название этого очерка Лосского дается в переводе с англ. яз. — Прим ред.

341 К. Маркс и Ф. Энгельс, Соч, т. I, стр. 272.

342 Б. Быховский, Очерк философии диалектического материализма, стр. 202, 204; см. также Егоршин, Естествознание, философия и марксизм, 1930, стр. 138; В. Познер, Диалектический материализм — философия пролетариата, стр. 62, 64.

343 Ф. Энгельс, Диалектика природы, стр. 197.

344 См., например, Ллойд Морган, Эмерджентная эволюция; С. Александер, Пространство, время и Божество, и др. Названия этих книг даны в переводе с англ. яз. — прим. ред.

345 Цитата дана в переводе с англ. яз. — Прим. ред.

346 В. И. Ленин, Соч., Т. 14, стр. 157.

347 В. И. Ленин, Соч., стр. 255.

348 Там же, т. 14, стр. 257.

349 Там же, стр. 254.

350 Там же, стр. 157.

351 В. И. Ленин, Соч., т. 14, стр. 43—44.

352 В. И. Ленин. Соч., стр. 117.

353 Там же, стр. 288—289.

354 Там же, стр. 35—36.

355 В. И. Ленин, Соч., т. 14, стр. 34.

356 Sui generis — своего рода, своеобразный.

357 См. Н. Лосский, Типы мировоззрения; его же, Мир как органическое целое и свобода воли.

358 В. И. Ленин, Философские тетради, стр. 329.

359 В. И. Ленин, Соч., т. 14, стр. 122. Подобные же доводы выдвигаются Энгельсом в «Анти-Дюринге».

360 В. И. Ленин. Соч., стр. 288.

361 Там же, т. 14, стр. 91.

362 Там же, стр. 220.

363 Там же, стр. 29.

364 В. И. Ленин, Соч., т. 14, стр. 288—289.

365 Г. В. Плеханов, Соч., т. VIII, стр. 395.

366 В. И. Ленин, Соч., т 14, стр. 29; см. также Ф. Энгельс, Анти-Дюринг, стр. 34.

367 Ф. Энгельс, Диалектика природы, стр. 213.

368 Там же.

369 См. В. И. Ленин, Соч., т. 14, стр. 89.

370 См. там же, стр. 89—107; Б. Быховский, Очерк философии диалектического материализма, стр. 69.

371 В. И. Ленин, Соч., т. 14, стр. 34.

372 В. И. Ленин, Философские тетради, стр. 330.

373 В. И. Ленин, Соч., т. 14, стр. 81.

374 Н. Лосский, Метафизика стоиков, «Журнал философских исследований», 1929. Названия статьи и журнала даются в переводе с англ. яз. — Прим. ред.

375 Н. Бердяев, Генеральная линия советской философии и воинствующий атеизм, Париж, УМКА, 1932, стр. 16. Название книги дано в переводе с англ. яз. — Прим. ред.

376 В. И. Ленин, Философские тетради, стр. 327.

377 И. В. Сталин, Соч., т. 12, стр. 369.

378 Там же, стр. 369—370.

379 В. И. Ленин, Соч., т. 14, стр. 324.

380 Там же, стр. 338.

381 Работы Лесевича: «Опыт критического исследования основоначал позитивной философии», 1887; «Письма о научной философии», 1878; «Что такое научная философия», 1891; Собр. соч. в двух томах, Петроград, 1915.

382 Кроме «Тектологии», Богданову принадлежат следующие работы: «Основные элементы исторического взгляда на природу», 1899; «Познание с исторической точки зрения», 1901; «Эмпириомонизм», в трех книгах, 1905—1906; «Приключения одной философской школы», 1908; «Философия живого опыта», 1923.

383 В. Базаров, Очерки по философии коллективизма, 1909; его же, На два фронта, 1910; его же, На пути к социализму (сборник статей), 1919; А. Луначарский, Религия и социализм, 1903.

384 Работы Юшкевича: «Материализм и критический реализм», 1908; «Новые веяния», 1910; «Мировоззрение и мировоззрения», 1912.

385 Название этой книги дано в переводе с англ. яз. — Прим. ред.

386 Сведения о жизни и деятельности Алексеева после 1922 г., когда я был выслан из СССР, сообщены мне профессором И. М. Андреевским.

387 Название этой книги и нижеследующая цитата из письма Алексеева даны в переводе с англ. яз. — Прим. ред.

388 Название всех этих книг и статей Чижевского даны в переводе с англ. яз. — Прим. ред.

389 Цитата дана в переводе с англ. яз. — Прим. peд.

390 Как указывает Радлов в своей статье «Теория познания славянофилов» («Журнал министерства народного просвещения», февраль, 1916).


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава I

Н.О.ЛОССКИЙ

ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ

ОТ АВТОРА

Издать большую книгу по философии в эти беспокойные дни — нелегкая задача.

Поэтому я выражаю мою искреннюю благодарность всем тем, кто так или иначе способствовал выходу в свет этой книги: духовной православной семинарии св. Владимира в Нью-Йорке и ее декану отцу Георгию Флоровскому, профессору Колумбийского университета Б. Бахметьеву, доктору Я. Зубову, Н. Дуддингтон (Duddington) и Е. Извольской, а также профессору А. С. Кагану (A. S. Kagan), сотруднику Интернэшнл Юниверситиз Пресс в Нью-Йорке.

H. O. Лосский.

Глава I

РУССКАЯ ФИЛОСОФИЯ В XVIII И ПЕРВОЙ ПОЛОВИНЕ XIX в.

Русская культура XIX и начала XX в. имеет всемирное значение. Следует отметить, что национальная культура приобретает известность во всем мире только тогда, когда ценности, развитые в ней, становятся достоянием всего человечества. Прежде всемирное значение имела культура древней Греции и древнего Рима. В настоящее время такое значение имеет культура Англии, Франции, Германии и Америки. Русская культура в том виде, в каком она существовала до большевистской революции, несомненно, также имеет всемирное значение. Чтобы убедиться в справедливости этих слов, достаточно обратиться к именам Пушкина, Гоголя, Тургенева, Толстого, Достоевского или Глинки, Чайковского, Мусоргского, Римского-Корсакова, а также остановиться на достижениях русского театрального искусства в области драмы, оперы и балета.

В области науки достаточно упомянуть имена Лобачевского, Менделеева и Мечникова. Красота, богатство и выразительность русского языка дают ему неоспоримое право быть одним из международных языков. В области политической культуры (например, сельское и городское самоуправление, законодательство и исполнительная власть) императорская Россия создала ценности, которые приобретут всемирную известность тогда, когда их достаточно изучат и осознают, и прежде всего при их возрождении в процессе послереволюционного развития русского государства. Люди, признающие религиозный опыт, не станут оспаривать того факта, что православие в его русской форме содержит исключительно высокие ценности. Эти достоинства нетрудно обнаружить в эстетической стороне культа русской православной церкви. Было бы странно, если бы такая высокая культура не породила ничего оригинального в области философии. Правда, меткое замечание Гегеля о том, что сова Минервы не вылетает, пока не наступят вечерние сумерки, относится и к развитию русской мысли. Русская философия начала развиваться только в XIX в., когда русское государство уже имело тысячелетнюю историю.

Русский народ принял христианство в 988 г. Он получил первое представление о философии только тогда, когда на церковнославянский язык стали переводиться сочинения отцов церкви. К XII в. на Руси имелся перевод богословской системы св. Иоанна Дамаскина, третьей части его книги, известной под заглавием «Точное изложение православной веры». Хотя философское предисловие к этой книге было переведено только в XV в., отдельные выдержки из него появились в «Святославове Изборнике» еще в 1073 г. В XIV в. были переведены сочинения Дионисия Ареопагита с комментариями св. Максима Исповедника. Эти книги наряду с сочинениями других отцов восточной церкви имелись во многих русских монастырях2.

При помощи подобных сочинений некоторые представители русского духовенства предпринимали попытки продолжать богословские и философские труды византийцев. К ним можно отнести митрополита Петра Могилу в XVII в. и епископа Феофана Прокоповича в начале XVIII в. Среди любителей философии того времени следует особо упомянуть Григория Сковороду (1722—1794)3 — моралиста, опиравшегося главным образом на библию, но использовавшего некоторые неоплатонические теории Филона (например, в вопросе толкования материи), отцов церкви и немецких мистиков (в учении о внешнем и внутреннем человеке, глубине человеческого духа и божества, «искре» в сердце человека — излюбленного сравнения немецких мистиков)4.

Века татарского господства, а впоследствии изоляционизм Московского государства помешали русскому народу ознакомиться с западноевропейской философией. Русское общество не было в достаточной мере знакомо с западной культурой, пока Петр Великий «не прорубил окно в Европу». Влияние Запада сразу же сказалось на отношении к церкви. Среди русского дворянства, с одной стороны, широко распространилось вольтерьянство с его вольнодумством, с дру- -гой стороны, появилось стремление проникнуть в сокровенные глубины религии, найти сущность «истинного христианства» и воплотить его в жизнь. Масонство появилось в России в первой половине XVIII в. и получило широкое распространение во второй его половине.

Главные философские направления, под влиянием которых находилось русское масонство, были связаны с именами французского мистика Сен-Мартэна (1743—1803) и немецкого мистика Якова Бёме (1575—1624). Книга Сен-Мартэна «Об ошибках и истине» была опубликована в переводе на русский язык в 1785 г. Были переведены на русский язык сочинение Томаса а Кемписа «Имитация Христа» и книга лютеранского богослова Иоганна Арндта (1555—1621) «Истинное христианство». Многие переводы сочинений Якова Бёме распространялись в рукописях, некоторые же были напечатаны.

Под истинным христианством масоны понимали развитие духовной жизни, нравственное самоусовершенствование и проявление действенной любви к ближним. Особенно активно участвовал в распространении идей истинного христианства Н. И. Новиков (1744—1818). Он издал много книг, редактировал масонские периодические издания и организовывал библиотеки. Наряду с Новиковым следует отметить немца И. Г. Шварца (1751—1784), профессора философии при Московском университете с 1779 по 1782 г. Шварц верил в учения розенкрейцеров. В лекциях, читаемых у себя на дому, он толковал неясные места в сочинениях Сен-Мартэна, ссылаясь на работу Якова Бёме «Mysterium Magnum» («Мистериум Магнум»). Шварц утверждал, что бог сотворил мир не из ничего, а из своей внутренней сущности. Он проповедовал необходимость нравственного и духовного совершенствования человека, осуждал злоупотребления в области светской и духовной жизни, пороки в среде духовенства. Только преждевременная смерть спасла Шварца от преследований правительства. Новиков также осуждал несправедливости русской государственной и церковной жизни. В 1792 г. по приказу Екатерины II он был заточен в Шлиссельбургскую крепость и только через четыре с половиной года, после смерти императрицы, был освобожден Павлом I. Заточение подорвало физические и умственные способности Новикова. В 1790 г. Екатерина Великая сослала в Сибирь также и Радищева, другого знаменитого критика несправедливостей русской жизни. После ее смерти Радищев был освобожден Павлом Г. Радищев (1749—1802) был человеком высокой культуры. Императрица Екатерина послала его вместе с одиннадцатью другими молодыми людьми изучать юриспруденцию и смежные науки в Лейпцигском университете. В этом университете Радищев провел 6 лет. Он был знаком с социальными и философскими теориями Руссо, Локка, Монтескье, Гельвеция, Лейбница и Гердера. Радищев выступал против самодержавия, а крепостное право вызывало в нем негодование. Свои взгляды Радищев особенно ярко выразил в книге «Путешествие из Петербурга в Москву», за которую был сослан в Сибирь.

Книга Радищева «О человеке, о его смертности и бессмертии» имеет философское значение. Она состоит, из четырех частей. В первых двух частях автор излагает свои материалистические взгляды на бессмертие, стремясь доказать, что материальные основы в такой мере относятся к духовному процессу, в какой духовная жизнь зависит от тела. Отсюда он делал вывод, что уничтожение тела должно повлечь за собой уничтожение духовной жизни. В третьей и четвертой частях своего произведения Радищев, опровергая эти утверждения, говорит, что нельзя «...усомниться более, чтобы душа в человеке не была существо само по себе, от телесности отличное... Она такова и есть в самом деле: проста, непротяженна, неразделима среда всех чувствований и мыслей...». Не будь такого единства, «...человек сего мгновения не будет ведать, тот ли он, что был за одно мгновение. Он не будет ныне то, что был вчера». Он не мог бы «...ни вспоминать, ни сравнивать, ни рассуждать...»5.

Радищев утверждает, что Гельвеции был не прав, сводя все познание к чувственному опыту, «...ибо, когда предмет какой-либо предстоит очам моим, каждое око видит его особенно; ибо зажмурь одно, видишь другим весь предмет неразделимо; открой, другое и зажмурь первое, видишь тот же предмет и так же неразделим. Следует, что каждое око получает особое впечатление от одного предмета. Но когда я на предмет взираю обеими, то хотя чувствования моих очей суть два, чувствование в душе есть одно; следовательно, чувствование очей не есть чувствование души: ибо в глазах два, в душе одно». Подобным же образом, когда «...я вижу колокол, я слышу его звон; я получаю два понятия: образа и звука, я его осязаю, что колокол есть тело твердое и протяженное». Итак, у меня имеется три различных «чувствования». Тем не менее я «составляю единое понятие и, изрекши: колокол, все три чувствования заключаю в нем» (366)6.

Итак, Радищев ясно сознавал различие между чувственным опытом и нечувственным мышлением относительно объекта. Придя к заключению, что душа проста и неразделима, Радищев делает вывод о ее бессмертии. Он рассуждает следующим образом. Цель жизни заключается в стремлении к совершенству и блаженству. Всемилосердный господь не сотворил нас для того, чтобы мы считали эту цель напрасной мечтой. Поэтому разумно полагать: 1) после смерти одной плоти человек приобретает другую, более совершенную, в соответствии с достигнутой им ступенью развития; 2) человек непрерывно продолжает свое совершенствование (397).

В толковании доктрины перевоплощения Радищев ссылается на Лейбница, который сравнивал переход одного воплощения к другому с превращением отвратительной гусеницы в куколку и вылуплением из этой куколки восхитительной бабочки (393 )7.

Радищев выступал против мистицизма и, в силу этого, не примкнул к масонам. Известный государственный деятель М. М. Сперанский (1772—1839) был масоном с 1810 по 1822 г., когда масонство было в России запрещено. Он знал работы западноевропейских мистиков Таулера, Руйсбрука, Якова Бёме, Пордаге, св. Иоанна Крестителя, Молиноса, госпожи Гийон, Фенелона и перевел на русский язык произведение Томаса а Кемписа «Имитация Христа», а также отрывки из работ Таулера. Первичной реальностью он считал дух, бесконечный и обладающий неограниченной свободой воли. Триединый бог в своем сокровенном существе — первичный хаос, «вечное молчание». Принцип женственности — София, или Мудрость,— является содержанием божественного познания, матерью всего, что существует вне бога. Грехопадение ангелов и человека дает начало непроницаемой материи и ее пространственной форме. Сперанский верил в теорию перевоплощения. Он говорил, что, хотя эта теория и осуждена церковью, ее можно встретить в сочинениях многих отцов церкви (например, у Оригена, св. Мефодия, Памфилия, Синезия и других). В области духовной жизни Сперанский осуждал практику замены внутреннего поста внешним и духовной молитвы — напрасным повторением слов. Поклонение букве Библии в большей степени, чем живому слову Бога, Сперанский считал лжехристианством8.

Начало последовательного развития русской философии мысли восходит к тому времени XIX в., когда русское общество уже пережило период увлечения немецким идеализмом Канта, Фихте, Шеллинга и Гегеля. Философия природы и эстетики Шеллинга была изложена профессорами М. Г. Павловым, Д. М. Велланским, А. И. Галичем и Н. И, Надеждиным. Павлов (1773—1840) был профессором физики, минералогии и сельского хозяйства в Московском университете. Он утверждал, что основные принципы устройства природы раскрываются при помощи интеллектуальной интуиции, а опыт только подтверждает последнюю. Павлов истолковывал интеллектуальную интуицию как самосозерцание абсолюта. Надеждин (1804—1856) — профессор эстетики Московского университета — познакомил своих студентов с учением Шеллинга о бессознательном органическом творчестве гения. Вел-ланский (1774—1847) был профессором анатомии и физиологии в Петербургской Медико-хирургической академии, а Галич (1783—1848) начиная с 1805 г. профессор в Петербургском педагогическом институте, впоследствии преобразованном в университет (1819). В 1821 г. Галича вынудили оставить университет, ибо он «предпочитал безбожника Канта Христу, а Шеллинга — Святому Духу»9.

Начало самостоятельной философской мысли в России XIX в. связано с именами славянофилов Ивана Киреевского и Хомякова. Их философия была попыткой опровергнуть немецкий тип философствования на основе русского толкования христианства, опирающегося на сочинения отцов восточной церкви и возникшего как результат национальной самобытности русской духовной жизни. Ни Киреевский, ни Хомяков не создали какой-либо философской системы, но они изложили определенную программу и вселили дух в философское движение, которое явилось наиболее оригинальным и ценным достижением русской мысли. Я имею в виду попытку русских мыслителей систематически развить христианское мировоззрение. Владимир Соловьев был первым, кому выпала честь создания системы христианской философии в духе идей Киреевского и Хомякова. Его преемники составляют целую плеяду философов. Среди них философы-богословы — князь С. Н. Трубецкой, его брат князь Е. Н. Трубецкой, Н. Ф. Федоров, отец Павел Флоренский, отец Сергий Булгаков, Эрн, Н. А. Бердяев, Н. О. Лосский, Л. П. Карсавин, С. Л. Франк, И. А. Ильин, отец Василий Зеньковский, отец Георгий Флоровский, Б. П. Вышеславцев, Н. Арсеньев, П. И. Новгородцев, Е. В. Спекторский. Это движение продолжает развиваться и расти по настоящий день. Начало ему положили И. Киреевский и А. Хомяков. Поэтому я собираюсь дать всестороннюю оценку их жизни и учениям.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава II

Глава II

СЛАВЯНОФИЛЫ

I. И. В. КИРЕЕВСКИЙ

Говоря о русских философах, я буду кратко останавливаться на их социальном происхождении и условиях жизни, для того чтобы создать представление о русской культуре в целом.

Иван Киреевский родился 20 марта 1806 г. в Москве в семье помещика-дворянина, а умер от холеры в Петербурге 11 июня 1856 г. Почти все детство, часть юности и много лет впоследствии он провел в родной деревне Долбино вблизи города Белева Тульской губернии. Киреевский получил хорошее домашнее образование под руководством поэта-романтика Жуковского и своего отчима А. А, Елагина. О широте его таланта можно судить по блестящей игре в шахматы в семилетнем возрасте. В 1813 г. пленный французский генерал Бонами не решался играть с ним, боясь «проиграть семилетнему мальчику; с любопытством и по нескольку часов следил за игрою ребенка, легко обыгрывавшего других французских офицеров»10.

В десятилетнем возрасте Киреевский был хорошо знаком с лучшими произведениями русских писателей и читал в оригинале французскую классическую литературу. К двенадцати годам он знал в совершенстве немецкий язык. Латинский и греческий языки Киреевский начал изучать в Москве, когда ему было 16 лет, но овладел ими только на пятом десятке лет, для того чтобы в подлиннике читать сочинения отцов церкви. Он настолько хорошо знал эти языки, что мог давать советы и критиковать русский перевод сочинений св. Максима Исповедника.

Киреевский заинтересовался философией еще юношей, под влиянием А. А. Елагина, который познакомился с работами Шеллинга в 1819 г. Заинтересовавшись ими, Елагин начал переводить «Философские письма о догматизме и критицизме» (1796).

В 1822 г. вся семья матери Киреевского переехала в Москву. Здесь Киреевский, как и другие, посещал публичные лекции по философии Шеллинга, ученика Шеллинга — профессора Павлова. В Москве он принадлежал к кружку молодых ученых (Шевырев, Погодин), поэтов и писателей (Д. В. Веневитинов, князь Ф. Одоевский и др.). Это культурное окружение повлияло на Киреевского благотворно, но сам он едва ли написал какое-либо литературное произведение. Так случилось главным образом по той причине, что Киреевский, подобно многим другим одаренным русским людям, довольствовался своей внутренней жизнью и не побеспокоился высказать свои мысли печатно или в лекциях. Например, в ответ на предложение стать редактором газеты «Москвитянин» он писал, посоветовавшись со своими друзьями, что такое занятие принесло бы ему пользу. «Для деятельности моей необходимо внешнее побуждение, срок не от меня зависящий»11.

Киреевский не был наделен такими отрицательными чертами характера, как тщеславие, чувство соперничества, страсть к спору, желание найти слабые места противника и восторжествовать над ним, побуждающими многих людей к энергичной внешней деятельности. Его чувствительная натура прежде всего искала мира, спокойствия и любви. Монах Оптиной пустыни говорил К. Леонтьеву, что Киреевский был «весь душа и любовь». Удары судьбы, препятствия, стоявшие на пути к литературной деятельности, не вызывали в нем сильной реакции. Он лишь замыкался в себя и подчинялся воле провидения, Богу, который знает лучше, чем люди, как должен развиваться человеческий разум. Киреевский считал, что главным в жизни человека является «сердце», чувство. Его любимым настроением и чувством была печаль. Чувство печали, думал он, создает особые возможности для проникновения в сущность и богатство жизни.

В 1829 г. Киреевский влюбился в Наталию Петровну Арбеневу. Он просил ее руки, но по причине дальнего родства семейства получил отказ. Это было для него страшным ударом. Погодин рассказывает, что Киреевский проводил дни на кушетке, беспрестанно курил и пил кофе. Родственники и врачи стали опасаться за состояние его здоровья. Тогда Киреевскому посоветовали уехать за границу, чтобы отвлечься от мрачных дум. Там он был в течение всего 1830 г., посетил Берлин, Дрезден и Мюнхен. В Берлине Киреевский встречался с Гегелем, его учениками Гансом и Мишенетом и присутствовал на их лекциях. В Мюнхене он встречался с Шеллингом, Океном и также бывал на их лекциях. Вернувшись в Россию, Киреевский начал издавать (181) журнал «Европеец», который был запрещен после выхода в свет второго номера из-за статьи «Девятнадцатый век».

По прочтении этой статьи император Николай I запретил ее, сказав, что, хотя автор и утверждает, будто он говорит не о политике, а о литературе, на самом же деле имеет совершенно другое намерение.

Так, например, по Николаю, под словом «образование» Киреевский подразумевал «свободу», а под «деятельностью ума» — «революцию». Николай считал, что основной линией статьи Киреевского было требование конституционного правительства. Этот странный довод является бредом сумасшедшего, одержимого манией преследования. Киреевскому грозила высылка из столицы, и только заступничество Жуковского предотвратило ее. В течение одиннадцати лет после такого удара Киреевский практически ничего не писал.

В 1845 г. Киреевский стал одним из редакторов «Москвитянина», но вскоре был вынужден отказаться от этой работы, так как не получил официального разрешения на редакторство. В 1852 г. славянофилы начали издавать журнал «Московский сборник», запрещенный вскоре же после издания первой книги как «проповедующий абсурдные и вредные идеи». Главной причиной для запрета послужила статья Киреевского «О характере просвещения Европы и о его отношении к просвещению России». Сам автор был отдан под гласный надзор полиции. Неудивительно, что лицо человека, видевшего свое призвание в служении родине на литературном поприще, «носило знаки тайной печали». Знаменитый русский публицист и эмигрант Герцен, издававший революционный журнал «Колокол», писал, что внешность Киреевского наводила на мысль о мрачной меланхолии моря, поглотившего корабль.

Перед каждым, кто знакомился с сущностью учения Киреевского, встанет вопрос: «Как было можно так нелепо сковать мысль благородного мыслителя, чьи труды ни в коей мере не представляли угрозы существовавшему социальному строю?» Вы, вероятно, подумаете, что такое отсутствие свободы слова, какое существовало в России в царствование Николая I, возможно лишь в условиях примитивного варварства. Однако думать так было бы серьезной ошибкой. Даже в наши дни и в Западной Европе после длительной борьбы за свободу, когда, несомненно, достигнут высокий уровень культуры, однажды были возможны еще более жестокие гонения на свободу слова и мысли (например, в странах фашизма). Поэтому, когда говорят о жестокостях царствования Николая I, вам не следует поспешно присоединяться к общей точке зрения на русскую культуру, государство и русскую мысль.

Последние годы своей жизни Киреевский жил в деревне и работал над «Курсом философии». В это время он часто посещал Оптину пустынь, поддерживая близкие отношения со старцами, особенно с отцом Макарием. Со старцами его сближала литературная работа, взаимный обмен мнений о переводах и изданиях сочинений отцов церкви. (Оптина пустынь — это монастырь в Калужской губернии, известный своими «старцами». Те, кто не знаком с русской культурой, могут получить представление о старце по образу отца Зосимы в «Братьях Карамазовых» Достоевского.)

После смерти Николая I и восшествия на престол Александра II повеяло ветром свободы. В 1856 г. в Москве был основан журнал «Русская беседа», редактором которого был друг Киреевского славянофил Кошелев. В этом журнале Киреевский опубликовал свою статью «О необходимости и возможности новых начал для философии». Статья была задумана Киреевским как введение к большой работе, но в действительности оказалась его последней работой. Он умер от холеры в Петербурге, куда приехал навестить сына. Прах Киреевского покоится в Оптиной пустыни.

Уже в двадцативосьмилетнем возрасте Киреевский изложил планы по привлечению своих друзей к работе на благо родины на литературном поприще: «Чего мы не сделаем общими силами?.. Мы возвратим права истинной религии, изящное согласим с нравственностью, возбудим любовь к правде, глупый либерализм заменим уважением законов и чистоту жизни возвысим над чистотою слога» (письмо к Кошелеву, 1827, I, 10).

Религия, о которой Киреевский говорил в этот период своей жизни, не являлась православием. Это может подтвердить случай, имевший место семь лет спустя (1834). Женившись на Наталье Петровне Арбеневой, Киреевский не был доволен соблюдением ею церковных обрядов и обычаев. Она же, со своей стороны, по словам Кошелева, была глубоко опечалена отсутствием в нем веры и полным пренебрежением к обычаям православной церкви. Киреевский, уважая религиозные чувства своей жены, обещал при ней не кощунствовать12. Несомненно, Киреевский сохранил некоторую религиозность со времени своей юности, однако трудно сказать, насколько он был крепок в благочестии. Кошелев говорил, что в философском обществе, членом которого был Киреевский, немецкая философия «вполне заменяла молодым людям религию»2

Однако известно, что даже в этот период свой жизни Киреевский больше времени уделял Евангелию, чем другим книгам. В 1830 г., находясь в Берлине, он просил сестру вписывать в каждое свое письмо какой-нибудь текст из Евангелия. Этим он хотел предоставить ей еще один благоприятный случай для ознакомления с евангелием, а также для того, чтобы ее письма «сколько можно выливались из сердца» (II, 218).

В то же самое время Киреевский проявил способность к схватыванию тех неуловимых оттенков душевной жизни, которые близки к мистическому опыту и вынуждают нас верить в существование глубоких и внутренних связей между людьми и всеми живыми существами вообще. Киреевский писал сестре о своих снах в Берлине: «Сны для меня не безделица. Лучшая жизнь моя была во сне... Между тем, чтоб ты знала, как наслать сон, надобно, чтобы я научил тебя знать свойства слов вообще». Сны «зависят от тек, об ком идут» (II, 221).

Киреевский высказывает еще более поразительную мысль по поводу смерти на войне графа Михаила Вьельгорского: «Если в нашем сердце то чувство, которое составляет и его душевную жизнь, то очевидно, что наше сердце становится местом, где он пребывает не мысленно, а существенно сопроницаясь с ним» (1855, II, 290). Такие мысли не являются результатом логического вывода. Они в первую очередь подсказываются теми переживаниями, которые овладевают нами после смерти тех, кого мы любим.

Религия на философской основе, мистицизм сочетались в молодом Киреевском с горячей любовью к России и верой в ее великое назначение. Киреевский говорил, что в современной истории всегда «...одно государство было столицею других, было сердцем, из которого выходит и куда возвращается вся кровь, все жизненные силы просвещенных народов». «Англия и Германия находятся теперь на вершине Европейского просвещения; ...их внутренняя жизнь уже окончила свое развитие, состарилась и получила ту односторонность зрелости, которая делает их образованность исключительно им одним приличною». Вслед им, полагает Киреевский, наступит черед России, которая овладеет всеми сторонами европейского просвещения и станет духовным вождем Европы13.

По возвращении из-за границы Киреевский основал свой журнал «Европеец». Название этого журнала говорит о том, как высоко он оценивал роль России в ассимиляции принципов европейского просвещения. В письме к Жуковскому Киреевский писал: «Выписывая все лучшие неполитические журналы на трех языках, вникая в самые замечательные сочинения первых писателей теперешнего времени, я из своего кабинета сделал бы себе аудиторию Европейского университета, и мой журнал, как записки прилежного студента, был бы полезен тем, кто сами не имеют времени или средств брать уроки из первых рук» (1831, II, 224).

Мы не должны, однако, думать, что путешествие Киреевского на Запад, где он встречался с лучшими умами того времени, сделало его рабом Европы. Культура Запада неприятно поразила Киреевского своей односторонностью и узким рационализмом. Киреевский высоко оценивал немецкую ученость, но в общем Германия произвела на него впечатление страны «глупой» (I, 28, II, 223), «дубовой», «хотя дубов в Германии, кроме самих немцев, почти нет» (II, 221), «незначущей».

Отвращение Киреевского к мелочному рационализму Запада можно видеть из письма, в котором он подвергает критике лекцию Шлейермахера о воскресении Иисуса Христа. Эта тема, пишет Киреевский, ведет христианского философа к вершинам мировоззрения, туда, где вера и философия должны быть представлены в «...их противоположности и общности, следовательно, в их целостном, полном бытии. Необходимость такой исповеди заключалась в самом предмете. Иначе он действовать не мог, если бы и хотел; доказательство то, что он хотел и не мог. Я заключаю из того, что он точно хотел избегнуть центрального представления своего учения, что вместо того, чтобы обнять разом предмет свой в одном вопросе, он вертелся около него с кучею неполных, случайных вопросов, которые не проникали вглубь задачи, но только шевелили ее на поверхности, как, напр., началось ли гниение в теле Иисуса, или нет, оставалась ли в нем неприметная искра жизни, или была совершенная смерть, и проч.» (I,31). Киреевский не сомневался в том, что Шлейермахер был искренне верующим христианином. Более того, переводы сочинений Платона прославили Шлейермахера как человека большого ума. Поверхностность лекции Шлейермахера Киреевский объяснял тем, что «сердечные убеждения образовались в нем отдельно от умственных» (I, 32). «Вот отчего он верит сердцем и старается верить умом. Его система похожа на язы-ческий храм, обращенный в христианскую церковь, где все внешнее, каждый камень, каждое украшение напоминает об идолопоклонстве, между тем как внутри раздаются песни Иисусу и Богородице» (I, 32). В этих критических замечаниях мы уже можем видеть основной принцип, лежащий в основе более поздних выводов Киреевского, принцип, в котором (как он впоследствии признал) и состоит главное достоинство русского ума и характера.

Таким принципом является цельность. Человек должен стремиться «...собрать в одну неделимую цельность все свои отдельные силы, которые в обыкновенном положении человека находятся в состоянии разрозненности и противоречия; чтобы он не признавал своей отвлеченной логической способности за единственный орган разумения истины; чтобы голос восторженного чувства, не соглашенный с другими силами духа, он не почитал безошибочным указанием правды; чтобы внушения отдельного эстетического смысла, независимо от других понятий, он не считал верным путеводителем для разумения высшего мироустройства (чтобы даже внутренний приговор совести, более или менее очищенной, он не признавал, мимо согласия других разуметельных сил, за конечный приговор высшей справедливости)14; даже чтобы господствующую любовь своего сердца, отдельно от других требований духа, он не почитал за непогрешительную руководительницу к постижению высшего блага; но чтобы постоянно искал в глубине души того внутреннего корня разумения, где все отдельные силы сливаются в одно живое и цельное зрение ума» (I, 249).

На высокой стадии нравственного развития разум поднимается до уровня «духовного зрения», без которого невозможно обнять истину божественную (I, 251). Способ мышления возвышается до «сочувственного согласия с верой» (I, 249)15. При этом условии вера (и откровение) представляет для разума «...авторитет вместе внешний и внутренний, высшую разумность, живительную для ума» (I, 250). «Вера — не достоверность к чужому уверению, но действительное событие внутренней жизни, чрез которое человек входит в существенное общение с Божественными вещами (с высшим миром, с небом, с Божеством)» (I, 279). Другими словами, Киреевский верил, что посредством объединения в одно гармоническое целое всех духовных сил (разума, чувства, эстетического смысла, любви, совести и бескорыстного стремления к истине) человек приобретает способность к мистической интуиции и созерцанию, которые делают для него доступной суперрациональную истину о Боге и его отношении к миру. Вера такого человека является не верой во внешний авторитет, в букву написанного откровения, а верой в «живое и цельное зрение ума».

Истоки такой философии Киреевский находит в сочинениях отцов церкви. Завершение развития их учения, «...соответственное современному состоянию науки и сообразное требованиям и вопросам современного разума...», устранило бы,— говорит Киреевский,— «...болезненное противоречие между умом и верою, между внутренними убеждениями и внешнею жизнью» (I, 270). Такое знание должно «согласить веру и разум, наполнить пустоту, которая раздвояет два мира, требующие соединения, утвердить в уме человека истину духовную, видимым ее господством над истиною естественною, и возвысить истину естественную ее правильным отношением к духовной, и связать наконец обе истины в одну живую мысль» (I, 272).

Это знание, которое зиждется на полном единстве всех духовных сил, коренным образом отличается от знания, выработанного абстрактным логическим мышлением, в отрыве от воли. Правда, так как «...человек мыслящий должен провести свои познания сквозь логическое иго, то, по крайней мере, он должен знать, что здесь не верх знания, и есть еще ступень, знание гиперлогическое, где свет не свечка, а жизнь. Здесь воля растет вместе с мыслью» (письмо к А. С. Хомякову, 1840, I, 67). В таком знании мы придем к «невыразимости», к тому, что относится к области «неразгаданного» (I, 67). Здесь Киреевский, очевидно, имел в виду восприятие «металогических» принципов бытия, лежащих глубже, чем качественные и количественные определения.

Подобные определения, взятые сами по себе, были бы разобщены в пространстве и времени и соединены только через внешние отношения, выражающиеся в рациональных понятиях. Только наличие таких металогических принципов, как абсолют и Бог, поскольку он создает мир как единое целое, и таких принципов, как индивидуальное субстанциальное я, создающих реальное существование в качестве своего проявления в пространстве и времени, делает возможным близкие внутренние отношения в мире, а также связи любви, сочувствия, интуитивности проницательности, мистического опыта и т. д.

Разум — который не видит этой стороны мира и абстрагирует от своего содержания только рациональные элементы, качественные и количественные определения, отношения во времени и пространстве и т. д.,— беден, односторонен и неизбежно заходит в тупик. Западноевропейская цивилизация признает источником знания только чувственный опыт и разум16. В результате одни мыслители встали на путь формальной отвлеченности (рационализм), другие — отвлеченной чувственности (позитивизм) (I, 111)17. В социальной жизни эти тенденции нашли свое выражение в логической системе римского права. Как в социальной жизни, так и в семейном быту эта система уродует естественные и нравственные отношения людей («Просвещение Европы», 186—187). «С этой точки зрения для нас становится понятным, почему Западные богословы, со всею рассудочною добросовестностью, могли не видать единства Церкви иначе, как в наружном единстве епископства; почему наружным делам человека могли они приписывать существенное достоинство, почему, при внутренней готовности души и при недостатке этих наружных дел, не понимали они для нее другого средства спасения, кроме определенного срока чистилища; почему, наконец, могли они приписывать некоторым людям даже избыток достоинства наружных дел и вменять этот избыток недостатку других...» (I, 189—190). Средневековые философы пытались выразить всю систему знания как цепь силлогизмов (I, 194). Даже родоначальник современной философии Декарт «...был так странно слеп к живым истинам, что свое внутреннее, непосредственное сознание о собственном своем бытии почитал еще неубедительным, покуда не вывел его из отвлеченного силлогистического умозаключения»! (I, 196)18. Может быть, Франция и смогла бы развить свою положительную философию благодаря Паскалю, Фенелону и философам Порт-Рояля. Паскаль предначертал более возвышенные пути мысли, чем римские схоластики и философы-рационалисты («логика сердца», религиозный опыт и. т. д.). Фенелон выступил в защиту мадам Гийон и собирал сочинения отцов церкви о внутренней жизни. Однако иезуиты сумели подавить это движение. «Холодная логика» Боссюэ вынудил Фенело-на «авторитетом папы отречься от своих заветных убеждений из уважения к папской непогрешимости». Каков был результат? Франция капитулировала перед «смехом Вольтера» и учениями, уничтожающими религию.

Спиноза искусно сковал «...разумные выводы о первой причине, о высшем порядке и устройстве всего мироздания» в «...сплошную и неразрывную сеть теорем и силлогизмов». Через эту сеть он «не мог во всем создании разглядеть следов Живого Создателя», ни в человеке заметить его «внутренней свободы» (I, 196). В силу чрезмерной логической рассудочности Лейбниц не увидел существующую причинную связь между физическим и психическим процессами и прибегнул к предположению о предустановленной гармонии. Фихте видел во внешнем мире только «мнимый призрак воображения» (I, 197). Гегель, использовав диалектический метод, развил систему саморазвития самосознания. Однако, доведя свой метод до крайнего предела, он осознал пределы философской мысли и увидел, что весь диалектический процесс является только возможной, а не действительной истиной, требующей в дополнение другого вида мышления, не предположительно, а положительно сознающего, и который бы стоял настолько же выше логического саморазвития, насколько действительное событие выше простой возможности («О новых началах», I, 259). Понятно, что Киреевский знал, как Гегель защищал свою философию от обвинений в рационализме. Он говорит, что, по Гегелю, «Разум в последнем своем виде выводит свое знание по законам умственной необходимости, не из отвлеченного понятия, но из самого корня самосознания, где бытие и мышление соединяются в одно безусловное тождество» (I, 258). Тем не менее Киреевский был прав, когда обвинял Гегеля в переоценке значения логического мышления. Гегель стремился понимать все в соответствии с законами интеллектуальной необходимости. Поэтому я бы сказал, что в системе Гегеля Бог не является творцом мира, а сама его система имеет не теистический, а пантеистический характер. В период своей творческой зрелости Шеллинг понял «...односторонность всего логического мышления» (I, 198) и создал новую философскую систему, соединяющую в себе «...две противоположные стороны, из которых одна несомненно истинная, а другая почти столько же несомненно ложная: первая — отрицательная, показывающая несостоятельность рационального мышления; вторая — положительная, излагающая построение новой системы», которая признает «...необходимость Божественного Откровения...» и «...живой веры как высшей разумности...» (I, 261). Однако Шеллинг не перешел непосредственно на сторону христианской философии.

Понимая ограниченность протестантства, отвергавшего предания, Шеллинг не мог примириться с римской церковью, которая путала предание истинное с неистинным. «Ему оставалось одно: собственными силами добывать и отыскивать из смешанного Христианского предания то, что соответствовало его внутреннему понятию о Христианской истине. Жалкая работа — сочинять себе веру!» (I, 262). «Следы хотя искаженного, но не утраченного «Откровения» (I, 262) Шеллинг искал в древней мифологии. В силу этого его философия отличается от христианского мировоззрения в понимании наиболее важных догматов. В самом же методе понимания Шеллинг не поднялся до «цельного сознания верующего разума» (I, 264), при котором раскрываются «...высшие истины ума, его живые зрения...» (1,178). Как видно из вышеизложенного, философия Шеллинга в совокупности с немецкой философией «...может служить у нас самою удобною ступенью мышления от заимствованных систем к любомудрию самостоятельному...» (I, 264). Наше самостоятельное философствование должно опираться на сочинения отцов церкви.

Так, собственно, развивалось мировоззрение Киреевского. Друг Киреевского славянофил Кошелев рассказывает. Киреевский женился в 1834 г. На втором году супружества он предложил своей жене прочесть Кузэна. Она прочитала книгу и нашла в ней много достоинств. Однако она сказала, что в сочинениях св. отцов «все это изложено гораздо глубже и удовлетворительнее». Позднее они вместе читали Шеллинга, «и когда великие, светлые мысли их останавливали и Киреевский требовал удивления от жены своей, то она сначала отвечала ему, что эти мысли ей известны из творений Св. отцов». Киреевский тайком брал книги жены и читал их с большим увлечением. К этому времени относится его знакомство с иноком Филаретом. «...в 1842 году кончина старца Филарета окончательно утвердила его на пути благочестия» (1,285).

Киреевский не рассматривал философию отцов церкви как нечто завершенное, не требующее дальнейшего развития. Грановский приписывает ему слова: «В творениях св. отцов нечего добавлять, там все сказано»19. Это обычный пример несправедливого отношения к славянофилам. В своей статье о возможности и необходимости новых начал для философии Киреевский писал, что было бы большой ошибкой думать о наличии в сочинениях отцов церкви готовой философии. Наша система философии, говорит он, еще будет создана, и создана не одним человеком.

Способ мышления, найденный Киреевским у отцов восточной церкви («безмятежность внутренней цельности духа») (I, 201), был воспринят вместе с христианством. Как известно, культура русского народа находилась на особенно высоком уровне развития в XII и XIII вв. (I, 202). Основные черты древнерусской образованности—цельность и разумность. Западная же образованность построена на принципах рационализма и дуализма (I, 218). Это различие видно из многочисленных фактов: 1) на Западе мы видим богословие, опирающееся на абстрактный рационализм, доказательство истины при помощи логического связывания понятий, а в старой России — стремление к истине посредством «...стремления к цельности бытия внутреннего и внешнего, общественного и частного, умозрительного и житейского, искусственного и нравственного» (I, 218); 2) на Западе государство возникло на базе насилия и завоевания, в старой России оно возникло в результате естественного развития национальной жизни; 3) на Западе мы видим разделение на враждебные классы, в старой России-— их единодушие; 4) на Западе земельная собственность является основой гражданских отношений, в старой России собственность — случайное выражение личных взаимоотношений; 5) на Западе существует формальная логическая законность, в старой России законность вытекает из самой жизни. Короче говоря, на Западе мы можем наблюдать раздвоение духа, науки, государства, классов, семейных прав и обязанностей, а в России, напротив, «...стремление к цельности бытия внутреннего и внешнего...», «...постоянная память об отношении всего временного к вечному и человеческого к Божественному...». Таковой была жизнь старой России, черты которой сохранились в народе и в настоящее время (I, «Отрывки», 265).

Отказавшись от поисков бесконечного и поставив перед собой жалкие задачи, западный человек «...почти всегда доволен своим нравственным состоянием; почти каждый из Европейцев всегда готов, с гордостью ударяя себя по сердцу, говорить себе и другим, что совесть его вполне спокойна, что он совершенно чист перед Богом и людьми, что он одного только просит у Бога, чтобы другие люди все были на него похожи. Если же случится, что самые наружные действия его придут в противоречие с общепринятыми понятиями о нравственности, он выдумывает себе особую, оригинальную систему нравственности, вследствие которой его совесть опять успокаивается. Русский человек, напротив того, всегда живо чувствует свои недостатки, и чем выше восходит по лестнице нравственного развития, тем более требует от себя и потому тем менее бывает доволен собою» (I, 216).

Не следует считать, что Киреевский был мракобесом и советовал русским отвернуться от западноевропейской цивилизации, «...любовь к образованности Европейской,— говорит он,— равно как любовь к нашей, обе совпадают в последней точке своего развития в одну любовь, в одно стремление к живому, полному, всечеловеческому и истинно Христианскому просвещению» (I, 162).

Две эти культуры не должны отрицать одна другую, иначе их уделом будет односторонность (I, 162, 222). Задача созидательной деятельности цивилизации будущего состоит в том, «...чтобы те начала жизни, которые хранятся в учении Святой Православной Церкви, вполне проникнули убеждения всех степеней и сословий наших; чтобы эти высшие начала, господствуя над просвещением Европейским и не вытесняя его, но, напротив, обнимая его своею полнотою, дали ему высший смысл и последнее развитие...» (I, 222). В свои зрелые годы Киреевский говорил: «...я и теперь еще люблю Запад... Я принадлежу ему моим воспитанием, моими привычками жизни, моими вкусами, моим спорным складом ума, даже сердечными моими привычками» (письмо к Хомякову, I, 112). Более того, Киреевский настолько высоко ценил точные научные методы западноевропейских мыслителей, что в 1839 г. писал: «Желать теперь остается нам только одного: чтобы какой-нибудь Француз понял оригинальность учения христианского, как оно заключается в нашей Церкви, и написал об этом статью в журнале; чтобы Немец, поверивши ему, изучил нашу Церковь поглубже и стал бы доказывать на лекциях, что в ней совсем неожиданно открывается именно то, чего теперь требует просвещение Европы; Тогда, без сомнения, мы поверили бы. Французу и Немцу и сами узнали бы то, что имеем» («В ответ А. С. Хомякову», I, 120). Следует отметить, что в наше время пожелания Киреевского исполняются. В Германии имеет место широкое изучение русской культуры и русской религий, результатом которого является рост интереса среди самих русских к богатствам отечественной культуры, которую они недостаточно ценили в прошлом.

Из этого обозрения становится ясно, что Киреевский многое сказал о правильном методе достижения истины, но не разработал какой-либо системы философии. Он оставил после себя только фрагменты ценных идей, которые лишь частично нашли свою разработку на более позднем этапе развития русской философии и еще ждут своего дальнейшего развития.

В конце своей жизни, работая над книгой по вопросам истории философии, Киреевский писал: «Направление филосо-фии зависит в первом начале своем от того понятия, которое мы имеем о Пресвятой Троице» (I, 74). Эта на первый взгляд парадоксальная мысль приобретает глубокий смысл при чтении таких работ, как «Чтения о Богочеловечестве» и «Религиозные основы жизни» В. Соловьева, «Столп и утверждение истины» отца Павла Флоренского, «Трагедия философии» отца Сергия Булгакова и «Ценность и существование» Н. Лосского20. С вышеуказанными работами мы ознакомимся в последующих главах.

Киреевский, несомненно, сочетал идею консубстанциальности, выраженную в догмате о Пресвятой Троице, с идеей непосредственного внутреннего единства в. структуре сотворенного духовного мира. «Каждая нравственная победа в тайне одной Христианской души есть уже духовное торжество для всего Христианского мира» (I, «Отрывки», 277). «Но в физическом мире каждое существо живет и поддерживается только разрушением других; в духовном мире созидание каждой личности созидает всех и жизнию всех дышит каждая» (1,278), Киреевский отстаивает «духовное общение каждого Христианина с полнотой всей Церкви» (I, 277). Здесь мы можем обнаружить характерные черты положения о «соборности», об общине, разработанных Хомяковым. Несомненно, идеал общественного порядка Киреевский видел в общине. Он говорит, что «отличительный тип Русского взгляда на всякий порядок...» заключается в «совмещении личной самостоятельности с цельностью общего порядка...». Разум запад-ноевропейца «не вмещает порядка без однообразия» (письмо к Аксакову от 1 июня 1855 г., I, 76).

Цельность общества, сочетающего личную свободу и индивидуальные особенности граждан, возможна только при условии свободного подчинения отдельных личностей абсолютным ценностям и при их свободном творчестве, основанном на любви к цельности, к церкви, "к своему народу, к своему государству и т. п.

Из этого же самого понимания цельности как соборности, или общинности, вытекает отрицательное отношение Киреевского к преувеличению важности иерархии в церкви. Говоря о «Богословии» епископа Макария, Киреевский отмечает, что введение к этой книге содержит понятия, несовместимые с нашей церковью, например о непогрешимости иерархии, как будто дух святой находится в иерархии отдельно от совокупности всего христианства (письмо к Кошелеву, 1851, II,258) Из понимания целостности как свободной общины возникает учение Киреевского о взаимоотношении между церковью и государством, которое он развил в письме к Кошелеву: «Государство есть устройство общества, имеющее целью жизнь земную, временную. Церковь есть устройство того же общества, имеющее целью жизнь небесную, вечную» (октябрь, 1853, II, 271). Временное должно служить вечному, поэтому государство должно руководить обществом в интересах церкви (II, 251). «Нужно ли оговариваться, что господство церкви я не понимаю как инквизицию, или как преследования за веру?» Государство должно в том согласовываться с церковью, «чтобы поставить себе главной задачей своего существования — беспрестанно более и более проникаться духом церкви и не только не смотреть на церковь как на средство к своему удобнейшему существованию, но, напротив, в своем существовании видеть только средство для полнейшего и удобнейшего водворения Церкви. Божией на земле» (II, 271).

Действительно, когда государство вершит правосудие, наблюдает за нравственностью и святостью закона, охраняет достоинство человека и т. п., оно служит не временным, а вечным целям.

Только в таком государстве личности может быть гарантирована свобода. И наоборот, государство, существующее ради мелочных, суетных целей, не может уважать свободу. Политическая свобода является относительным и отрицательным понятием. Если этому понятию придают существенный и положительный смысл, то оно основывается на уважении к нравственной свободе и человеческому достоинству, на признании «святости нравственного лица» наряду со «святостью вечных нравственных истин». Такое понятие может иметь только религиозное начало. Поэтому свободное и законное развитие личностей может быть гарантировано только в государстве, построенном на принципах религии (II, 280).

Государство может осуществлять господство над церковью под предлогом охранения общественной безопасности. В этом случае духовенство обращается в чиновничество. Церковь могут использовать «как средство» для государственных или мирских целей, когда граждан приводят к присяге и этим ограничивают свободу». Но все это — злоупотребления (II, 274).

Для того чтобы убедиться в том, что взгляды Киреевского имели важное значение или представляли лишь незначительный эпизод в истории русской культуры, нам следует подвергнуть критическому рассмотрению его основную идею.

Киреевский невысоко ценил «отвлеченно логическое мышление». Ради достижения истины, говорил он, необходимо собрать все способности личности в одно целое (логическое мышление, чувство — «сердце», эстетический смысл, совесть, любовь). Истина доступна только цельному человеку. «Стремление к умственной цельности» является «необходимым условием разумения высшей истины» (I, 275).

На первый взгляд эти утверждения могут показаться пустыми и несущественными. Какое значение имеют сознание и эстетический смысл в знании как системе суждений с подлежащими, сказуемыми, адекватными основаниями и т. д.? Разве мы не должны идти вперед? Почему мы не можем сказать, что цельный человек постигает истину посредством своих рук, ног и уст?

Тем, кто заинтересовался этими вопросами, следует вспомнить, что многие современные философы настаивают на необходимости развития мысли Паскаля о том, что, кроме «логики разума», существует еще «логика сердца». Возможно, на это возразят, что имеется только одна логика и было бы неразумно полагать о существовании многих логик. Я согласен, но, тем не менее, считаю, что Паскаль, говоря о «сердце» как инструменте познания, и Киреевский, присовокупляя к «сердцу» волю и все другие способности человека, предъявляют совершенно справедливое методологическое требование, против которого трудно возразить. Философия ставит перед собой задачу охватить мир как целое, включая и суперкосмическое начало. Для достижения этой цели совершенно недостаточно одного искусства в оперировании с логическими формами и отношениями. Ради действительного достижения успеха необходимо наполнить эти формы всесторонйим смыслом, что может быть достигнуто только благодаря полноте опыта, т. е. через опыт во всем его многообразии. Чувственный опыт приобретается человеком при помощи глаз, ушей, осязания; нечувственный опыт — это опыт души, самонаблюдения и наблюдения душевной жизни других.

К духовному опыту относится созерцание понятий, например математических. Существует еще опыт чувства, который вносит в.сознание аспект ценности мира. М. Шелер развил целую теорию по поводу того, что чувства не превратимы в субъективные опыты, хотя в своем «интенциональном» аспекте и оставляют нас в общении с объективными ценностями. Он назвал свое учение «эмоциональным интуитивизмом». Одной из разновидностей опыта чувства является эстетическая восприимчивость, вводящая нас в область красоты. Затем следует отметить нравственный опыт и, наконец, религиозный и мистический опыт, посредством которого мы входим в общение с царством святого и божественного.

Современная философия начинает развивать теорию этого многообразия опытов. Если опыт во всей своей полноте включает религиозный опыт, то философия, находящаяся на правильном пути, должна быть религиозной и христианской, так как христианство — высшая ступень религии, когда-либо достигнутая человеком в процессе исторического развития.

В середине XIX в. Киреевский поставил перед собой именно эту задачу развития христианского мировоззрения. В настоящее время развитие этого мировоззрения является неотложной проблемой современности. Это признается русскими и многими европейскими философами.

Можно сказать, что Киреевский только указал на пути развития христианского мировоззрения, а не развил его. Тем не менее правильная постановка проблемы — уже великое дело. Почти век назад самым чудесным образом он выдвинул программу, к развитию которой русская философия приступила тридцатью годами позже и над которой успешно продолжают работать по сей день.

Действительно, задача развития христианского мировоззрения стала почти главной проблемой русской философии. Большинство попыток ее разностороннего решения принадлежит Владимиру Соловьеву. Такие его ранние работы, как «Философские начала цельного знания» и «Критика отвлеченных начал», показывают, что Соловьев шел по пути, указанному Киреевским, по пути преодоления абстрактного рационализма и достижения познания посредством полного единства всех способностей человека. Христианская философия нашла свое дальнейшее развитие в работах князей С. Н. и Е. Н. Трубецких, отца Павла Флоренского, отца Сергия Булгакова, Н. А. Бердяева, В. Ф. Эрна, Н. О, Лосского, С. Л. Франка, В. И. Иванова, Д. С. Мережковского, С. А. Алексеева (Аскольдова), Л. П. Карсавина, отца Василия Зеньковского, отца Георгия Флоровского, П. И. Новгородцева, И. А. Ильина, Б. П. Вышеславцева, Е. В, Спекторского.

В частности, идея «соборности», или общинности (так ясно выраженная Киреевским), нашла свое дальнейшее развитие в работах Хомякова, Соловьева, князей Трубецких и других русских философов.

Учение о Троице и консубстанциальности разработано на основе метафизики Флоренским и Булгаковым. Я воспользовался этим учением не только для целей метафизики, но и для целей оксилогии.

Разработкой учения о металогическом познании как существенном дополнении к логическому особенно много занимались Флоренский, Булгаков и Бердяев. Особенно подробно и убедительно она изложена в книге Франка «Предмет знания». Интерес к металогическим принципам существования в русской религиозной философии тесно сочетается с требованием конкретности и цельности существования. Идеи Киреевского не умерли со смертью их основоположника. В настоящее время они, как и прежде, представляют собой программу русской философии, а тот факт, что различные части программы Киреевского осуществлены многими русскими философами, которые часто даже не были знакомы с его работами, говорит о существовании удивительного сверхэмпирического единства нации и о том, что Киреевский был истинным выразителем сокровенной сущности русского духа. Вот почему я уделил такое большое внимание изложению основных принципов его мировоззрения21.

2. А. С. ХОМЯКОВ

Непосредственным преемником Киреевского в области философии был Алексей Степанович Хомяков — наиболее выдающаяся личность среди славянофилов. Он родился 1 мая 1804 г. и умер от холеры 23 сентября 1860 г. Подобно Киреевскому, Хомяков принадлежал к классу дворян-землевладельцев22. Его мать, Мария Алексеевна, была Киреевской по рождению. Хомяков говорил, что именно своей матери он обязан непреклонной верностью православной церкви и верой в русский национальный дух. Мать Хомякова обладала сильным характером. Когда ее муж проиграл более миллиона рублей в карты в московском английском клубе, она взяла в свои руки управление имениями и возвратила все фамильные богатства. В ознаменование освобождения России от Наполеона в 1812 г. она на собственные сбережения построила церковь. Это было проявлением ее патриотизма.

Еще мальчиком Хомяков был глубоко религиозен. В семилетнем возрасте его привезли в Петербург. Он нашел этот город языческим и решил быть в нем мучеником за православную веру. Почти в это же время Хомяков брал уроки латыни у французского аббата Буавэна (Boivln). Найдя опечатку в папской булле, он спросил своего учителя: «Как вы можете верить в непогрешимость папы?» Хомяков был страстным приверженцем освобождения славян и не переставал мечтать о их восстании против турок. В семнадцатилетнем возрасте он бежал из родного дома, чтобы принять участие в борьбе греков за независимость, но был задержан в окрестностях Москвы.

Учился Хомяков в Московском университете, окончив его физико-математическое отделение в 1822 г. С 1823 по 1825 г. Хомяков находится на службе в кавалерийском полку. Вот что писал после смерти Хомякова его командир: «...образование его было поразительно превосходное. Какое возвышенное направление имела его поэзия. Он не увлекался направлением века к поэзии чувственной. У него все нравственно, духовно, возвышенно. Ездил верхом отлично, по всем правилам берейторской школы. Прыгал через препятствия в вышину человека. На эспадронах дрался превосходно. Обладал силою воли не как юноша, но как муж, искушенный опытом. Строго исполнял все посты по уставу Православной Церкви, а в праздничные и воскресные дни посещал все Богослужения. В то время было еще значительное число вольнодумцев, деистов и многие глумились над исполнением уставов Церкви, утверждая, что они установлены для черни. Но Хомяков внушил к себе такую любовь и уважение, что никто не позволил себе коснуться его верования. Впрочем, он был далеко выше мелкого чувства ложного стыда, и жалкое глумление не волновало бы его Хомяков не позволял себе вне службы употреблять одежду из тонкого сукна, даже дома, и отвергнул позволение носить жестяные кирасы вместо железных, полупудового веса, несмотря на малый рост и с виду слабое сложение. Относительно терпения и перенесения физической боли обладал он в высшей степени спартанскими качествами»23.

В 1825 г. Хомяков вышел в отставку и уехал за границу, в Париж. Там он изучал живопись и писал трагедию «Ермак» (Ермак — казачий атаман, завоевавший Сибирь в 1582 г.). Хомяков побывал в Италии, Швейцарии и в землях западных славян на территории Австрии. В 1828 г. он поступил на службу в гусарский полк и принял участие в русско-турецкой войне. Во время войны Хомяков своими глазами увидел жизнь болгарского народа. По словам офицеров-сослуживцев, Хомяков был отмечен за свою «холодную и доблестную храбрость». Достоин внимания тот факт, что в бою он только поднимал свою саблю, но никогда не разил бегущих врагов.

Когда война окончилась, Хомяков снова вышел в отставку и занялся сельским хозяйством в своих имениях. Зимой он жил в Москве, В 1847 г. вместе с семьей Хомяков совершил поездку в Германию и Богемию. В Берлине он встречался с Шеллингом и Неандером, стремясь лично выяснить их интерпретацию христианства. Но, по словам Хомякова, эти встречи ему ничего не дали. В Праге он получил большое удовлетворение от встречи с чешскими учеными Ганкой и Шафариком.

Литературное наследие Хомякова состоит главным образом из поэм, трагедий, политических и религиозно-философских статей. Последние двадцать лет своей жизни он посвятил работе над большой книгой по истории философии — «Мысли по вопросам всеобщей истории»24.

Друзья Хомякова в шутку назвали эту книгу «Семирамидой». Гоголь, видевший имя Семирамиды в рукописи, пустил слух, будто бы весь труд был посвящен ей.

Основные философские и богословские статьи Хомякова: «Опыт катехизического изложения учения о Церкви» (40-е годы, опубликовано после смерти автора, в 1864 г.); три памфлета — «Несколько слов православного Христианина о западных вероисповеданиях» (по поводу брошюры г-на Лоранси) 1853, «Несколько слов православного Христианина о западных вероисповеданиях по поводу одного послания Парижского архиепископа» (1855), «Еще несколько слов православного Христианина о западных вероисповеданиях по поводу разных сочинений Латинских и Протестантских о предметах веры» (1858) — были опубликованы соответственно в 1853 г. в Париже и в 1855 и 1858 гг. в Лейпциге. Памфлеты вышли в свет под псевдонимом «Игнотус». Публикация вышеуказанных работ в России была разрешена только в 1879 г., хотя сам император Николай I прочитал и одобрил первый памфлет.

Хомяков был человеком разносторонних талантов, Русский историк М. Погодин, сравнивая его с Пико Мирандола (Pico Mirandola),говорил, что Хомяков мог держать диспуты de omni re cibili25. Он изучал богословие, философию, историю и языкознание и составил словарь сходных русских и санскритских слов). Хомяков успешно занимался сельским хозяйством и обладал рядом других практических талантов. Например, он изобрел паровой двигатель, отослал его на выставку в Лондон и получил патент. Двигатель, который Хомяков назвал «бесшумным», не оправдал своего названия и при пуске оказался «странно скрипучим». Другим изобретением Хомякова было ружье для стрельбы по дальним целям. Хомяков был отличным знатоком и большим любителем лошадей и собак.

В противоположность Киреевскому Хомяков был страстным спорщиком. Обладая прекрасным даром речи, огромными знаниями и блестящей памятью, он не имел себе равных в диспуте. В богословском диспуте с Киреевским Хомяков сослался на ту выдержку из сочинений св. Кирилла Иерусалимского, которую он читал пятнадцать лет назад в монастырской библиотеке Троицкой лавры и которую нельзя было найти где-либо еще. Киреевский взял под сомнение точность цитаты и в шутку сказал: «Вы любите приводить цитаты, которые невозможно уточнить». Хомяков ответил, что эту цитату можно отыскать на странице 12 или 13 в середине листа. Цитату удалось уточнить позднее — и Хомяков оказался прав26 .

Хомяков носил бороду и одевался в старинное русское платье. Этим он хотел подчеркнуть свою любовь ко всему русскому.

Киреевский и Хомяков были сторонниками идеи конкретности и цельности реальности. В двух статьях о Киреевском Хомяков полностью присоединяется к мнению последнего о формальном, сухом и рационалистическом характере европейской культуры и так же, как Киреевский, утверждает, что русская культура была вызвана к жизни идеалами разумности и цельности (I, 199).

Хомяков рассматривал философию Гегеля как кульминационный пункт рационализма. По его мнению, Гегель принял «законы понимания за закон всецелого духа» (I, 295). У него, говорит Хомяков, «формула факта признается за его причину». Гегель полагал, что «земля кружится около солнца не вследствие борьбы противоположных сил, а вследствие формулы эллипсиса...» (I, 37, 144, 267, 295). Гегель стремится вывести все из развития мышления, т. е. из законов мышления, забывая, что «понятие есть понимаемое в понимающем» (I, 295), но реальность остается за понимающим; в нем утверждается полюс положительный, обращающий предмет в отрицание. С другой стороны, напротив, в развитии мысли предмет логически предшествует понятию. Поэтому законы понимания не могут быть приняты за «закон всецелого духа»27 (I, 295).

Чтобы познать явления в их жизненной реальности, субъект должен выйти за пределы самого себя и перенестись в них «нравственною силою искренней любви». Таким образом, расширив свою жизнь посредством другой жизни, он приобретает живое знание, не отрываясь от реальности, а проникаясь ею. Будучи «внутренним» и «непосредственным», живое знание так отличается от знания отвлеченного (от рассудка), как действительное ощущение света зрячим отличается от знания законов света слепорожденным (I, 279).

«Живая истина» и особенно истина Божия не укладываются в границах логического постижения, которое есть только вид человеческого познавательного процесса (II, 257), Они являются объектом веры (не в смысле субъективной уверенности, а в смысле непосредственного данного) (I, 279, 282). Вера не противоречит пониманию, несмотря на ее металогический характер (II, 247).

Конечно, необходимо, чтобы «бесконечное богатство данных, приобретаемых ясновидением веры, анализировалось рассудком» (I, 282).

Только там, где достигнута гармония веры и рассудка, имеется «всецелый разум» (I, 279, 327). Под словом «вера» Хомяков, очевидно, подразумевает интуицию, т. е. способность непосредственного понимания действительной жизненной реальности, вещей в себе. До него слово «вера» употреблялось в этом смысле в немецкой философии Якоби, а впоследствии в русской — Владимиром Соловьевым.

Живое знание дает нам познание того, что находится в основе существования,— познание силы. На низшей стадии реальности сила проявляет себя в форме материальных процессов, на высшей — в духовном мире — она является свободной волей, соединенной с разумом. Сила не может быть постигнута рассудком, так как она не есть объект. Сила принадлежит «к области до-предметной». Другими словами, она представляет собою металогический принцип (I, 276, 325, 347).

Человек — ограниченное существо, наделенное рациональной волей и нравственной свободой. Эта свобода означает свободу выбора между любовью к Богу и себялюбием, другими словами, между праведностью и грехом. Этот выбор определяет окончательное отношение ограниченного разума к его вечной первопричине — Богу.

Однако весь мир ограниченных умов, все сотворенное находится в состоянии действительного или возможного греха, и только отсутствие искушения или Божья милость спасает всех от греха. Поскольку сотворенный греховен, он подвластен закону. Но Бог сошел к сотворенному и указал ему путь свободы и спасения от греха. Он вошел в историю как Богочеловек и стал «воплощенным во Христе человеком, который, тем не менее, уразумел посредством единой силы своей человеческой воли всю полноту божественной правдивости». Вот почему Богочеловек Иисус Христос — верховный судья сотворенного во грехе, носитель «праведности Вечного Отца». Вот почему он будит в человеке полное сознание своей вины. В то же время он является и бесконечной любовью Отца. «Он объединяет себя с каждым, кто Его не отвергает» (II, 216), всеми, кто прибегает к его помощи и любит его правду. Эта правда заключена им в его теле — церкви.

Эти основные положения содержат зародыш метафизической системы, которая была впоследствии подробно разработана в русской философии.

Хомяков указал только на основные принципы этой системы, но, опираясь на них, легко понять сущность тех
учений о церкви, которые составляют наиболее ценную часть его богословской и философской мысли. Он разработал понятие о церкви, как поистине органическом целом, как о теле, главой которого является Иисус Христос. Любящие Христа и божественную правду принадлежат Христу и становятся членами тела Христова. В церкви они находят новую, более полную и более совершенную жизнь по сравнению с той, которую они бы встретили вне ее. Чтобы понять это, нам следует вспомнить, что церковь является органическим целым, одухотворенным самим нашим господом. «Песчинка действительно не получает нового бытия от груды, в которую ее забросил случай». «Но всякая частица вещества, усвоенная живым телом, делается неотъемлемой частью его организма и сама получает от него новый смысл и новую жизнь: таков человек в Церкви, в Теле Христовом, органическое основание которого есть любовь» (II, 115). Христос спасает человечество не только искупительной жертвой, но и прием-лет любящего его грешника в тело свое. Он растворяет в себе грешника и позволяет ему разделить свое совершенство.

Так как все верующие вместе любят Христа как носителя совершенной истины и праведности, то церковь есть не только единство многих людей, но и единство, в котором каждая личность сохраняет свою свободу. Это возможно только в том случае, если такое единство зиждется на бескорыстной, самоотверженной любви. Любящие Христа и его церковь отказываются от всяческого тщеславия, личной гордости и усваивают разумную проницательность веры, раскрывающей значение великих истин откровения.

Необходимым условием постижения истин веры является единение с церковью на основе любви, так как полная истина принадлежит всей церкви в целом, «...неведение есть неизбежный удел каждого лица в отдельности, так же как грех»; «...полнота разумения, равно как и беспорочная святость, принадлежит лишь единству всех членов Церкви» (II, 59). К такому парадоксальному, но, тем не менее, правильному заключению пришел Хомяков. Любовью сердца мы должны вызвать к жизни полноту истины и праведности Христа и церкви, и тогда наши глаза откроются и мы будем обладать разумом в его полноте, постигающим сверхрациональные принципы и их связь с рациональными аспектами существования.

Свобода верующего сохраняется по той причине, что в церкви человек находит «самого себя, но себя не в бессилии своего духовного одиночества, а в силе своего духовного, искреннего единения со своими братьями, со своим Спасителем. Он находит в ней себя в своем совершенстве или, точнее,находит в ней то, что есть совершенного в нем самом — Божественное вдохновение, постоянно испаряющееся в грубой нечистоте каждого отдельного личного существования. Это очищение совершается непобедимою силою взаимной любви христиан в Иисусе Христе, ибо эта любовь есть Дух Божий" (II, 114, 115).

Основной принцип церкви заключается не в повиновении внешней власти, а в соборности. Соборность — это свободное единство основ церкви в деле совместного понимания ими правды и совместного отыскания ими пути к спасению, единство, основанное на единодушной любви к Христу и божественной праведности (II, 59, 192; I, 83). «Христианство есть не что иное, как свобода во Христе» (II, 198).

Кто любит Божью истину и находит эту истину во Христе и его церкви, тот свободно и радостно ее приемлет. Это и порождает единство. «Бог есть свобода для всех чистых существ; Он есть закон для человека невозрожденного; Он есть необходимость только для демонов» (219).

Отсюда понятно, почему наше истинное единство с церковью тяготеет к свободе. «В делах веры принужденное единство есть ложь, а принужденное послушание есть смерть» (II, 199).

Принцип соборности означает, что ни патриарх, имеющий верховную власть, ни духовенство, ни даже вселенский собор не являются абсолютными носителями истины. Таким носителем истины является только церковь в целом. Были еретические соборы, говорит Хомяков, например тот, который дал начало полуарианству, Внешне они почти не отличались от вселенских соборов. Почему же они были отвергнуты? Единственно потому, что их решения не были признаны всеми верующими как голос церкви.

Хомяков обращается здесь к посланию восточных патриархов папе Пию IX, которое гласит: «Папа очень ошибается, предполагая, что мы считаем церковную иерархию хранительницею догмата. Мы смотрим на дело иначе. Непоколебимая твердость, незыблемая метина христианского догмата не зависит от сословия иерархов; она хранится всею полнотою, всею совокупностью народа, составляющего Церковь, который и есть Тело Христово» (письмо к Пальмеру от 11 октября 1850 г., II, 385).

Под словом «церковь» Хомяков всегда понимает православную церковь. Будучи телом Христа, церковь тяготеет к единству. Католицизм и протестантство отошли от основных принципов церкви не по причинам извращения истины отдельными личностями, а принципиально. Поэтому Хомяков не применяет к ним термин «церковь», а говорит о романтизме, папизме, латинизме, протестантстве и т. д. Но это ни в коей мере не означает, что он верил в осуществление православной церковью всей полноты правды на земле. Хомяков говорил, например, что наше духовенство имеет тенденцию к «духовному деспотизму». Он радуется, что православная церковь хранит в своих глубинах истинный идеал, но «в действительности», по его словам, никогда еще не было ни одного народа, ни одного государства или страны в мире, которые бы осуществили в полной мере принципы христианства (I, 212).

Хомяков старательно доказывает ошибочность всяческих обвинений православной церкви. Так, например, он показывает, что русская православная церковь не возглавляется императором. «Правда,— говорит он,— выражение глава местной Церкви употреблялось в Законах Империи, но отнюдь не в том смысле, какой присваивается ему в других землях» (II, 351). Русский император не имеет права священства, он не притязает на непогрешимость или авторитет в вопросах вероучения, не решает вопросы общецерковного благочиния. Он подписывает решения св. синода, но право провозглашения законов и проведения их в жизнь еще не является правом на составление церковных законов. Царь оказывает влияние на назначение епископов и членов синода. Однако следует отметить, что подобная зависимость церкви от светской власти часто встречается и во многих католических странах. В некоторых протестантских странах она еще более значительна (II, 36—38, 208).

Хомяков рассматривал православие как одну истинную церковь, но ни в коей мере не был фанатиком. Он не понимал extra ecclesiam nulla salus (нет спасения вне церкви) в том смысле, что католик, протестант, иудей, буддист и так далее обречен на проклятие.

«Сокровенные связи, соединяющие земную Церковь с остальным человечеством, нам не открыты; поэтому мы не имеем ни права, ни желания предполагать строгое осуждение всех, пребывающих вне видимой Церкви, тем более, что такое предположение противоречило бы Божественному милосердию» (II, 220). «Мы знаем, что, исповедуя едино-крещение, как начало всех таинств, мы не отвергаем и других; ибо, веруя в Церковь, мы с нею вместе исповедуем семь таинств, т. е. крещения, евхаристии, рукоположения, миропомазания, брака, покаяния, елеосвящения. Много есть и других таинств; ибо всякое дело, совершаемое в вере, любви и надежде, внушается человеку духом Божиим и призывает невидимую Божию благодать» (II, 14). Любящие истину и праведность, защищающие слабого от сильного, борющиеся против неправды, пыток и рабства не являются христианами в полном смысле этого слова. Тот, кто делает все от него зависящее, чтобы улучшить жизнь тружеников и озарить жизнь классов, влачащих ярмо нищеты, тех, кого мы все еще не можем сделать вполне счастливыми, является христианином только отчасти. «Мы твердо знаем, что вне Христа и без любви ко Христу человек не может быть спасен; но в этом случае подразумевается не историческое явление Христа, как поведал Сам Господь»28 (II, 228). «Христос не есть только факт, Он есть закон, Он — осуществившаяся идея, а потому иной, по определениям Промысла никогда не слыхавший о Праведном пострадавшем в Иудее, в действительности поклоняется существу Спасителя нашего, хотя и не может назвать Его, не может благословлять Его Божественное Имя. Не Христа ли любит тот, кто любит правду? Не Его ли ученик, сам того не ведая, тот, чье сердце отверсто для сострадания и любви?» «Наконец, все христианские секты не заключают ли в недрах своих таких людей, которые, несмотря на заблуждения их учений (большею частью наследственные), своими помыслами, своими словами, своими делами, всею своею жизнью чествуют Того, кто умер за своих преступных братьев? Все они, от идолопоклонника до сектатора, более или менее погружены во тьме; но всем виднеются во мраке какие-нибудь мерцающие лучи вечного света, доходящего до них различными путями» (II, 229—230).

В своей критике римско-католической церкви и протестантства Хомяков использует как отправной пункт принцип соборности, или общинности, а именно сочетание единства и свободы, опирающееся на любовь к Богу и его истине и на взаимную любовь ко всем, кто любит Бога. В католицизме Хомяков находит единство без свободы, а в протестантстве — свободу без единства. В этих вероисповеданиях нашли свое осуществление только внешнее единство и внешняя свобода. Юридический формализм и логический рационализм римско-' католической церкви имели корни в римском государстве. Эти черты развились в ней сильнее, чем когда-либо, тогда, когда западная церковь, без согласия восточной, вставила слово ilioque2 (и от Сына) в никеоцарьградский символ веры. Подобное произвольное изменение символа веры является показателем гордыни и отсутствия любви к единодушию в вере.

Для того чтобы церковь не видела в этом ереси, романизм был вынужден приписать епископу Рима абсолютную непогрешимость. Таким способом католицизм откололся от церкви в целом и стал организацией, опирающейся на внешнюю власть. Его единство подобно единству государства: оно не сверхрациональное, а рационалистическое и носит административно-формальный характер. Рационализм привел к учению суперарогации, устанавливающей равно-весие обязанности и достоинств Бога и человека, взвешивающей на чашах весов грехи и молитвы, проступки и искупление. Он одобрил идею передачи долгов или кредита одного лица к другому и узаконил обмен признанными достоинствами. Короче говоря, рационализм ввел в святилище веры механизм банковского учреждения. Римский католицизм рационализировал даже таинство причастия: он истолковывает духовную деятельность как чисто материальную и настолько умаляет святость причастия, что оно становится в его понимании видом атомистического чуда. У православной церкви нет метафизической теории транс-субстанциации: эта теория ей не нужна. Христос — властелин элементов, в его силе сделать так, чтобы «всякая вещь, не изменяя нисколько своей физической субстанции», стала его телом (II, 134). "Тело Христово в Евхаристии не есть физическая плоть".

Рационализм католицизма, установивший единство без свободы, вызвал к жизни как реакцию на существующее положение другую форму рационализма — протестантство, которое осуществляет свободу без единства. Библия, сама по себе безжизненная книга, субъективно толкуемая каждым отдельным верующим, является основой религиозной жизни протестантов. «По этому-то самому, нет у протестантов того спокойствия, той несомненной уверенности в обладании Словом Божиим, которая дается только верою» (II, 204). Они придают слишком большое значение историческому изучению св. писания. Написано «Послание к Римлянам» Павлом или кем-либо другим — вот жизненный вопрос для протестантов! Это означает, что протестанты рассматривают св. писание как непогрешимый авторитет и вместе с тем авторитет внешний по отношению к верующему.

У православной церкви иной взгляд на св. писание. "Св. Писание относится к человеку, как всякий другой предмет к субъективному разумению. Для Церкви, единицы органической и разумной, это отношение есть отношение внутреннее, иными словами: отношение объекта к субъекту, которому объект служит выражением, отношения человеческого слова к человеку, его произнесшему. Такое отношение ставит объект вне и выше всякого сомнения» (II, 198). «Пусть бы сегодня удалось доказать, что послание к Римлянам принадлежит не Ап. Павлу; Церковь сказала бы: «оно от меня»,— и на другой же день это послание читалось бы, по-прежнему, что громогласно во всех Церквах, и христиане, по-прежнему, внимали бы ему в радостном молчании веры; ибо мы знаем, чье свидетельство одно для нас неотвержимо» (II, 197, 198).

Хомяков рассматривает отказ протестантов от молитвы по усопшим, отрицание культа святых и пренебрежение к хорошему устройству церкви как выражение утилитарного рационализма, который не видит органической цельности видимой и невидимой церкви.

Недостатки римской церкви и протестантства, по мнению Хомякова, имеют один и тот же психологический источник — страх. Одни боятся потерять единство церкви, другие боятся потерять свою свободу. Но как те, так и другие думают о небесном по-земному. Католики считают, что ересь восторжествует в том случае, если будет отсутствовать центральная власть, решающая вопросы догматов.

Протестанты придерживаются другого мнения. Они считают, что, если каждый будет вынужден соглашаться с мнением других, наступит интеллектуальное рабство.

Хомяков так описывает расхождение трех христианских верований:

«Три голоса громче других слышится в Европе:

«Повинуйтесь и веруйте моим декретам»,— это говорит Рим.

«Будьте свободны и постарайтесь создать себе какое-нибудь верование»,— это говорит протестантство.

А Церковь взывает к своим: «Возлюбим друг друга, да единомыслием исповедимы Отца и Сына и Святого Духа».

Хомяков подчеркивает важность неразрывного единства любви и свободы. Именно это является особо ценным в его религиозных и философских работах. Христианство — религия любви, и в силу этого оно предполагает и свободу. Постигшим особенности церковной жизни ясно, что догматы церкви нерушимы. Однако в области «мнений» Хомяков свободно отыскивает новые пути. «Я позволяю себе,— пишет он в письме к Аксакову,— не соглашаться во многих случаях с так называемым мнением Церкви» (II, 328). Неудивительно поэтому, что вскоре после смерти Хомякова реакционная газета «Московские ведомости» назвала его учителем ереси.

Взгляды Хомякова на историческое развитие человеческого общества и на социальную жизнь неразрывно связаны с его религиозной философией. В «Мыслях по вопросам всеобщей истории» («Семирамиде») Хомяков сводит весь исторический процесс к борьбе двух принципов — арийского и кушицкого. Арийский принцип означает духовное поклонение «свободно творящему духу», а кушицкий принцип (родиной которого является Эфиопия) — подчинение материи, «органической необходимости, определяющей свои результаты посредством неизбежных логических законов». Арийский принцип в религии — это величественный монотеизм, высочайшим проявлением которого является христианство. Кушицкий принцип в религии — это пантеизм с отсутствием определенного Божества в нравственном смысле. Борьба этих двух принципов в истории является борьбой между свободой и необходимостью.

Осуществление идеалов христианства в процессе исторического развития Западной Европы задержано в силу рационалистического искажения их и гордого чванства ее народов. Россия приняла от Византии христианство в его «чистоте и целостности», свободное от одностороннего рационализма. Смиренность русского народа, его набожность и любовь к идеалам святости, его склонность к общественной организации в форме деревенской общины или артели, основанной на обязанности взаимопомощи,— все это дает основание полагать, что Россия пойдет дальше Европы в вопросах достижения общественной справедливости и, в частности, найдет путь к примирению интересов капитала и труда.

Хомяков придавал величайшее значение русской деревенской общине, миру с его сходками, принимающему единодушное решение, и его традиционной справедливостью в соответствии с обычаем, совестью и внутренней истиной.

В русской промышленности артель соответствует общине. В «Своде Законов» артель определена как компания, основанная на принципе совместных расходов и совместной ответственности производства работ или ведения торговли посредством личного труда ее членов (X, 1). Последователь Хомякова Самарин полагает, что социальная и общинная жизнь древней Руси представляла собой воплощение принципа соборности.

Хомяков говорит, что аристократический режим воинственных народов чужд славянам, которые составляют земледельческую нацию. Мы, говорит он, всегда останемся демократами, отстаивающими идеалы гуманности. Пусть каждая народность живет мирно и развивается самобытно. Больше всего Хомяков ненавидел рабство. По его словам, безнравственность является главным злом рабства. Рабовладелец всегда отличается большей безнравственностью, чем раб: христианин может быть рабом, но не должен быть рабовладельцем. Здесь Хомяков говорит и о крепостном праве, настаивая на необходимости его ликвидации (крепостное право было отменено в 1861 г.).

В противоположность Киреевскому и К. Аксакову, Хомяков не замазывает пороки русской жизни, а жестоко их бичует. В начале Крымской кампании 1854—1855 гг. (против Турции, Франции и Англии) со страстью и вдохновением пророка он осудил порядки современной ему России (перед реформами Александра II) и призвал ее к покаянию.

Западная Европа оказалась неспособной воплотить христианский идеал цельности жизни, потому что она переоценила логический способ познания и рациональность. Россия же до сих пор не смогла воплотить в жизнь этот идеал по той причине, что полная и всеобъемлющая истина по своей сущности развивается медленно, а также и по той причине, что русский народ уделяет слишком мало внимания разработке логического способа познания, который должен сочетаться со сверхлогическим пониманием реальности. Тем не менее Хомяков верил в великую миссию русского народа. Эта миссия будет осуществлена тогда, когда русский народ полностью проявит все духовные силы и признает принципы, лежащие в основе православия. Россия призвана, по его словам, стать в центре деятельности мировой цивилизации. История дает ей такое право, так как принципы, которыми она руководствуется, характеризуются завершенностью и многосторонностью. Это право дается только тому государству, на граждан которого возлагаются особые обязанности. Россия стремится не к тому, чтобы быть Богатейшей или могущественной страной, а к тому, чтобы стать «самым христианским из всех человеческих обществ».

Несмотря на то, что Хомяков и Киреевский критически относились к Западной Европе, она оставалась для них сокровищницей духовных ценностей. В одной из своих поэм Хомяков говорит о Западной Европе как о «стране святых чудес». Особенно он любил Англию. Хомяков считал, что главное достоинство общественной и политической жизни этой страны заключается в правильном равновесии, которое поддерживается между либерализмом и консерватизмом. Консерваторы являются сторонниками органической силы национальной жизни, развивающейся на основе первоначальных источников, в то время как либералы — сторонники личной, индивидуальной силы, аналитического, критического разума. Равновесие этих двух сил в Англии никогда еще не нарушалось, так как, по словам Хомякова, каждый либерал, будучи англичанином, вместе с тем является в какой-то мере консерватором. В Англии, как и в России, народ держится своей религии и берет под сомнение аналитическое мышление. Но протестантский скептицизм подрывает равновесие между органическими и аналитическими силами, что создает угрозу для будущего Англии. В России равновесие между такими силами было нарушено опрометчивыми реформами Петра Великого.

Хомяков питал искреннюю любовь к другим славянским народам. Он считал, что им присуще стремление к общественной и демократической организации. Хомяков надеялся, что все славяне, освобожденные с помощью России, образуют нерушимый союз.

Наиболее ценные и плодотворные мысли Хомякова содержатся в его учении о соборности. Соборность означает сочетание свободы и единства многих людей на основе их общей любви к одним и тем же абсолютным ценностям. Эта идея может быть использована для разрешения многих трудных проблем социальной жизни. Хомяков показал, что она применима как к .церкви, так и к общине. Анализируя сущность христианства, он выдвинул на первый план неразрывную связь между любовью и свободой, которую мы находим в христианстве. Будучи религией любви, христианство поэтому является и религией свободы.

Для полного понимания идеи сочетания любви и свободы требуется всесторонне разработанная система метафизики — теория об онтологической структуре личности и мира, конечном идеале, связи между Богом и миром и т. д.

Хомяков так и не развил своих теорий. Они были развиты значительно позднее Владимиром Соловьевым, которого следует рассматривать как первого русского мыслителя, создавшего самобытную философскую систему29.

3. К. С. Аксаков, Ю. Ф. Самарин

Вслед за изложением философских теорий Киреевского и Хомякова следует сказать несколько слов о К. С. Аксакове и Ю. Ф. Самарине, чтобы дать представление о политических воззрениях славянофилов старшего поколения.

Константин Аксаков, сын Сергея Тимофеевича Аксакова, автора известной «Семейной хроники», родился 29 марта 1817 г, и умер 7 декабря 1860 г. Первые девять лет своей жизни Аксаков провел в родовом поместье, описанном в «Хронике» под названием Багрово. С 1826 г. Аксаков почти все время жил в Москве со своими родителями, которых горячо любил, особенно отца. С 1832 по 1835 г. Аксаков был студентом филологического факультета Московского университета. С 1833 по 1840 г. входил в кружок Станкевича, который положил начало так называемому движению «западников». Аксаков находился под сильным влиянием Станкевича и Белинского и с энтузиазмом изучал немецкую философию, особенно Гегеля. После смерти Станкевича .(1840) члены кружка начали резко критиковать существовавшее в России положение. Аксаков сблизился с Хомяковым, Киреевским и Самариным, которые были ему близки по духу, и порвал с Белинским. Аксаков обладал горячим темпераментом, был честен и фанатически предан своим идеям. Однажды он заявил Белинскому, что не сможет более его посещать из-за различий во взглядах. Разрыв причинил боль обоим. Они расцеловались и расстались навсегда со слезами на глазах. Следует отметить, что Белинский также
проявлял фанатическую нетерпимость. Он обычно говорил о себе: «Я иудей по натуре: не могу быть в дружеских отношениях с филистимлянами». Из любви к русскому народу и его обычаям Аксаков первым стал носить сапоги и русскую рубаху, а также отпустил длинную бороду, которую в 1848 г. полиция приказала ему сбрить.

Русский историк С. Соловьев, который удачно схватывал черты человеческого характера, говорил об Аксакове: могучее существо, с громким голосом, откровенное, чистосердечное, талантливое, но чудаковатое. Аксаков был человеком атлетического сложения. Погодин метко назвал его печенегом (кочевником степей). В то же время до конца дней в Аксакове было что-то детское, младенческое. Он не был женат и всегда жил с матерью и отцом, которого обожал. Сергей Тимофеевич Аксаков умер 30 апреля 1859 г. Смерть отца губительно повлияла на любящего сына: туберкулез легких покончил с ним 7 декабря 1860 г. на острове Занте (Греческий архипелаг).

Литературная и научная деятельность К. Аксакова многообразна. Он переводил Шиллера и Гете, гуманизм которых приводил его в восхищение, и писал поэмы, на патриотические и политические темы (например, в защиту свободы слова). Его перу принадлежат такие сочинения, как драма «Освобождение Москвы в 1612 г.», пьеса «Олег под Константинополем», комедия «Князь Луповицкий» (1856) и ряд критических очерков. Аксаков изучал историю и филологию. В 1840 г. он опубликовал свою диссертацию «Ломоносов в истории русской литературы и русского языка». Основные исторические работы Аксакова — «Нравы и обычаи древних славян вообще и русских славян в частности» и «Богатыри князя Владимира» — были написаны в 1852 и 1853 гг., однако опубликованы позднее в связи с препятствиями, чинимыми цензурой. Следует отметить еще статьи Аксакова, освещающие «основные принципы русской истории».

В своих исторических работах Аксаков оспаривает Эверса и С. Соловьева, которые утверждали, что на заре русской истории общественная ячейка состояла из группы родственников. По его мнению, клан не следует отождествлять с семьей. Развитие клана столкнулось с развитием семьи и государства. Общественная структура, характерная для славян, и особенно русских, сочетает в себе высокоразвитую семью не с клановой или патриархальной системой, а с общинным политическим строем, опирающимся на волю народа. У русских славян это можно видеть по тому, как было образовано государство путем призвания варягов, и на примере вече, а позднее земских соборов.

Русский народ, по мнению Аксакова, видит серьезную разницу между страной и государством. «Страна» в народном понимании означает общину, которая живет по внутреннему нравственному закону и предпочитает путь мира, следуя учению Христа. Только воинственные соседи вынудили в конце концов русский народ создать государство. Для этой цели русские призвали варягов и, отделив «страну» от государства, вверили политическую власть выборному монарху. Государство функционирует в соответствии с внешним законом: оно создает внешние правила поведения и извлекает пользу из принуждения. Преобладание внешней справедливости над внутренней характерно для Западной Европы, где государство возникло на основе завоеваний. В России, наоборот, государство образовалось на основе добровольного призвания варягов. С тех пор существует в России союз между «страной и государством». «Страна» обладает совещательным голосом, силой «общественного мнения», однако право на принятие окончательных решений принадлежит монарху (примером могут служить отношения между земским собором и царем в период Московского государства). Реформы Петра Великого нарушили этот идеальный порядок. Аксаков сначала превозносил Петра Великого как освободителя русских «от национальной ограниченности», но впоследствии возненавидел его реформы (см., например, поэму «Петру» в «Руси», 1881), хотя и продолжал оставаться противником национальной ограниченности. Аксаков считал, что русский народ выше всех других народов именно потому, что в нем больше всего развиты общечеловеческие принципы и «дух христианской гуманности». Западные народы страдают национальной исключительностью или ее противоположностью — космополитизмом, т. е. отрицанием национального принципа; и то и другое ошибочно.

К. Аксаков идеализировал русскую историю сверх всякой меры. Он говорил, что русская история является «всеобщей исповедью» и что «ее можно читать так же, как житие святых». О скромности русского народа говорит тот факт, что все свои победы и достижения он приписывает не себе, а воле Божией. Русские не сооружают памятников в честь народа и его великих людей, а славят Бога молебнами, шествиями и воздвигают церкви. Ненависть Аксакова к Западной Европе была такой же сильной, как и любовь к России. Киреевский и Хомяков, указывая на пороки западной цивилизации, в то же время признавали ее достоинства. Они любили западную цивилизацию и настаивали на необходимости синтезирования ценных элементов западного и русского духа. К. Аксаков видел только темные стороны западной цивилизации: насилие, враждебность, ошибочную веру (католицизм и протестантизм), склонность к театральным эффектам, «слабость».

Аксаков полагал, что основы высокой нравственности русской жизни следует искать в крестьянстве, которое еще не испорчено цивилизацией. Эту идею он выразил наиболее ярко в своей комедии «Князь Луповицкий». Князь, живя в Париже и являясь поклонником западноевропейской культуры, решает отправиться в свое имение в Россию, чтобы заняться просвещением крестьян и одарить их «благами цивилизации». Так, например, он говорит своим друзьям, что русский крестьянин, если он хочет помочь нищему, дает ему копейку на улице. Это, по словам Луповицкого, примитивно, так как в Западной Европе организуют благотворительные балы и концерты, сборы от которых распределяют среди нуждающихся. Князь приезжает в свою деревню, вызывает управляющего Антона и беседует с ним. Между прочим, Луповицкий советует Антону устроить в деревне крестьянские танцы с приношением в пользу бедных. Антон отвечает, что деньги для бедных собираются в церкви и что если танцы будут организованы, то они потратятся не ради Бога, а ради увеселения. На предложение князя снабдить крестьян различного рода книгами, Антон отвечает, что крестьяне при случае читают очень хорошие религиозные книги, однако таких книг в деревне слишком мало; если князь купит их, то это принесет, несомненно, большую пользу. Князь крайне заинтересовался тем, как деревенская сходка решит вопрос о выделении рекрута для армии. На сходке предложено послать на службу молодого человека Андрея, сироту, но за него вступается всеми уважаемый крестьянин. Этот крестьянин говорит, что вся община должна выступить против несправедливости и защитить сироту Андрея. У управляющего Антона много сыновей, но все крестьяне любят его и не хотят огорчать. Итак, деревенская сходка находит выход, приемлемый для всех, хотя он и приносит денежные расходы для всех общинников. Принято решение уплатить за "волю рекрута" 800 рублей серебром. Здесь Аксаков старается наглядно показать» что крестьяне обладают религиозно-нравственным мировоззрением благодаря православной вере, что в разрешении социальных вопросов они руководствуются справедливостью и соблюдают интересы всей общины в целом и каждого общинника в отдельности.

В своем критическом очерке, посвященном Аксакову, С. Венгеров писал, что высокие качества, которые Аксаков приписывал русскому народу, могут быть названы «демократическим альтруизмом». Венгеров также писал, что Аксаков был проповедником «мистического демократизма».

К. Аксаков выступал против ограничения самодержавной власти царя, будучи в то же время сторонником духовной свободы индивидуума. Когда в 1855 г. на трон взошел Александр II, Аксаков представил ему через графа Блудова «Записку о внутреннем состоянии России». В «Записке» Аксаков упрекал правительство за подавление нравственной свободы народа и деспотизм, который привел к нравственной деградации нации; он указывал, что крайние меры могут только сделать в народе популярной идею политической свободы и породить стремление к достижению свободы революционным путем. Ради предотвращения подобной опасности Аксаков советует царю даровать свободу мысли и слова, а также возвратить к жизни практику созыва земских соборов.

Изучение философских и политических теорий славянофилов старшего поколения — И. Киреевского, А. Хомякова, К. Аксакова и Ю. Самарина — показывает, насколько несправедливо обвинять их, как это часто делается, в принадлежности к политической реакции. Все они были убежденными демократами и считали, что славяне, в частности русские, особенно способны к претворению в жизнь демократических принципов. Правда, славянофилы защищали самодержавие и не придавали большого значения делу политической свободы. В этом вопросе они прямо отличались от западников, которые хотели, чтобы Россия в своем политическом развитии шла по пути Западной Европы. Конечно, учение славянофилов содержит три принципа, которые были провозглашены в качестве устоев русской жизни реакционным министре народного просвещения (1833—1849) при Николае I графом Уваровым: православие, самодержавие, народность. Однако славянофилы старшего поколения истолковывали эти принципы в своеобразном, но отнюдь не реакционном смысле. Русский историк Милюков, западник и ученый, известный своим беспристрастием, решительно утверждает, что славянофилы старшего поколения совсем не реакционеры. Он говорит, что под православием они понимали свободное сообщество верующих христиан. Славянофилы старшего поколения были сторонниками самодержавия: они рассматривали государство как мертвую, исключительно внешнюю форму, которая дает народу возможность посвятить себя поискам «внутренней правды». Ради достижения этой цели они требовали дарования гражданских свобод — свободы совести, свободы слова, свободы печати. Народ в их представлении не пассивный материал для приложения правительственных мер, а активная сила, развивающаяся в соответствий со своими собственными внутренними законами. Свобода самоопределения народа может быть нарушена, но не может быть уничтожена.

Неудивительно, что цензура относилась к славянофилам с подозрением и мешала им свободно выражать свои мысли в прессе. Вот почему, полагает Милюков, славянофилы не смогли ясно показать в печати различие между их учением и реакционными взглядами проф. Шевырева и Погодина. Гершензон в своей книге «Исторические записки» ясно показывает, насколько несправедливым было толкование западниками идеалов славянофилов старшего поколения.

Юрий Федорович Самарин (1819—1876), сын камергера, учился с 1834 по 1838 г. на филологическом факультете Московского университета. Написав свою диссертацию «Стефан Яворский и Феофан Прокопович», Самарин приступил к изучению философии Гегеля и настолько ею увлекся, что хотел отказаться от своих прежних взглядов. Тогда он говорил, что «православная Церковь не может существовать вне философии Гегеля». Однако к 1844 г. Хомяков исцелил его от этого увлечения философией Гегеля и сделал приверженцем идей славянофилов.

Самарин посвятил свою жизнь политической и общественной деятельности. Он принимал участие в разработке проекта освобождения крепостных и вел тяжелую борьбу против претензий немцев в прибалтийских губерниях. В конце своей жизни (1876) Самарин, находясь в Берлине, познакомился с теориями о происхождении религии Макса Мюллера и написал две статьи. В этих статьях, опубликованных в Германии, он возражал Максу Мюллеру. Русский перевод указанных статей находится в VI томе сочинений Самарина, изданных под редакцией его сына Д. Самарина. В этих двух статьях и письме к своему брату Самарин писал: «...сердцевина понятия о Боге заключает в себе непосредственное ощущение, его действия на каждого человека — начальная форма и предпосылка дальнейшего откровения. Стало быть, у религии вообще и у естественных наук одна почва: личный опыт» (485—505). «...высокое значение, которое человек с полным правом придает своей личности, не может ни на чем другом основываться, как на идее Промысла, и не иначе . может быть логически оправдано, как предположением Всемогущего Существа, которое не только каждого человека доводит до сознания нравственного призвания и личного долга, но вместе с тем и внешне, от субъекта совершенно не зависящие события и обстоятельства его жизни располагает таким образом, что они находятся и пребывают в определенном, для человеческой совести легко познаваемом отношении к этому призванию. Только при условии признания такого рода отношения между тем, чем человек должен быть, и тем, что с ним случается, каждая человеческая жизнь слагается в разумное целое» (507).

Протест, поднятый дилетантом Самариным против теории знаменитого ученого, представляет особый интерес. Концепция Самарина о происхождении религии дает этой проблеме истинно научное разрешение. В то же время широко распространенные в XIX в. теории Спенсера, Макса Мюллера, Тейлора и других являются псевдонаучными. Согласно этим теориям, религия на раннем этапе своего развития была политеистической, а переход к монотеизму совершался медленно и постепенно. В 1898 г. Андрей Ланг в книге «Становление религии»30, а после него Вильгельм Шмидт в работе «Der Ursprung der Gottesidee» («Происхождение идеи Бога») на основании этнографических изысканий показали, что религия наиболее примитивных племен является монотеистической по своему характеру. Таким образом, они заложили прочные основы научного разрешения этой проблемы. Конечно, если Бог — творец мира и человека — существует, то естественно считать, что источником религии является религиозный опыт, который в силу своей глубины и чистоты приводит к идее об едином всемогущем существе. По мере усложнения жизни человека эта идея дополняется различными искажающими ее представлениями.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава III

Глава III

ЗАПАДНИКИ

1. П. Я. ЧААДАЕВ

В истории русской философии и особенно русской политической мысли яркий контраст представляют два взаимно противоположных направления — славянофильское и западническое. Старания славянофилов были направлены на разработку христианского миропонимания, опирающегося на учения отцов восточной церкви и православие в той самобытной форме, которую ему придал русский народ. Они чрезмерно идеализировали политическое прошлое России и русский национальный характер. Славянофилы высоко ценили самобытные особенности русской культуры и утверждали, что русская политическая и общественная жизнь развивалась и будет развиваться по своему собственному пути, отличному от пути западных народов. По их мнению, Россия призвана оздоровить Западную Европу духом православия и русских общественных идеалов, а также помочь Европе в разрешении ее внутренних и внешних политических проблем в соответствии с христианскими принципами.

Западники, наоборот, были убеждены, что Россия должна учиться у Запада и пройти тот же самый этап развития. Они хотели, чтобы Россия усвоила европейскую науку и плоды векового просвещения. Западники мало интересовались религией. Если среди них и были религиозные люди, то они не видели достоинств православия и имели склонность к преувеличению недостатков русской церкви. Что же касается социальных проблем, то одни из них более всего ценили политическую свободу, а другие являлись сторонниками социализма в той или иной форме.

Некоторые историки русской культуры считают, что эти две противоположные тенденции имеют место и по сей день, правда, под другими названиями и в других формах. Следует отметить, что мировоззрение некоторых западников не отличалось постоянностью. В начале или к концу жизни они значительно отступали от типичных западнических взглядов. В этом отношении ярким примером может служить мыслитель, идеи которого мы рассмотрим в этой главе.

Петр Яковлевич Чаадаев (1794—1856)—сын богатого помещика, учился в Московском университете. Не окончив университет, он добровольно вступил в армию. В 1812 г. Чаадаев принял участие в кампании против Наполеона. Он также участвовал в заграничных походах русской армии» В 1320 г., в бытность офицером гусарского гвардейского полка, Чаадаев был послан на конгресс в Троппау с докладом Александру I о мятеже в Семеновском полку. Через несколько месяцев он вышел в отставку. Противоречивые слухи относительно того, что произошло между Александром I и Чаадаевым в Троппау, и о причине отставки Чаадаева подробно разбираются в книге Quenet «Tchaadaev» (Кене, Чаадаев, 64—72). С 1823 по 1826 г. Чаадаев жил за границей и поэтому не принял участия в восстании декабристов, В Карлсбаде он встречался с Шеллингом и впоследствии с ним переписывался, Находясь во Франции, Чаадаев бывал у Ламенне.

В конце 1829 г. Чаадаев начал работать над трактатом «Философические письма» (на французском языке). Эта работа, состоящая из восьми писем, была закончена в 1831 г. Письма адресуются к некой даме, которая, по-видимому, желала посоветоваться с Чаадаевым о том, как упорядочить свою духовную жизнь. В «Письме первом» Чаадаев советует этой даме тщательно соблюдать все обряды, предписываемые церковью. «Это упражнение в покорности,— пишет он,—...укрепляет дух» (II, 108). Без строгого соблюдения церковных обрядов можно обойтись только тогда, «„.когда человек ощущает в себе верования высшего порядка сравнительно с теми, которые исповедует масса,— верования, возносящие дух к самому источнику всякой достоверности и в то же время нисколько не противоречащие народным верованиям, а, наоборот, их подкрепляющие» (II, 108). Чаадаев рекомендует «размеренный образ жизни», ибо только он соответствует духовному развитию. Он восхваляет Западную Европу, где «...идеи долга, справедливости, права, порядка... родились из самих событий, образовавших там общество... входят необходимым элементом в социальный вклад» и составляют «...больше, чем психологию: — физиологию европейского человека» (II, 114). Здесь Чаадаев, очевидно, имеет в виду дисциплинарное влияние римской католической церкви. По отношению к России Чаадаев был настроен крайне критически. «...мы не принадлежим ни к Западу, ни к Востоку, и у нас нет традиций ни того, ни другого» (II, 109). «Одинокие в мире, мы ничего не дали миру, ничему не научили его; мы не внесли ни одной идеи в массу идей человеческих...» (II, 117). «Если бы мы не раскинулись от Берингова пролива до Одера, нас и не заметили бы... И в общем мы жили и продолжаем жить лишь для того, чтобы послужить каким-то важным уроком для отдаленных поколений...» (II, 117).

В 1836 г. журналом «Телескоп» было опубликовано первое «Философическое письмо» (от 1 декабря 1829 г.) Цензор, разрешивший напечатать это письмо, был смещен со своего поста, журнал запрещен, а его редактор профессор Надеждин выслан в Усть-Сысольск, а затем в Вологду, откуда вернулся только в 1838 г. Самого Чаадаева император Николай I объявил сумасшедшим. В течение года Чаадаев был пленником в своем доме под присмотром врачей и полиции. Цензоры получили указание не пропускать в печать какие-либо критические отклики на письмо Чаадаева. Это письмо было напечатано вторично только в 1906 г. в журнале «Вопросы философии и психологии» и в «Собрании сочинений и писем Чаадаева» под редакцией Гершензона. Другие письма Чаадаева были недавно найдены князем Шаховским. Второе, третье, четвертое, пятое и восьмое письма опубликованы в 1935 г. в журнале «Литературное наследство» (XXII—XXIV). Шестое и седьмое письма не опубликованы в печати, очевидно, по той причине, что в них Чаадаев говорит о благотворном влиянии церкви. Фанатические атеисты, стоящие у власти в СССР, рассматривают эти письма как «опиум для народа».

Философское мировоззрение Чаадаева носит ярко выраженный религиозный характер, Чаадаев говорит, что желающие сочетать идеи истины и добра должны «стремиться проникнуться истинами откровения». Однако лучше всего «...целиком положиться на те столь частые случаи, когда мы сильнее всего подпадаем действию религиозного чувства на нашу душу, и нам кажется, что мы лишились лично нам принадлежащей силы и против своей воли влечемся к добру какою-то высшей силой, отрывающей нас от земли и возносящей на небо. И вот тогда именно, в сознании своей немощи, дух наш раскроется с необычайной силой для мыслей о небе, и самые высокие истины сами собой потекут в наше сердце» («Письмо второе», 24).

Две силы являются действенными в нашей жизни. Одна из них находится внутри нас — «несовершенная», а другая стоит вне нас — «совершенная». От этой «совершенной» силы мы получаем «...идеи о добре, долге, добродетели, законе...» («Письмо третье», 31). Они передаются от поколения к поколению благодаря непрерывной преемственности умов, которая составляет одно всеобщее сознание, «Да, сомненья нет, имеется абсолютное единство во всей совокупности существ ...это факт огромной важности, и он бросает чрезвычайный свет на великое Все: он создает логику причин и следствий, но он не имеет ничего общего с тем пантеизмом, который исповедует большинство современных философов... («Письмо пятое», 46) ...как едина природа, так, по образному выражению Паскаля, и вся последовательная смена людей есть один человек, пребывающий вечно...» («Письмо пятое» 49).

Наше «пагубное я» в какой-то мере разобщает человека с «природой всеобщей». «Время и пространство — вот пределы человеческой жизни, какова она ныне». В результате такого разобщения нам является внешний мир. «Необходимо только иметь в виду, что количеств, собственно говоря, в природе не существует... Действительные количества, т. е. абсолютные единицы, имеются лишь в нашем уме...» («Письмо четвертое», 38).

Прочитав критику чистого разума Канта, Чаадаев зачеркнул название книги и по-немецки написал «Apologete adamitischer Vernunft» («Апология адамовского разума»), Он, очевидно, считал, что Кант изложил учение не о чистом разуме, а о разуме, извращенном грехом.

«Христианское учение рассматривает совокупность всего на основе возможного и необходимого перерождения нашего существа...» Это означает, «...что наша ветхая природа упраздняется и что зарождается в нас новый человек, созданный Христом...» («Письмо третье», 30). «Удивительное понимание жизни, принесенное на землю создателем христианства; дух самоотвержения; отвращение от разделения; страстное влечение к единству: вот что сохраняет христиан чистыми при любых обстоятельствах. Так сохраняется раскрытая свыше идея, а через нее совершается великое действие слияния душ и различных нравственных сил мира в одну душу, в единую силу. Это слияние — все предназначение христианства. Истина едина: Царство Божие, небо на земле, все евангельские обетования — все это не иное что, как прозрение и осуществление соединения всех мыслей человечества в единой мысли; и эта единая мысль есть мысль самого Бога, иначе говоря,— осуществленный нравственный закон» («Письмо седьмое», 62). «Как известно, христианство упрочилось без содействия какой бы то ни было книги... Его божественный разум живет в людях, таких, каковы мы и каков он сам, а вовсе не в составленной церковью книге» («Письмо восьмое»). «И вот почему упорная привязанность со стороны верных преданию к поразительному догмату о действительном присутствии тела Христова в евхаристии и их не знающее пределов поклонение телу спасителя столь достойны уважения». Этот догмат об евхаристии «сохраняется в некоторых умах... нерушимым и чистым... Не для того ли, чтобы когда-нибудь послужить средством единения между разными христианскими учениями?» («Письмо восьмое», 62).

Крепостничество вызывало у Чаадаева особое негодование. Его отношение к монархии выражено в прокламации, которая была написана в 1848 г., во время революции в Европе. Эта прокламация была спрятана в одной из книг в его библиотеке. В прокламации, написанной мнимокрестьянским языком, Чаадаев выражает радость по тому случаю, что народы поднялись против монархов. Прокламация заканчивается словами: «Мы не хотим царя другого, окромя царя небесного» («Литературное наследство», XXII—XXIV, 680).

Отрицательное отношение Чаадаева к России, выраженное так сильно в его первом «Философическом письме», несколько сгладилось под влиянием князя Одоевского и других друзей. В 1837 г. Чаадаев написал «Апологию сумасшедшего», которая после его смерти была опубликована в Париже русским иезуитом князем Гагариным в книге «Oeuvges choisies de P. Tchaadaief» (1862). Чаадаев пришел к выводу, что бесплодность исторического прошлого России является в известном смысле благом. Русский народ, не будучи скованным окаменелыми формами жизни, обладает свободой духа для выполнения великих задач грядущего. Православная церковь сохранила сущность христианства во всей его первоначальной чистоте. Поэтому православие может оживить тело католической церкви, которое слишком сильно механизировано. Призвание России состоит в осуществлении окончательного религиозного синтеза. Россия станет центром интеллектуальной жизни Европы в том случае, если она усвоит все, что есть ценного в Европе, и начнет осуществлять свою Богом предначертанную миссию.

Не следует полагать, что Чаадаев пришел к этому убеждению сразу же в 1836 г., после постигшей его катастрофы. Французская революция 1830 г. сделала его менее склонным к идеализации Запада по сравнению с тем временем, когда он писал свое «Первое письмо».

В сентярбе 1831 г. Чаадаев писал Пушкину: «Но человечество ставит перед собой задачу осуществления. Быть может, на первых порах это будет нечто подобное той политической линии, которую в настоящее время проповедует С.-Симон в Париже, или тому католицизму нового рода, который несколько смелых священников пытаются поставить на место прежнего, освященного временем» (II, 180). В 1835 г, в письме к А. И. Тургеневу, за год до выхода в свет «Первого письмам, он писал: «...нам нет дела до крутани Запада, ибо сами-то мы не Запад; что Россия, если только она уразумеет свое призвание, должна принять на себя инициативу проведения всех великодушных мыслей, ибо она не имеет привязанностей, страстей, идей и интересов Европы. И почему бы я не имел права сказать и того, что Россия слишком величественна, чтобы проводить национальную политику; что ее дело в мире есть политика рода человеческого; ...что император Александр прекрасно понял это и что это составляет лучшую славу его, что провидение создало нас слишком сильными, чтобы быть эгоистами, что оно поставило нас вне интересов национальностей и поручило нам интересы человечества; что все наши мысли в жизни, науке, искусстве должны отправляться от этого и к этому приходить: что в этом наше будущее, в этом наш прогресс... таков будет логический результат нашего долгого одиночества: все великое приходило из пустыни» («Литературное наследство», XXII—XXIV, 16, 17): Эти идеи, близкие к мировоззрению славянофилов, Чаадаев выразил еще до того, как последние развили свое учение31.

2. Н. В. СТАНКЕВИЧ

Возникновение «западнического» движения, строго говоря, было связано с деятельностью так называемого кружка Станкевича. Этот кружок был организован в 1831 г., в бытность Станкевича студентом Московского университета. В кружок входили главным образом друзья Станкевича по учебе в университете. У Герцена и Огарева, которые также были западниками, в то время был свой кружок. В кружок Станкевича входили В. Белинский, К. Аксаков, поэт Кольцов, М. Лермонтов, М. Бакунин (с 1835 г.), В. Боткин, Катков, Т. Грановский и Кавелин. Все они занимались главным образом философией, поэзией и музыкой. Члены кружка с энтузиазмом изучали философию Шеллинга, а после 1835 г. увлеклись Гегелем. В поэзии их внимание было сосредоточено на творчестве Гёте», Шиллера, Гофмана и особенно Шекспира, а в музыке — на творчестве Бетховена и Шуберта. Душою кружка был Станкевич, который отличался замечательным умом и покорял своей добротой, учтивостью и простотой манер. Не все члены кружка придерживались западнических взглядов. Сам Станкевич, вероятно, не остался бы искренним западником, если бы не ранняя смерть от чахотки, преждевременно оборвавшая его духовное развитие.

Николай Владимирович Станкевич (1813—1840) был сыном богатого воронежского помещика. Будучи студентом, он жил в Москве в семье профессора Павлова. Этот ученый познакомил Станкевича с философией, природы Шеллинга, а профессор Надеждин — с эстетикой Шеллинга. Для более систематического изучения философии Гегеля Станкевич поехал за границу и в 1838—1839 гг. посещал в Берлине частные лекции профессора Вердера по логике Гегеля. Печатался Станкевич очень мало. О его философских представлениях можно судить только по письмам и воспоминаниям современников. Например. П. В. Анненков опубликовал переписку Станкевича, а также написал его биографию32. В письме к М. Бакунину Станкевич говорит о том, что вся природа является одним единым организмом, эволюционирующим в сторону разума (596). «Жизнь есть любовь. Вечные законы ее и вечное их исполнение — разум и воля. Жизнь беспредельна в пространстве и времени, ибо она есть любовь. С тех пор как началась любовь, должна была начаться жизнь; покуда есть любовь, жизнь не должна уничтожиться, поелику есть любовь, и жизнь не должна знать пределов» (23). Женщину Станкевич считал священным существом. Не напрасно, говорил он, Дева Мария и Божия Матерь суть главные символы нашей религии. В письме к Л. А. Бакуниной, говоря о самообразовании, Станкевич советует ей отказаться от попыток постепенного устранения недостатков в человеке. По его словам, достаточно указать на общую причину этих недостатков — отсутствие любви, Он советует думать о том прекрасном, что есть в мире, а не о том, что несовершенно в нем.

Философия, воссоединяющая то, что она разбила на элементы, становится поэзией. Другими словами, Станкевич считает, что философия раскрывает истину в отношении конкретно существующего бытия. Такое бытие есть живой личный дух. Иначе мы бы рассматривали в качестве конкретных вещей такие, как железные дороги, тогда как в действительности они являются только выражением реального бытия (367). Станкевич писал Грановскому: «Помни, что созерцание необходимо для развития мышления». «Вообще, если трудно становится решить что-нибудь, переставай думать и живи. В сравнениях и выводах будет кой-что истинное, но верно вполне схватишь вещь только из общего живого чувства» (187). Изучение философии Гегеля убедило Станкевича, что концепция космического процесса как процесса развития абсолютной идеи не является абстрактным панлогизмом, т. е. не представляет собой теории диалектического самодвижения безличных абстрактных понятий. Он открыл, что у Гегеля носителем абстрактных понятий становится, в конечном счете, дух как конкретное, живущее существо.

В Германии и в других странах философия Гегеля часто рассматривалась как философия абстрактного панлогизма. То, что Станкевич истолковал философию Гегеля в духе конкретного идеал-реализма, выражает общую тенденцию русской философии к конкретизации. Важно отметить, что одна из лучших работ по философии Гегеля— «Философия Гегеля как учение о конкретности Бога и человека» — написана русским философом И. А. Ильиным. Этому же вопросу посвящена статья Н. Лосского «Гегель как интуитивист»33.

Станкевич не стал гегельянцем. Философия Гегеля, говорит он в письме Бакунину,— «обдает меня холодом» (624). Особенно Станкевич осуждал Гегеля за отрицание принципа бессмертия личности. Несомненно, в процессе своей последующей интеллектуальной эволюции Станкевич разработал бы оригинальную систему христианской философии и не остался бы типичным западником, подобно Белинскому или Герцену.

3. В. Г. БЕЛИНСКИЙ

Виссарион Григорьевич Белинский (1811 —1848) был талантливым литературным критиком. Во время учебы в Московском университете Белинский принадлежал к кружку Станкевича. В этом кружке он познакомился с философией природы Шеллинга. В 1836 г., под влиянием Бакунина, Белинский в течение короткого периода времени увлекался философией Фихте, а затем благодаря Станкевичу и Бакунину стал восторженным гегельянцем и оставался им с 1837 по 1840 г. Как использовал Белинский гегелевскую философию в своих критических статьях, можно видеть, например, из его понимания поэзии, изложенного им в статье «Горе от ума, сочинение А. С. Грибоедова» (1839). В этой статье Белинский писал:

«Поэзия есть истина в форме созерцания; ее создания — воплотившиеся идеи, видимые, созерцаемые идеи. Следовательно, поэзия есть та же философия, то же мышление, потому что имеет то же содержание — абсолютную истину, но только не в форме диалектического развития идеи из самой себя, а в форме непосредственного явления идеи в образе»34.

В 1839 г. Белинский переехал из Москвы в Петербург и начал сотрудничать в журнале Краевского «Отечественные записки». В этом же году он опубликовал в данном журнале три статьи, написанные в духе «примирения с действительностью»,— «Бородинская годовщина», «Менцель, критик Гёте» и «Горе от ума, сочинение А. С. Грибоедова». Эти статьи проникнуты гегелевской идеей о том, что «все действительное разумно, все разумное действительно». Превознося самодержавие, Белинский писал: «,..у нас правительство всегда шло впереди народа, всегда было звездою путеводною к его высокому назначению». Царская власть «всегда таинственно сливалась с волею Провидения — с разумною действительностью»35. «Человек служит царю и отечеству вследствие возвышенного понятия о своих обязанностях к ним, вследствие желания быть орудием истины и блага, вследствие сознания себя, как части общества, своего кровного и духовного родства с ним — это мир действительности»36.

За эти статьи Белинский подвергся ожесточенным нападкам со стороны противников самодержавия. Живя в Петербурге, Белинский понял реакционную сущность режима Николая I. В июне 1841 г. в письме к Боткину он резко высказывается не только о самодержавии, но и о монархии вообще.

«Примирение с действительностью», проходящее яркой чертой через статьи Белинского, написанные в 1839 г., не следует истолковывать как недопонимание теории Гегеля. Только люди с поверхностным знанием философии Гегеля могут вообразить, что Гегель отождествляет «действительность» с каждым эмпирическим фактом. В таком случае следовало бы полагать, что, например, наказание солдат шпицрутенами до смерти, применявшееся при Николае I, «действительно», а следовательно, и «разумно». Однако в сложной философской системе Гегеля не все то, что сейчас существует, можно назвать действительным. Гегель различает три стадии бытия: действительность, явление и видимость (Wirklichkeit, Erscheinung und Schein), т. е. нечто подобное индусской системе майя.

Белинский не знал немецкого языка, но усвоил философию Гегеля от таких знатоков, как Н. Станкевич и М. Бакунин. Отсюда следует, что он разбирался в том, что Гегель понимал под «действительностью». Это видно из следующих слов Белинского: «Разум в сознании и разум в явлении— словом, открывающийся самому себе дух есть действительность-, тогда как все частное, все случайное, все неразумное есть призрачность, как противоположность действительности, как ее отрицание, как кажущееся, а не сущее. Человек пьет, ест, одевается — это мир призраков, потому что в этом нисколько не участвует дух его...»37. В этой же статье он пишет: «Общество всегда правее и выше частного человека, и частная индивидуальность только до той степени и действительность, а не призрак, до какой она выражает собою общество»38. Отсюда видно, как мало значения придавал Белинский личности.

Белинский окончательно отверг философию Гегеля лишь тогда, когда пришел к признанию величайшей ценности личности. В письме к Боткину (1841) Белинский писал: «Субъект у него не сам себе цель, но средство для мгновенного выражения общего, а это общее является у него в отношении к субъекту Молохом, ибо, пощеголяв в нем (в субъекте), бросает его, как старые штаны... Благодарю покорно, Егор Федорыч39, кланяюсь вашему философскому колпаку; но со всем подобающим вашему философскому филистерству уважением, честь имею донести вам, что если бы мне и удалось влезть на верхнюю ступень лестницы развития, я и там попросил бы вас отдать мне отчет во всех жертвах условий жизни и истории, во всех жертвах случайностей, суеверия, инквизиции, Филиппа II и пр., и пр., иначе я с верхней ступени бросаюсь вниз головою. Я не хочу счастья и даром, если не буду спокоен насчет каждого из моих братии по крови,— костей от костей моих и плоти от плоти моей. ...судьба субъекта, индивидуума, личности важнее судеб всего мира и здравия китайского императора (т. е. гегелевской Allgemeinheit)»40.

В 1841 г. Белинский познакомился с французским социализмом Сен-Симона и Леру, а к 1848 г. социализм стал для него «идеей идей». «Неистовый Виссарион» (так называли Белинского за пылкий темперамент), предавая забвению свое недавнее беспокойство за «жертвы истории», писал Боткину:

«Я начинаю любить человечество маратовски: чтобы сделать счастливою малейшую часть его, я, кажется, огнем и мечом истребил бы остальную»41.

В 1843—1844 гг. один из друзей Белинского перевел для него «Сущность христианства» Фейербаха. Эта работа произвела на Белинского сильное впечатление. Советские авторы утверждают, что в конце своей жизни Белинский под влиянием Фейербаха усвоил взгляды «антропологического материализма»42.

Однако эти авторы получили указание советского правительства отыскать как можно больше материалистов среди представителей западноевропейской и русской культуры. Поэтому не следует принимать во внимание их утверждения. Они считают материалистом даже такого философа, как Спиноза. Из сочинений Белинского не видно, что он стал материалистом, хотя, правда, в последние годы своей жизни он совершенно перестал ссылаться на сверхчувственные основы мирового бытия. В феврале 1847 г. Белинский писал Боткину: «Метафизику к чорту: это слово означает сверхнатуральное, следовательно, нелепость... Освободить науку от призраков, трансцендентализма и thly» [теологии.— Ред.43.

В статье «Взгляд на русскую литературу 1846 г.» Белинский пишет: «Психология, не опирающаяся на физиологию, так же не состоятельна, как и физиология, не знающая о существовании анатомии»44. Эти слова о сочетании психической жизни с физиологическим процессом могут быть истолкованы по-разному. Тем не менее они не имеют ничего общего с воззрениями материалистов. Действительно, в той же статье он пишет: «Что составляет в человеке его высшую, его благороднейшую действительность? Конечно, то, что мы называем его духовностию, то есть чувство, разум, воля, в которых выражается его вечная, непреходящая, необходимая сущность... Иначе зачем бы вам было рыдать в отчаянии над трупом любимого вами существа? Ведь с ним не умерло то, что было в нем лучшего, благороднейшего, что назвали вы в нем духовным и нравственным, а умерло только грубо материальное, случайное? ...Но что же эта личность, которая дает реальность и чувству, и уму, и воле, и гению и без которой все или фантастическая мечта, или логическая отвлеченность? Я много мог бы наговорить вам об этом, читатели, но предпочитаю лучше откровенно сознаться вам, что чем живее созерцаю внутри себя сущность личности, тем менее умею определить ее словами»45.

Возможно, у многих возникнет вопрос: был ли в конце своей жизни Белинский действительно атеистом. В письме к Гоголю о его книге «Выбранные места из переписки с друзьями» Белинский отзывается о русской православной церкви по большей части с неприязнью и утверждает, что русские «по натуре глубоко атеистический народ». Во Франции, пишет он, «...многие, отложившись от христианства, все еще упорно стоят за какого-то Бога» (15 июля 1847 г.)46. Но шесть месяцев спустя в статье «Взгляд на русскую литературу 1847 года», написанной незадолго до смерти, Белинский отмечал следующее: «Искупитель рода человеческого приходил в мир для всех людей... Он — Сын Бога — человечески любил людей и сострадал им в их нищете, грязи, позоре, разврате, пороках, злодействах... Но божественное слово любви и братства не втуне огласило мир»47.

На протяжении своей краткой, но деятельной жизни Белинский часто менял свои философские взгляды, и каждое изменение глубоко отражалось на его произведениях, как критических, так и публицистических. Однако он ничего не сделал для дальнейшего развития философии как таковой. И я говорил о нем так пространно только потому, что он оказал большое влияние на русскую культуру как замечательный литературный критик, обладавший прекрасным эстетическим вкусом.

Другим западником, оказавшим большое влияние на русскую политическую мысль и революционное движение, был А. И. Герцен.

4. А. И. ГЕРЦЕН

Александр Иванович Герцен (1812—1870) был незаконным сыном богатого русского помещика Яковлева и немецкой девушки Луизы Гааг, увезенной им в Россию из Штутгарта. Мальчиком четырнадцати лет во время коронации Николая I в Москве (после казни декабристов), находясь в толпе «перед алтарем, оскверненным кровавой молитвой» («Былое и думы»), Герцен «клялся отомстить за казненных и обрекал себя на борьбу с этим троном, с этим алтарем, с этими пушками» (там же).

Герцен окончил физико-математическое отделение Московского университета. В бытность студентом он сильно увлекался социализмом Сен-Симона. В 1834 г. Герцен был арестован и выслан на северо-восток России, где его обязали работать в правительственном учреждении. В 1842 г. он вышел в отставку, поселился в Москве и посвятил себя усиленному чтению и литературной работе. В 1847 г. Герцен эмигрировал во Францию. В 1855 г. Герцен начал издавать журнал «Полярная Звезда», затем «Колокол». Влияние Герцена на русскую общественную жизнь было значительным. Тем не менее этот человек не создал ничего оригинального в философии. Философские работы Герцена немногочисленны: очерки «Дилетантизм в науке» (1843), «Письма об изучении природы» (1845—1846) и «Письмо сыну— А. А. Герцену» (о свободе и вере) (1876)48.

Идеология Герцена сформировалась под влиянием социалистических идей Сен-Симона, философских взглядов. Шиллера, естественнонаучных трудов Гёте, а впоследствии философии Гегеля, Фейербаха и Прудона. Герцен не интересовался теоретической стороной философии. Философия интересовала его постольку, поскольку ее можно было применить на практике, в борьбе за свободу и достоинство личности, за осуществление социальной справедливости.

Ленин охарактеризовал идеологию Герцена следующим образом: «Он пошел дальше Гегеля, к материализму, вслед за Фейербахом. ...Герцен вплотную подошел к диалектическому материализму и остановился перед — историческим материализмом. Эта «остановка» и вызвала духовный крах Герцена после поражения революции 1848 г.»49. Слова Ленина выражают типичную для большевиков тенденцию рассматривать как материалиста любого автора, признающего наличие тесной связи между психическим и физическим процессами. Однако на самом деле у Герцена можно обнаружить лишь отрицательное отношение к религии, к идее личного Бога и личного бессмертия. Его взгляды нельзя отождествлять с классическим материализмом, согласно которому психические процессы пассивны и всецело зависят от материальных процессов. Имея естественнонаучное образование, Герцен высоко ценил связь между философией и естествознанием. В то же время он утверждал, что природу следует истолковывать не только методом «чувственной достоверности» (I, 96), но и методом «спекулятивной натуры», которым пользовался Гёте в своих работах по естествознанию (116). «Материалисты-метафизики,— говорил он,— совсем не то писали, о чем хотели; они до внутренней стороны своего вопроса и не коснулись, а говорили только о внешнем процессе; его они изображали довольно верно, и никто с ними не спорит; но они думали, что это всё, и ошибались: теория чувственного мышления была своего рода механическая психология, как воззрение Ньютона — механическая космология... Вообще материалисты никак не могли понять объективность разума. ...У них бытие и мышление или распадаются, или действуют друг на друга внешним образом»50. Ограниченное рационалистическое мышление ведет к тому, что «материализму надо было последним словом своим принять не робкое и шаткое полупризнание сущности, а. полное отречение от нее»51. «Декарт никогда не мог возвыситься до понятия жизни». Он рассматривает тело как машину (I ,246—247).

Герцен признавал существование объективного разума в основе природы и называл положение Гегеля о том, «что все действительное разумно, все разумное действительно» — «великой мыслью» (I, 80). В то же время Герцен боролся с ложным истолкованием этого положения и выступал против тех, кто проповедовал «примирение со всей темной стороной современной жизни, называя все случайное, ежедневное, отжившее, словом, все, что ни встретится на улице, действительным и, следовательно, имеющим право на признание» (I, 80).

Герцен не был материалистом как в юные годы, так и в конце своей жизни. Когда его сын, физиолог, прочитал лекцию, в которой он доказывал, что вся деятельность людей и животных суть рефлексы и что, следовательно, нет места свободной воле, Герцен написал «Письмо сыну — А. А. Герцену». «Все явления исторического мира, все проявления организмов — кучевых, сложных, организмов второго порядка — основываются на физиологии, но идут дальше ее. ...Ход развития истории есть не что иное, как постоянная эмансипация человеческой личности от одного рабства вслед за другим, от одной власти вслед за другой вплоть до наибольшего соответствия между разумом и деятельностью,— соответствия, в котором человек и чувствует себя свободным». «Нравственная свобода есть, таким образом, реальность психологическая...»52. Понятие о свободе, развитое в этом письме, является только относительным и, по-видимому, соответствует рамкам детерминизма. Однако детерминистское понимание психологической нравственной свободы не может быть разработано в пределах материалистической системы. Оно предполагает наличие объективного разума в основе природы.

Герцен язвительно критиковал учение славянофилов, поскольку последние идеализировали православие и поддерживали самодержавие. Но после подавления революционного движения 1848 г. Герцен разочаровался в Западной Европе и ее «мелкобуржуазном» духе. В это время он пришел к мысли, что русская деревенская община и артель содержат задатки социализма, который найдет свое осуществление в России скорее, чем в какой-либо другой стране. Деревенская община означала для него крестьянский коммунизм53. Поэтому Герцен пришел к мысли о том, что возможно примирение со славянофилами. В своей статье «Московский панславизм и русский европеизм» (1851) он писал: разве социализм «не принимается ли он славянофилами так же, как нами? Это мост, на котором мы можем подать друг другу руку» (I,348).

Герцен верил в будущее социализма. Однако он никогда не рассматривал социализм как совершенную форму общественных отношений. В 1849 г. он писал: «Социализм разовьется во всех фазах своих до крайних последствий, до нелепостей. Тогда снова вырвется из титанической груди революционного меньшинства крик отрицания, и снова начнется смертная борьба, в которой социализм займет место нынешнего консерватизма и будет побежден грядущею, неизвестною нам революцией»54.

В 1869 г. Герцен написал статью «К старому товарищу» (М. Бакунину). В статье он писал, что не верит в «прежние революционные пути» (II, 310) и советует «постепенность» в общественном развитии. В настоящее время эту статью с большой пользой для себя могли бы прочитать как сторонники насильственных революционных мер, так и консерваторы — все те, кто не видит нужды в социальных реформах, обеспечивающих каждому человеку материальные условия для приличной жизни55.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава IV

Глава IV

РУССКИЕ МАТЕРИАЛИСТЫ В 60-х ГОДАХ.
НИГИЛИЗМ

I. M. А. БАКУНИН

Среди русских революционеров всегда было много материалистов. В 20-х годах XIX столетия были материалисты среди декабристов56. Однако их философские сочинения не имели никакого значения для развития философии. В 60-х годах проповедниками материализма были Бакунин, Чернышевский, Добролюбов, Писарев, а также знаменитый физиолог Сеченов, который не принимал участия в революционном движении. С конца XIX в. и по наше время как среди русских дореволюционных эмигрантов, так и в России широко распространился созданный Марксом и Энгельсом диалектический и исторический материализм. Эта разновидность материализма будет рассмотрена в отдельной главе.

Михаил Александрович Бакунин (1814—1876) — сын помещика, с 1828 по 1833 г. учился в артиллерийской школе. После окончания школы служил офицером в армии. В 1835 г. он вышел в отставку. Примкнув к кружку Станкевича, Бакунин изучал философию Канта, Фихте, Гегеля, Будучи убежденным гегельянцем, Бакунин истолковывал действительность как вечную божественную жизнь, волю и деятельность духа. Всеобщее, взятое в абстрактном, остается безжизненным и формальным. Оно должно быть претворено в жизнь личности, в божественную человеческую жизнь, проникнутую любовью. В это время Бакунин истолковывал положение Гегеля о том, что «все действительное разумно и все разумное действительно», в духе консерватизма. Именно под его влиянием Белинский прошел через период «примирения с действительностью».

В 1840 г. Бакунин поехал в Берлин учиться. Там он подружился с Арнольдом Руге и другими «левыми гегельянцами». В 1842 г. Бакунин опубликовал в журнале, издаваемом Руге, статью «Die Reaktion in Deutschland» («Реакция в Германии»). В этой статье Бакунин говорит об абсолютной свободе духа, утверждая, что отрицательное является условием положительного, и переходит от консерватизма к другой крайности — проповеди разрушения всего старого. Доверимся вечному духу, писал он, ломающему и разрушающему только потому, что он в то же самое время является неиссякаемым, вечно созидающим источником жизни. Страсть к разрушению — страсть творческая.

Этот период был началом бурного периода в жизни Бакунина. Он принимал участие во многих политических выступлениях, неоднократно приговаривался к смерти и провел много лет в тюрьме (после того как был выдан русскому правительству, которое сослало его в Сибирь). В 186! г. Бакунин бежал из Сибири в Англию. Впоследствии Бакунин жил в Италии и Швейцарии. В этот период своей жизни он стал материалистом и начал разрабатывать свою теорию анархизма. В 1868 г. он писал в журнале «Народное дело», который издавался им в Цюрихе, что интеллектуальное освобождение личности единственно возможно на основе атеизма и материализма; социальное и экономическое освобождение достигается через отмену наследственной собственности, передачу земли общинам тружеников, а фабрик и капиталов ассоциациям рабочих, через ликвидацию брака и семьи и организацию общественного воспитания детей. В своих книгах «Federalisme, Socialisme et Antitheolo-gisme» («Федерализм, социализм и антитеологизм») и «Dieu et I'Etat» ("Бог и государство") Бакунин говорит, что всем истинно свободным людям государственная власть не нужна, так как эти люди и без того заинтересованы в том, чтобы помогать друг другу. В этом человек видит смысл развития собственной личности (теория гуманного эгоизма). Все общество в целом должно составлять свободный союз свободных общин57.

2. Н. Г. ЧЕРНЫШЕВСКИЙ

Николай Гаврилович Чернышевский (1828—1889) родился в семье священника. Он получил образование в духовной семинарий в Саратове. С 1846 по 1850 г. Чернышевский учился на историко-филологическом факультете Петербургского университета. Мировоззрение Чернышевского сформировалось под влиянием французского материализма XVIII в., философии Гегеля, учений Прудона, Сен-Симона, Фурье, Леру и особенно Фейербаха, «Сущность христианства» которого была прочитана Чернышевским еще в 1849 г. До 1848 г. Чернышевский был глубоко религиозным человеком. В этот период своей жизни Чернышевский верил, что неограниченная наследственная монархия особенно предназначена для защиты угнетенных и носит надклассовый характер58.

В двадцатилетнем возрасте Чернышевский стал материалистом, атеистом, республиканцем-демократом и социалистом. Незаслуженные страдания людей вообще и хороших людей в частности являлись для него доказательством несуществования Бога. Основной целью его жизни было свержение монархии посредством безжалостной крестьянской революции. За свою революционную деятельность Чернышевский был арестован в 1862 г., сослан на каторгу в Сибирь и впоследствии был оставлен там на поселение. В 1883 г. Чернышевскому разрешили вернуться в Европейскую Россию и проживать сначала в Астрахани, а затем в Саратове.

Влияние философии Гегеля на Чернышевского сказалось главным образом в следующем. Чернышевский высоко ценил диалектический метод, сущность которого состоит в том, что «все в мире изменяется» ввиду существования противоположных сил и качеств59. Материалистам чрезвычайно трудно объяснить, как материальный процесс может вызвать психический. Чернышевский разрешает эту проблему ссылкой на учение Гегеля, согласно которому количественные изменения приводят на определенной стадии к возникновению нового качества. Аргументация Чернышевского относительно колебаний эфира и цветовых впечатлений особенно интересна. В письме к своему сыну из Сибири Чернышевский писал: «...натуралисты напрасно и воображают, будто световые колебания эфира превращаются в цветовые впечатления. Цветовые впечатления — это те колебания, продолжающие идти по зрительному нерву, доходящие до головного мозга и продолжающие совершаться в нем. Превращения тут никакого нет»60. Если бы это утверждение не заключало в себе абсурдного отождествления между волнами эфира и цветами, то его следовало бы понимать в том смысле, что даже вне человеческого организма материальные процессы содержат чувственно воспринимаемые качества цвета, звука и т. д. Отсюда можно было бы сделать вывод, что эти качества являются материальной, а не психической действительностью. Эта теория довольно широко распространена в современной философии.

В биологии Чернышевский был сторонником учения трансформизма, но относился с величайшим презрением к теории Дарвина о борьбе за существование как факторе эволюции. Он утверждал, что борьба за существование вследствие чрезмерного размножения и недостатка пищи является злом для организма и приводит к дегенерации, а не к усовершенствованию. Если бы борьба за существование являлась главным фактором эволюции, то органическая жизнь, как полагает Чернышевский, исчезла бы вообще и была замещена неорганическими соединениями, которые более устойчивы, чем организмы61.

В области этики Чернышевский был сторонником теории «разумного эгоизма». Разумная личность понимает, что ее личное счастье сочетается с общим благополучием. Наиболее убедительно Чернышевский излагает свои этические теории в романе «Что делать?». Один из персонажей этого романа—Лопухов,— жертвуя собой ради блага других, говорит: «Не такой человек, чтобы приносить жертвы. Да их и не бывает, никто и не приносит, это фальшивое понятие: жертва — сапоги в смятку. Как приятнее, так и поступаешь»62. Некоторые рассматривают этот аргумент как неопровержимое доказательство истинности даже гедонических теорий этики. В действительности, однако, он таит в себе заблуждение малообзервации. Целью всякого нашего действия является какая-то действительная или воображаемая ценность, которую мы любим, а чувство удовольствия, которое нами переживается,— это только признак достижения цели, но, конечно, не цель сама по себе. Материалисты не могут объяснить бескорыстную любовь к таким объективным ценностям, как правда, красота или ценности другого существа, поэтому пытаются истолковать всякое действие человека как следствие его стремления к удовольствию. То, что такие люди, как Чернышевский, посвятившие всю жизнь бескорыстному служению безличным ценностям, стремились объяснить свое поведение мотивами эгоизма, часто является следствием того, что называется скромностью, которая не позволяла им прибегать к таким высокопарным словам, как «совесть», «честь», «идеал» и т. д.

В 1854 г. в Петербургском университете Чернышевский представил на соискание степени магистра философских наук диссертацию по эстетике («Эстетические отношения искусства к действительности»). Однако главным предметом научных занятий Чернышевского была политическая экономия. В своей диссертации Чернышевский подверг резкой критике идеалистические немецкие теории эстетики, «...прекрасное,— он понимал,— как полноту жизни...»63. Цель искусства суть воспроизведение действительности и объяснение ее. Красота живой действительности выше произведений искусства64.

Отрицание традиционных устоев общественной жизни, выраженное в работах Чернышевского и его единомышленника Добролюбова (1836—1861), удачно названо нигилизмом. И. С. Тургенев, который придумал это название, сказал однажды Чернышевскому в беседе о его движении: «Вы, Николай Гаврилович, просто змея, а Добролюбов — очковая». Наиболее ярким представителем нигилизма был Писарев.

3. Д. И. ПИСАРЕВ

Дмитрий Иванович Писарев (1840—1868) родился в семье помещика. Писарева постигла ранняя смерть: он утонул во время купания в море недалеко от Риги. Несмотря на раннюю смерть, Писарев успел написать много сочинений, которые пользовались большим успехом. Он был талантливым очеркистом, литературным критиком, публицистом и популяризатором теорий естествознания. Подобно Чернышевскому и Добролюбову, Писарев глубоко верил в Бога в ранней юности. Во время учебы в университете он примкнул к кружку религиозных мистиков, давших обет вечного безбрачия. Возможно, что это излишество религиозного пыла послужило одной из причин вероотступничества двумя годами позднее65.

Преодолев свой кризис, Писарев стал приверженцем вульгарного материализма Фогта, Молешотта и Бюхнера. «Можно выразить,— пишет он,— смелое предположение, что разнообразие пищи, ведущее за собой разнообразие составных частей крови, служит основанием разносторонности ума и гармонического равновесия между разнородными силами и стремлением характера». Он считал, что оживленная интеллектуальная деятельность в XVIII в. была результатом потребления возбуждающих напитков — чая и кофе66.

Писарев объяснял поведение людей побуждениями эгоизма и проповедовал освобождение личности от любого рода принуждения. Согласно Писареву, делать добро — значит быть полезным народу и получать удовольствие от такой деятельности, т. е. выполнять работу свободно, без принуждения со стороны власти, и таких понятий, как чувство долга и т. д.

Писарев с презрением относился к искусству и философии. Он заявлял, что пара ботинок для него ценнее всего творчества Шекспира. Подобно Бакунину, Писарев проповедовал разрушение. «Что может быть сломано,— говорил он,— должно быть сломано. Стоит любить только то, что выдержит удар. Что разбивается вдребезги, то хлам. В любом случае бей направо и налево. Это не принесет и не может принести вреда». Он надеялся, что социальный прогресс будет достигнут благодаря значительному увеличению числа «мыслящих реалистов», которые в созидании жизни будут руководствоваться открытиями естественных наук67.

4. И. М. СЕЧЕНОВ

Физиолог Сеченов (1829—1905) в своей книге «Рефлексы головного мозга» попытался показать, что все акты в жизни людей и животных «по способу происхождения суть рефлексы». По его мнению, «в основе актов мышления, содержанием которых является сравнение, наблюдение не открывает ничего, кроме частого возбуждения чувствующих снарядов и связанной с ним репродукции предшествовавших сходных впечатлений с их двигательными последствиями»68.

Сеченов говорит о субъективном понятии то же самое, что и современный английский философ Бертран Рассел, а именно, личность есть просто грамматическая форма, ошибочно принятая людьми за особую психическую реальность69.

Учение о том, что все действия людей и животных суть рефлексы, нашло благодатную почву в России благодаря трудам физиолога И. П. Павлова (1849—1936) и его школы, а также психиатру В, М. Бехтереву (1857—1927). В своей книге «Коллективная рефлексология» Бехтерев пытался истолковать всю общественную жизнь как систему рефлексов. В «Обозрений биологической лаборатории П. Ф. Лес-гафта» ученик Павлова Савич опубликовал статью, в которой намеревался доказать, что высочайшее творческое проявление человеческого интеллекта суть условные рефлексы. В качестве иллюстрации Савич анализирует жизнь и деятельность Дарвина и пытается доказать, что всю творческую работу великого ученого следует истолковывать как серию условных рефлексов.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава V

Глава V

РУССКИЕ ПОЗИТИВИСТЫ

1. П. Л. ЛАВРОВ, Г. Н. ВЫРУБОВ, Е. В, де РОБЕРТИ

Французский позитивизм Конта и английский позитивизм Джона Стюарта Милля и Герберта Спенсера нашли в России многих приверженцев. Влиятельным представителем этого направления был П. Л. Лавров.

Петр Лаврович Лавров (1823—1900) был. профессором математики в Артиллерийской академии. В 1866 г. Лавров был уволен со службы и выслан в Вологодскую губернию за связи с революционными кругами. В 1870 г. он бежал из ссылки и поселился в Париже. Философские взгляды Лаврова сформировались под влиянием Конта, Д. С. Милля, Спенсера и Фейербаха. По мнению, Лаврова, только факты, данные в опыте, могут быть объектами научного исследования. Наука предполагает реальное существование предметов, познаваемых посредством нормальной деятельности наших органов чувств, и причинную связь между ними. Философия есть творчество, критически объединяющее все отрасли знания в одно единое целое. Лавров назвал свою философию антропологизмом, потому что для нее центральным вопросом является вопрос о сущности человека. Лавров был убежден, что человеку присуще врожденное стремление к удовольствию. Однако культурный человек испытывает удовольствие от нравственных поступков и таким образом составляет представление о достоинстве личности. Лавров был детерминистом, хотя и утверждал, что рождение сознания приводит к возникновению особого рода реальности личности, рассматривающей себя свободной и разумной. Понятие свободной воли представляет собою идеализацию человеческой природы, необходимую для развития человеческого общества. Прогресс — это развитие сознания и критической мысли в каждой личности, а также рост социальной солидарности. Социальная справедливость будет достиг нута посредством социалистической революции. Наличие русской деревенской общины, возможность осуществления в ее рамках совместного возделывания земли и общего пользования продуктами труда вселяли в Лаврова надежду, что именно русский народ первым совершит социальную революцию70 .

Г. Н. Вырубов (1843—1913) и Е. В. де Роберти (1843—1915) также являлись позитивистами и писали главным образом на французском языке. Большую часть жизни они провели во Франции. В 1867 г. Вырубов совместно с Литтре редактировал журнал «Philosophiе positive» («Позитивная философия»).

2. Н. К. МИХАЙЛОВСКИЙ

Николай Константинович Михайловский (1843—1904) — публицист, критик и популяризатор научных теорий — оказал на русскую общественную мысль не меньшее влияние, чем Лавров.

В течение ряда лет он редактировал «Русское богатство» — журнал «народников», которые впоследствии образовали партию социалистов-революционеров. О задачах своей литературной деятельности Михайловский, говорил:

«Всякий раз, как мне приходит в голову слово «правда», я не могу не восхищаться его поразительною внутреннею красотой. Такого слова нет, кажется, ни в одном европейском языке. Кажется, только по-русски истина и справедливость называются одним и тем же словом и как бы сливаются в одно великое целое».

«Безбоязненно смотреть в глаза действительности и ее отражению — правде-истине, правде объективной, и в то же время охранять и правду-справедливость, правду субъективную— такова задача всей моей жизни»71.

Под объективной истиной Михайловский понимал учение о механистической причинности в природе. По его мнению, объективный метод исследования в социологии себя не оправдывает. Человек как разумное существо несет с собой новую силу. Он «...«весьма редко удовлетворяется комбинацией ощущений и впечатлений, получаемых им от процессов и результатов естественного хода вещей».

Человек пытается изменить действительность в соответствии со своими целями и идеалами. Такая деятельность человека подлежит нравственной оценке. Категории нравственности, однако» субъективны, и поэтому в социологии следует пользоваться не только объективным методом, но и субъективным (причем последнее слово принадлежит субъективному методу)72. Михайловский не был сторонником концепции свободной воли и не отрицал закономерности исторического развития. Он дает личности следующий совет:

«Делай историю, двигай ее в направлении своего идеала, ибо в этом-то и состоит повиновение законам историю»73 .

Идеал Михайловского — это всецело и всесторонне развитая личность. Общество должно состоять из таких индивидуумов, которые способны к взаимопониманию, взаимоуважению и общим усилиям ради достижения счастья.

Определяя условия общественного развития на его пути к идеалу, Михайловский говорит о типе и степени развития. Под типом развития он понимал сумму различных способностей индивидуума. По его мнению, индивидуум, пользующийся почти исключительно одной способностью, доводит ее до высокой степени совершенства, но вce другие его способности подвергаются атрофированию. Таким образом, общий тип развития индивидуума понижается74. Опираясь на эту концепцию, Михайловский выступает против теории эволюции Спенсера и подвергает критике взгляды этого философа на общество как единый организм.

Опираясь на выводы зоолога Бэра, Михайловский указывает, что организм развивается, растет и совершенствуется посредством физиологического разделения труда, и, таким образом, источником исключительной сложности организма является дифференциация органов и тканей. Каждый орган выполняет в совершенстве какую-либо особую функцию, полезную для всего организма, который благодаря этому процессу развития становится все более сложной индивидуальной сущностью.

Спенсер считал, что общество развивается благодаря разделению труда и специализации его членов. Михайловский оспаривает такое утверждение и указывает, что специализация приводит к регрессу личности. Степень развития, достигаемая личностью в результате развития какой-либо одной способности за счет других, может быть очень высока, но тип развития этой личности, тем не менее, понижается. В подобном процессе развития общество «старается подчинить и. разбить личность». Оно превращает человека из отдельной личности в свой собственный орган. Узкие специалисты перестают понимать внутреннюю жизнь представителей других специальностей. Таков источник равнодушия, даже враждебности и, наконец, утери счастья. Стремясь избежать таких нежелательных последствий, «личность, повинуясь тому же закону развития, борется или, по крайней мере, должна бороться за свою индивидуальность, за самостоятельность и разносторонность своего я» (478).

Таким образом, то, что означает прогресс в жизни организма, является регрессом в жизни общества.

Прогресс, говорил Михайловский,— это «постепенное приближение к целостности неделимых...», наиболее возможному и многостороннему разделению труда между органами тела и в то же время «постепенное приближение» к наименее возможному разделению труда между людьми75.

Михайловский критиковал дарвинистов. Дарвинисты, говорил он, переносят на человеческое общество законы борьбы за существование, но как приспособление к окружающей среде, так и естественный отбор не представляют человеческих идеалов.

«Наоборот, приспособляй к себе условия окружающей тебя жизни, не дави неприспособленных, ибо в борьбе, подборе и полезных приспособлениях заключается гибель и твоя, и твоего общества»76.

Михайловский поставил перед собой задачу создания такой теории, в «которой правда-истина и правда-справедливость являлись бы рука об руку, одна другую пополняя» (V). Эта цель была для него весьма заманчивой.

Однако он был позитивистом и в силу этого отрицал возможность метафизики. Именно позитивистские взгляды Михайловского помешали ему дать ясное и последовательное разрешение этой проблемы.

Если бы Михайловский и создал такую теорию познания, то он, несомненно, как и Киреевский, пришел бы к мысли о том, что правда-истина и правда-справедливость (дополняющие одна другую) могут раскрыться только цельному человеку, способному использовать все многообразие опыта, т. е. не только чувственный опыт, но и опыт совести, эстетическое чувство и религиозно-мистическую интуицию.

3. К. Д. КАВЕЛИН, М. М. ТРОИЦКИЙ, Н. И. KAPEEB, Н.М. КОРКУНОВ

Константин Дмитриевич Кавелин (1818—1885) вдохновлялся возвышенными идеалами. Однако, как и Михайловский, он не смог их обосновать теоретически. Кавелин был ученым, знатоком русской истории, юристом, публицистом и философом.

Находясь на государственной службе, он отказывался от всех почетных званий и орденов. В юности Кавелин увлекался философией Гегеля. Но, занявшись изысканиями в области истории, он высоко оценил научный метод и вплотную подошел к позитивизму. В своих философских работах Кавелин не занимался метафизикой. Им написаны две философские работы: «Проблемы психологии» (1872) и «Проблемы этики» (1885)77.

Выступая как против материализма, так и против метафизического идеализма, Кавелин сделал попытку доказать относительную самостоятельность умственной жизни. Сознание и мышление, говорил он, создают идеальный мир, выводят человека из «тесного круга индивидуальности» и поднимают его «до степени общего, коллективного продукта умственной деятельности людей. Свобода мыслей и действий является органическим свойством человеческой натуры» Он считал, что попытки объяснить свободу воли до сих пор были неудовлетворительными. Он не создал какой-либо теории связи материальной природы с психическими явлениями. Сеченов, материалист и физиолог, написал в ответ пространную статью «Кому и как разрабатывать психологию». Эта статья содержала сокрушительную критику кавелинских «Проблем психологии».

Сеченов пришел к выводу, что все научные исследования основываются на анализе фактов. Однако, указывал он, психика должна быть исключена из сферы научного анализа, который применим только к физиологическим процессам, лежащим в основе психических явлений.

Отсюда следует, что психология должна быть областью деятельности физиологов, а не психологов. Кавелин выступил с пространным ответом на эту статью Сеченова. Их диспут был опубликован в «Вестнике Европы» в 1872— 1874 гг.78.

Славянофил Ю. Ф. Самарин подверг тщательной критике работу Кавелина «Проблемы психологии» с точки зрения прямо противоположной точке зрения Сеченова. Он указал, что Кавелин не смог доказать относительную самостоятельность духовной жизни и сделал множество уступок материализму своим преувеличением значения физических процессов для деятельности разума79.

М. М. Троицкий (1835—1899) — профессор Московского университета, был создателем законченной психологической системы в духе ассоционизма. Он подверг острой критике философию Канта и послекантианский немецкий метафизический идеализм80.

Н. И. Кареев (1850—1931) был профессором европейской истории Петербургского университета. Занимаясь проблемами философии истории, Кареев защищал теорию преобладающей роли личности в истории81.

Профессор юриспруденции Н. М. Коркунов в своей работе «Общая теория юриспруденции» высказал оригинальную и ценную мысль о внепространственной форме психических процессов. Следовательно, хотя тела людей и разделены в пространстве, психические процессы индивидуумов взаимосвязаны. Такая взаимозависимость, утверждает Коркунов, обусловливает возможность общественной жизни.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава VI

Глава VI

ВЫРОЖДЕНИЕ СЛАВЯНОФИЛЬСТВА.

Н. Я. ДАНИЛЕВСКИЙ

Н. Я. Данилевский (1822—1885) родился в семье генерала. В 1842 г. он окончил Царскосельский лицей. Проявляя большой интерес к естественным наукам, Данилевский был вольнослушателем на естественном факультете Петербургского университета в 1843—1847 гг. и выдержал экзамен на степень магистра ботаники. Увлекшись идеями Фурье, Данилевский примкнул к революционной группе Петрашев-ского и за принадлежность к этой группе просидел сто дней в Петропавловской крепости. Следствием доказано, что Данилевский трактовал учение Фурье не как революционное, а как чисто экономическое. Получив свободу, Данилевский, однако, был выслан из Петербурга, Его заставили работать в качестве чиновника сначала в канцелярии вологодского губернатора, а затем при губернаторе Самары. Начиная с 1853 г. русское правительство неоднократно направляло Данилевского в командировки для изучения состояния рыболовства на Волге и в Каспийском море, а также в районе Белого моря и на севере России. В 1869 г. в обозрении «Заря» появляются первые главы его работы «Россия и Европа», вышедшей впоследствии отдельной книгой. В 1895 г. Н. Н. Страхов, поклонник Данилевского, опубликовал пятое издание этой книги с предисловием, посвященным жизни и деятельности последнего.

Данилевского считают эпигоном славянофильства, которое в то время уже вступило в период упадка. Он был одним из наиболее типичных представителей панславизма. В книге «Россия и Европа» Данилевский подробно развивает теорию «культурно-исторических типов» человечества (до него эта теория развивалась немецким историком Рюкертом, а после Данилевского стала темой работ Шпенглера). По мнению Данилевского, общечеловеческой цивилизации нет и быть не может. Существуют лишь различные культурно-исторические типы цивилизации, такие, как египетский, китайский, ассиро-вавилоно-финикийский, еврейский, греческий, римский. В современной истории Данилевский более всего уделяет внимания германо-романским и славянским типам, последний из которых только еще начинает оформляться. Основы цивилизации одного культурно-исторического типа не передаются цивилизации другого типа. Временами возможны лишь отдельные случаи выживания чуждых цивилизаций, и то в ограниченной форме (это касается второстепенных черт цивилизации).

Период роста культурно-исторического типа неопределенен. В то же время период его цветения и плодоношения краток. Последний период исчерпывает раз и навсегда жизненные силы культурно-исторического типа (гл. V). «Человечество», по мнению Данилевского, представляет абстрактное понятие, не живое единое целое. «Человечество и народ (нация, племя) относятся друг к другу, как родовое понятие к видовому82. Человечество — это абстрактное и тощее понятие, а народ — конкретная и существующая действительность. Значение культурно-исторических типов состоит в том, что каждый из них выражает идею человека по-своему, а эти идеи, взятые как целое, составляют нечто всечеловеческое. Господство одного культурно-исторического типа, распространенное на весь мир, означало бы постепенную деградацию.

В наши дни, по мнению Данилевского, пришло время для развития славянской расы в самобытный культурно-исторический тип.

Оригинальная черта этого типа состоит в следующем. Многие культурно-исторические типы имеют только одну основу (так, еврейская культура — религиозную основу, греческая — художественную, тогда как Рим развил высокую политическую культуру). Германо-романский тип имеет двойную основу и отличается политической культурой, носящей научный и индустриальный характер. Славянский же тип будет первым полным четырехосновным культурно-историческим типом: 1) религиозным, 2) научным, творческим в искусстве, технологическим, индустриальным, 3) политическим, 4) экономическим и общинным (гл. XVII).

Данилевский утверждает, что в процессе дальнейшего развития европейской истории Австро-Венгрия распадется. На ее месте возникнет всеславянская федерация, которая будет включать в себя и другие расовые образования: Грецию, Румынию и Венгрию (гл. XIII).

Восточная проблема будет разрешена в результате борьбы между романо-германским и славянским миром. Столицей всеславянского союза станет Константинополь.

На первых страницах своей книги особое внимание Данилевский уделяет враждебному отношению Западной Европы к России. Он опровергает мнение о том, что Россия является ненасытным завоевателем, и показывает, что она никогда не совершила ни национального убийства, ни национального увечья (гл. I и II).

Достоевский с большим интересом начал чтение этой работы Данилевского, печатавшейся еще на страницах «Зари». Однако его постигло горькое разочарование, когда он обнаружил, что Данилевский отрицает факт существования единства человечества и общечеловеческих идеалов. Как мы увидим в дальнейшем, Соловьев резко критиковал Данилевского за отрицание принципа христианского универсализма.

Последние дни своей жизни Данилевский посвятил работе над трудом, в котором он опровергал дарвинизм. Этот труд остался незавершенным (в 1885 г. вышел в свет первый том в двух частях, и посмертно в 1889 г. была напечатана одна глава второго тома). Данилевский представлял эту работу в Академию наук на конкурс, однако ему не присудили премию. В Академии считали, что его книга является собранием уже известных в Европе антидарвинистских теорий. По мнению академиков, Данилевский только развил эти теории и проиллюстрировал их новыми примерами. Данилевский понимал эволюцию как следствие «органической, преследующей цель тенденции», которая руководствуется «разумной причиной». Понятие и термин — «преследующая цель тенденция» (Zielstrebigkeit) — были введены в философию и биологию знаменитым зоологом Карлом фон Бэром, С этим ученым Данилевский находился в дружеских отношениях.

Данилевскому принадлежит следующий афоризм о красоте: «Бог пожелал создать красоту и для этого создал материю»83.

2. И. Н. СТРАХОВ, К. Н. ЛЕОНТЬЕВ

Н. Н. Страхов (1828—1896) изучал естествознание. В 1857 г. он представил диссертацию на соискание ученой степени магистра зоологии. Однако Страхов отказался от преподавательской деятельности и стал писателем. К его основным работам относятся различные философские очерки, литературно-критические статьи и исследования о философских основах естествознания по отношению к философии1

Гегеля. В книге «Мир как целое» Страхов доказывает, что мир представляет собою «гармоническое и органическое целое». Все в мире взаимосвязано, взаимно подчинено и составляет «иерархию существ и явлений». Мир, говорит Страхов,— это организм, в котором все члены «служат друг другу и составляют одно целое». Человек — центр этого организма. Страхов был страстным борцом за подъем духовной культуры, упадок которой можно было видеть как на Западе, так и в России. Причину упадка Страхов видел во вредоносном влиянии материализма, позитивизма и нигилизма.

Страхов доказывал, что коренная ошибка этих движений заключается в отрицании высших сфер бытия и тенденции к низведению их к самым низшим категориям природы84.

Публицист и писатель К. Н. Леонтьев (1831 —1891) не принадлежал к славянофилам. Тем не менее ему было суждено стать выразителем идей вырождающегося славянофильства. В. Соловьев дал хорошее критическое изложение взглядов Леонтьева.

Книга Бердяева «К. Леонтьев» (G. Bles, London, 1940) является также надежным источником85.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава VII

Глава VII
ПРЕДШЕСТВЕННИКИ ВЛАДИМИРА СОЛОВЬЕВА

I. П. Д. ЮРКЕВИЧ, В. Д. КУДРЯВЦЕВ

Памфил Данилович Юркевич (1827—1874) был профессором философии Московского университета с 1863 по 1874 г. За вечно изменяющимися явлениями природы, воспринимаемыми нашими органами чувств, Юркевич пытался (в духе платонизма) обнаружить неизменную идею объекта. Согласно его учению, в этой идее мышление и бытие тождественны. Истина обнаруживается не только мышлением, но и «сердцем», так как обнаружение истины связано с религиозными и нравственными стремлениями человека, В. этом процессе восхождения к истине знание сочетается с верой, которая представляет более мощный фактор, чем просто эмпирическое содержание мышления. Без любви, говорил Юркевич, нельзя познать Бога; высочайшая ступень восхождения к абсолютному, т. е. Богу, является уже мистическим созерцанием. То, что может существовать, становится действительным через посредство того, что должно быть, а именно через цель платоновской идеи добра.

В ответ на статью Чернышевского «Антропологический принцип в философии» Юркевич подверг материализм основательной критике. Эта критика вызвала враждебные отклики тогдашней «прогрессивной прессы», поднявшей кампанию клеветы против Юркевича. В книге «Гегель в России» Чижевский пишет о Юркевиче: «Выдержанный и в то же время эффективный критицизм Юркевича по отношению к материализму (таким же образом он критиковал и «идеализм») встречал со стороны противников не доводы, а угрозы и нарекания. Самым сильным оружием врагов Юркевича была клевета. Так, например, они нашли в работах последнего несколько строк о том, что интеллектуальные моменты не могут играть достаточно активной роли в воспитании... Жизнь требует более существенных основ и действенных методов, чем абстрактные концепции науки, таких, как человеческое достоинство, образованность». Здесь Юркевич, несомненно, имел в виду прежде всего религиозную веру и уже во вторую очередь — чувство. Сторонники просвещения увидели в этих строках Юркевича доводы в защиту телесных наказаний. Желчная печать не упускала ни одного случая, и нападки на ненавистного мыслителя продолжались непрерывно. Юркевича уподобляли даже экскрементам Диогена. С 1859 по 1862 г. Юркевич опубликовал восемь философских работ, а с 1862 по 1874 г. (год смерти Юркевича) написал только одну книгу» (253)86. Юркевич был учителем Соловьева. В своих работах Соловьев давал ему высокую оценку как человеку и философу87.

Виктор Дмитриевич Кудрявцев (1828—1892) был профессором философии в Московской духовной академии. Еще во время учебы в академии Кудрявцев проявил исключительные способности и получил именную стипендию митрополита Платона. Эта стипендия давала Кудрявцеву право на вторую фамилию Платонов в дополнение к первой. В своей работе «Религия, ее сущность и происхождение» Кудрявцев-Платонов объясняет веру в Бога и происхождение религии непосредственным воздействием Бога на дух человека, а также религиозным опытом, являющимся следствием этого воздействия. В устройстве мира, заявляет он, духовное глубоко отличается от материального, тем не менее то и другое тесно взаимосвязаны. Попытки объяснить устройство мира посредством дуалистической философии оказались неудовлетворительными. Они ведут к тому, что один из указанных типов бытия ставится впереди другого. Результатом этого является материализм или идеализм. Мы должны найти третий принцип, который объединит дух и материю. Этим принципом является абсолютно совершенное существо — Бог, который сотворил мир так, что материя служит в качестве основания для проявления духа.

Целью этого мирового процесса является непрерывное приближение к абсолютному совершенству. Кудрявцев-Платонов назвал свою теорию трансцендентальным монизмом.

Кудрявцев-Платонов полагал, что объяснение тесной связи совершенно различных психических и физических процессов следует искать в третьем типе бытия. Мысль о третьем типе бытия, стоящем над двумя процессами и их объединяющем, представляет особую ценность. Однако вся история философской мысли свидетельствует о том, что такую проблему невозможно решить без упоминания имени Бога. Обратимся, например, к пантеизму Спинозы, который, как и все пантеистические учения, не является логически обоснованным. Обратимся также к различным формам окказионализма и учению Лейбница о предустановленной гармонии. Связь между физическим и телесным процессом (например, в жизни человека) является настолько тесной, что мы должны открыть третий принцип, стоящий над этими двумя процессами и их объединяющий в самой структуре человеческого организма88.

2. Н. Ф. ФЕДОРОВ

Особое место в развитии христианской философии принадлежит Николаю Федоровичу Федорову (1828—1903), Оригинальные идеи Федорова еще мало известны, хотя в свое время и произвели большое впечатление на В. Соловьева, Достоевского и Толстого.

Жизнь Федорова заслуживает всестороннего изучения, ибо это был, несомненно, праведник и неканонизированный святой.

Н. Ф. Федоров — незаконный сын князя П. И. Гагарина, родился в 1828 г. Образование Федоров получил в одесском лицее Ришелье, а затем преподавал историю и географию в провинциальных городах. В течение многих лет Федоров был библиотекарем Румянцевской библиотеки в Москве. Страстный библиограф и любитель книг, Федоров знал на память все имеющиеся в библиотеке книги и их место, Федоров обладал громадной эрудицией во всех областях знаний. Читателям различных профессий Федоров обычно выдавал наряду с книгами, которые они требовали, другие пособия, в которых они всегда находили ценный совет и хорошую информацию. Каждый, кто сталкивался с Федоровым, поражался точности и многообразию его знаний. В начале 90-х годов Румянцевскую библиотеку посетила группа инженеров, отъезжавшая в Сибирь для проведения изыскательских работ на трассе Сибирской железной дороги. Федоров сразу же предложил им описание Сибири, о котором они ранее никогда не слышали.

Взглянув на проект железной дороги, он обнаружил на карте две ошибки: в одном случае была неправильно указана высота горы, а в другом — был совершенно упущен довольно важный ручей. По словам инженеров, возвратившихся из Сибири двумя годами позже, Федоров оказался вполне прав. Подобные истории о Федорове могли бы рассказать многие историки, юристы, филологи, физики, техники и представители других профессий89.

Федоров жил напряженной духовной жизнью. Он всецело посвятил себя служению обществу и свел до минимума свои материальные потребности. Он занимал крошечную комнату и спал не более четырех или пяти часов в сутки на непокрытом горбатом сундуке, подкладывая под голову вместо подушки что-нибудь твердое.

Его пища состояла из чая с черствыми булочками, сыра или соленой рыбы. Часто месяцами Федоров не употреблял горячую пищу. Деньги были для него помехой. Получая незначительное жалованье (менее 400 руб. в год), он отказывался от всякого повышения его.

Значительную часть жалованья Федоров ежемесячно раздавал своим «стипендиатам». Он не хотел владеть каким-либо имуществом и никогда не имел даже теплого пальто.

Федоров считал славу и популярность проявлениями бесстыдства. Его статьи печатались под псевдонимом. Большую часть из них он не публиковал совсем. Некоторые сочинения Федорова были опубликованы только после смерти его друзьями В. Кожевниковым и Н. Петерсоном. Сборник, вышедший в количестве 480 экземпляров, носит название «Философия общего дела». Кожевников и Петерсон разослали эту книгу по библиотекам и научным обществам, а остающиеся экземпляры были распределены бесплатно среди желающих. В 1928 г. эта книга была переиздана последователями Федорова в Харбине.

Федоров не хотел фотографироваться или оставить свой портрет. В этом еще раз проявилась его скромность. Чтобы запечатлеть образ Федорова, друзьям пришлось прибегнуть к хитрости. Известный художник Пастернак постоянно посещал Румянцевскую библиотеку и, обложив себя книгами, принимал вид читающего. Время от времени он бросал взгляд на Федорова и рисовал его портрет (там же, XVIII).

Несмотря на свою аскетическую жизнь, Федоров обладал превосходным здоровьем. Он заболел только тогда, когда по настоянию друзей отказался от своих привычек. Федоров никогда не носил шубу и всегда ходил пешком. Однако в 1903 г. в жестокий декабрьский мороз друзья уговорили его надеть шубу и поехать в экипаже. Федоров заболел воспалением легких и скончался.

Все знакомые Федорова питали к нему величайшее уважение и проявляли большой интерес к его идеям. В. Соловьев писал Федорову: «Ваш план является шагом вперед, сделанным человеческим умом на пути к Христу». Толстой обычно говорил, что по образу своей жизни Федоров был истинным христианином: «Он очень беден, он все отдает, а всегда весел и кроток».

Сын Толстого, Илья Львович, вспоминая о взаимоотношениях своего отца с Федоровым, говорил, что у Федорова были удивительно живые, проницательные и умные глаза. Они, казалось, излучали добро и светились почти детской наивностью. Илья Львович также говорил, что он представлял себе святых как раз такими, каким был Федоров. По словам Ильи Львовича, во время спора его отец всегда нервничал и легко терял самообладание, однако он всегда слушал Федорова с особенным вниманием и никогда не позволял себе обычной раздражительности.

Федоров резко критиковал отрицательное отношение Толстого к высшим культурным ценностям, науке и искусству. Однажды, когда Толстой пришел в библиотеку, Федоров начал показывать ему ее книжные сокровища. «Как много люди пишут глупостей, — заметил Толстой. — Все это следовало бы сжечь». Федоров вспылил: «Я видел за свою жизнь многих глупцов, но таких, как вы, еще не видел».

Федоров связывает свое учение с христианством, в частности с православием как религией, которая придает особую ценность идее воскресения (пасха) и вечности жизни. Долг человека — достижение сверхнравственности, осуществление синтеза теоретического и практического разума и становление разумом всеобщего. Посредством знания и деятельности человек должен превратить все слепые и часто враждебные ему силы природы в орудия и органы человечества. Установив господство над природой, человечество победит смерть. Более того, человечество может и должно поставить перед собой задачу воскрешения всех своих прародителей. Будучи многим в едином, подобно триединству Бога Отца, Сына и Святого Духа, человечество достигнет такой «неделимости», которая сделает невозможным любое разрушение, любую изоляцию, т. е. смерть.

Причина недоброжелательного, враждебного отношения людей и народов друг к другу, по мнению Федорова, кроется в том, что каждый человек под давлением грозных и смертоносных сил природы становится одержимым стремлением к самосохранению. Вследствие этого самомнения силы человека разобщены и поэтому недостаточны для разрешения великой проблемы господства над природой. К тому же эти силы в некоторой степени действительно направлены на борьбу человека с человеком и нации с нацией. Общественный строй, возникающий на базе эгоизма, Федоров определяет как зооморфический. Этот строй зиждется на отделении сознающих и направляющих органов от исполнительных. Отсюда вытекают различия между классом и социальным положением. Вследствие противоречия между мыслью и действием каста ученых, погруженная в чистое созерцание, приходит к ложному учению о мире и ложной ориентации в научной деятельности. Созерцающий ученый объявляет мир своим представлением. Он занят изучением только того, что есть, взятым в отрыве от того, чему следовало бы быть (12). Такой ученый не интересуется конечной целью жизни. Он не занимается исследованием причин враждебного отношения людей друг к другу и т. д. Фальшивое учение, заключающееся в том, что мир является нашим представлением, приводит к фальшивой практике (например, морфиномании как средству личного разрешения космической проблемы путем превращения неприятных представлений в приятные при помощи наркотиков или гипнотизму как средству «вызывания чар» вместо воспитания воли и ума человека (14). Великие научные открытия и изобретения (например, взрывы) используются в таком обществе главным образом для взаимной борьбы, а не в целях достижения общего блага).

По мнению Федорова, идеальный социальный строй должен основываться на единстве сознания и действия. При этом строе не должно быть ни классовых различий, ни военного или полицейского принуждения, ни «демиургической», т. е. промышленной, деятельности, формирующей внешние материалы и отношения. При этом идеальном режиме, который Федоров называл «психократией», каждый будет исполнять свой долг, вполне сознавая задачи, которые стоят перед ним.

При «психократии» особой миссией научной деятельности будет изучение слепых и смертоносных сил природы с целью их превращения в силы жизнедеятельные. Вся общественная работа будет связываться с изучением определенного района мира.

Когда человечество научится управлять силами природы и таким образом покончит с голодом и удовлетворит свои другие потребности, оно, по мнению Федорова, тем самым покончит и с источниками человеческой вражды. Человечество сосредоточит все свои силы на общей задаче по управлению природой на земном шаре и даже в пределах всей вселенной.

Огромное впечатление на Федорова произвели опыты с искусственным дождем, вызывавшимся при помощи орудийной стрельбы, проводимые в США в 1891 г., как раз во время страшного голода в России, вызванного засухой. Федоров говорит о необходимости сохранения армий при будущем идеальном строе не для взаимного истребления, а для выполнения общих задач по управлению силами природы.

Федоров строил далеко идущие планы. Он говорил об управлении метеорологическими процессами» что обеспечило бы получение хороших урожаев; об использовании солнечной энергии и замене ею каменного угля — продукта одной из наиболее трудоемких отраслей промышленности. Но это еще не все. Он предлагал так освоить электромагнитную энергию земного шара, чтобы регулировать ее движение в пространстве и превратить ее в подобие корабля для полетов в космическом пространстве, Федорова не пугала опасность перенаселения земли: он предсказывал возможность заселения планет и других небесных тел.

Главной целью, достижению которой должны быть подчинены силы природы, является воскрешение всех наших предков. Федоров считал аморальной позитивистскую теорию прогресса с ее бессердечным отношением к поколениям прошлого и стремлением создать благополучие живущего поколения на трупах и страданиях предков (18—25). «Нужно жить не для себя (эгоизм) и не для других (альтруизм), а с каждым и для каждого; это союз живущих (сыновей) для воскрешения мертвых (отцов)» (II, 48)90.

Даже неверующие, т. е. материалисты, не могут доказать, что воскрешение наших предков является невозможным. Поэтому, как полагал Федоров, никто не имеет права уклониться от этой задачи. «Объединимся и возвратим им жизнь», — призывает Федоров. Разложение тела и полное исчезновение его частиц не является абсолютным препятствием к их воссозданию, так как частицы тела не могут выйти за пределы пространства.

Называя задуманное им воскрешение имманентным, Федоров осуждал стремление к потустороннему, трансцендентальному бытию. Его идеалом было осуществление царства Божия в этом мире.

Экономист и философ, профессор Харбинского университета Н. А. Сетницкий в своей книге «О конечном идеале» (1932) говорит, что единство знания и действия осуществляется в Советской России, в которой под научной деятельностью понимают особую миссию ученых, имеющую своей задачей изучение слепых и смертоносных сил природы. В дополнение к этой миссии выдвигается требование, чтобы все люди, выполняющие ту или иную общественную функцию (трудящиеся и служащие), в то же время проводили исследовательскую работу в своей сфере деятельности. Подобно этому» во многих технических планах советского правительства Сетницкий видит несомненное влияние и реализацию идей Федорова, хотя его имя, имеющее сильную религиозную окраску» никогда не упоминается. Более того, в Советской России не понимают значения ведущих работ, а также их связь с планами Федорова. Наиболее яркой иллюстрацией такого положения является отношение Советов к предложениям Федорова о борьбе с засухой. То же самое видно на примере последних планов использования водных путей СССР (проблема «Большой Волги», ирригация Туркестана и т. д. ) (82).

Можно указать на еще более далеко идущие планы, которые были предметом обсуждения советской прессы (например, план отепления Сибири посредством изменения течения Гольфстрима и отвода полярных айсбергов к берегам Англии, для того чтобы заморозить эту страну — воплощение ненавистного капитализма).

В действительности, однако, хорошо известно, что даже осуществляющиеся в Советском Союзе технические планы не приводят к какому-либо повышению материального благосостояния народа. Много лет тому назад Достоевский предсказывал, что попытка построить вавилонскую башню на чисто научной основе, «без Бога и религии», без нравственного оправдания социальных отношений (как это делается комму-, нистами в Советской России), приведет к полной нищете и гибели.

Для философии Федорова характерно своеобразное сочетание глубоко религиозной метафизики (например, в учении о Святой Троице как идеале полюбовного союза нескольких лиц) с натуралистическим реализмом (например, в учении о методах воскрешения наших предков).

Федоров, по-видимому, имеет в виду воскрешение человека в непреображенном теле, которое все еще нуждалось бы в пище. Отсюда возникает вопрос о заселении других планет. Все это достигается благодаря высокоразвитой науке и технике. С этой точки зрения, учение Федорова родственно учениям современных натуралистов, которые считают возможным продление жизни посредством совершенствования искусства медицины, улучшения гигиенических условий жизни и т. д.

Натурализм Федорова в сочетании с христианским учением о воскресении во плоти не является последовательным. Действительно, тело, состоящее из непроницаемых частиц (атомов, т. е. частиц, находящихся в процессе отталкивания от окружающей среды), необходимо связано с борьбой за существование, а поэтому со злом. Однако сохранение тела как такового в течение длительного времени потребует большого труда и исключительного предвидения. Но хуже всего то. что вечная сохранность тела (даже если это будет достигнуто) означала бы вечное зло и вечное существование неизменных форм жизни. Идеал христианства несравненно выше, ибо он имеет в виду преображенное тело, свободное от процессов отталкивания, которое порождает непроницаемость. На земле невозможно найти силу, способную разрушить такое тело, — ее невозможно даже представить. Наука бессильна создать преображенное тело. Его создает дух человека, который любит Бога больше, чем самого себя, и всех ближних, как себя самого. Такой человек свободен от всякого себялюбия. Основой христианского учения является убеждение, что нравственное зло — гордость и себялюбие — вообще изначально. Все остальные формы зла — несовершенство тела, слепота сил природы, людская вражда — только последствия изначального зла. Поэтому искупление от зла может быть достигнуто только посредством уничтожения его главной причины — отрыва от Бога. Федоров считает вопрос решенным, когда говорит о том, что борьба каждого человека за сохранение своей жизни порождает разлад с другими людьми. В действительности наоборот, разлад между людьми, разлад между человеком и природой порождает борьбу за существование.

Философские работы Федорова производят впечатление талантливых, но незрелых. Они изложены не совсем систематически и последовательно вследствие недостатка учености и чрезмерного интереса к одной проблеме. Тем не менее эти работы изобилуют оригинальными и глубокими размышлениями по самым различным вопросам (несовершенство научных знаний в отрыве от практики, позитивистская теория прогресса, сопоставление древнеготического письма германцев и древнерусского письма с современной стенографией).

В наши дни, когда человечество, опираясь на гигантские темпы развития науки и техники, ставит перед собой необычайно смелые задачи, философские взгляды Федорова, возможно, приобретут большее влияние.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава VIII

Глава VIII

ВЛАДИМИР СОЛОВЬЕВ

Владимир Соловьев родился 16 января 1853 г. в Москве в семье знаменитого русского историка и профессора Московского университета С Соловьева91. Дед В. Соловьева, горячо веривший в Бога, был священником, добрым человеком и подлинным христианином. Однажды он подвел восьмилетнего Володю к алтарю и в искренней молитве благословил его на служение Богу.

По совету своего отца семилетний Владимир начал чтение житий святых. Религиозное чувство Соловьева было очень сильным. Еще мальчиком он совершал аскетические поступки. Мать часто находила его спящим без одеяла в зимнее время. Этим Соловьев хотел победить плоть92.

Склонность к поэзии проявилась у Соловьева еще в детстве. Он наизусть знал много песен и стихотворений русских поэтов, интересовался народным творчеством. Он любил бывать в среде крестьян, кучеров и странников. В Соловьеве было сильно развито мистическое отношение к природе. Он называл по имени даже неодухотворенные предметы. Так, например, своему ранцу он дал имя «Григорий», а карандаш называл «Андреем». Иногда юный Соловьев видел вещие сны и видения. Одно видение связано со всей жизнью Соловьева и оказало огромное влияние на его философские взгляды. Оно являлось десятилетнему мальчику дважды и было вызвано первой любовью. Подавленный равнодушием любимого существа, охваченный ревностью, мальчик стоял под церковными сводами. Шло богослужение. Внезапно все исчезло. В стихотворении «Три свидания», написанном перед своей смертью, он так описывает это неземное видение:

Алтарь открыт...

Но где ж священник, дьякон?

И где толпа молящихся людей?

Страстей поток, — бесследно вдруг иссяк он.

Лазурь кругом, лазурь в душе моей.

Пронизана лазурью золотистой,

В руке держа цветок нездешних стран,

Стояла ты с улыбкою лучистой,

Кивнула мне и скрылася в туман.

Тринадцатилетний Соловьев пережил религиозный кризис. Кризис начался в 1866 г. и окончился в 1871 г. Победил атеизм. Соловьев выбросил в сад иконы и стал страстным последователем материалиста Бюхнера и нигилиста Писарева. Социализм и даже коммунизм стали его социальными идеалами. Соловьев преодолел эту упрощенную философию благодаря чтению Спинозы, Фейербаха и Дж. С. Милля, раскрывших ему всю несостоятельность материализма. После чтения Спинозы Соловьев обратился к Шопенгауэру и Гарт-ману, а затем к Шеллингу и Гегелю. Только после изучения сочинений этих мыслителей Соловьев создал свою собственную философскую систему.

Одновременно в этот период жизни (1869—1873) Соловьев изучал естественные науки, историю и филологию в Московском университете. После окончания университета Соловьев в течение года учился в Московской духовной академии.

Первой значительной работой Соловьева была магистерская диссертация «Кризис западной философии (против позитивистов)», которую он защищал в 1874 г. Во вступительном слове перед защитой диссертации Соловьев заявил, что неверие в Бога опустошает душу человека и доводит его до самоубийства. Несомненно, что все это пережил сам Соловьев. После преодоления религиозного кризиса Соловьев писал, что рациональная философия — темнота, «смерть при жизни», но что «темнота» обусловливает начало понимания жизни, ибо, сознавая свое «ничтожество», человек приходит к мысли — «Бог есть все»93. Человек получает ответ на свои вопросы лишь в христианском учении, твердыня которого существующий Бог, а не абстрактные заключения разума.

Для изучения «индийской гностической и средневековой философии», проблем Софии, а также для завершения своих исследований Соловьев побывал в Лондоне, где работал в Британском музее. В то время в записной книжке Соловьева можно было найти молитву, обращенную к святой божественной мудрости («Софии»). Во второй раз видение явилось Соловьеву в Лондоне. Оно не было полным. Эта незаконченность не удовлетворила его. В то время как он размышлял над видением и страстно желал его повторения, внутренний голос сказал ему: «В Египте будь!»

Прервав работу в Лондоне, Соловьев спешит в Египет. Приехав в Каир, он остановился в одном из отелей. Однажды вечером Соловьев был уже на пути к Фиваиде. Он отправился туда пешком в европейском платье (цилиндре и пальто) и без провизии. В пустыне, в 12 милях от города, Соловьев повстречал бедуинов. Сначала кочевники испугались, приняв его за дьявола. Оправившись от испуга, они, по-видимому, ограбили странника и скрылись; Была ночь. Выли шакалы, Соловьев ничком лежал на земле. В стихотворении «Три свидания» он рассказывает о случившемся на рассвете:

Что есть, что было, что грядет вовеки — Все обнял тут один недвижный взор... Синеют подо мной моря и реки, И дальний лес, и выси снежных гор.

Все видел я, и все одно лишь было, — Один лишь образ женской красоты... Безмерное в его размер входило, — Передо мной, во мне — одна лишь ты94.

По общему мнению, философскую систему Соловьева следует назвать философией вечной женственности.

В 1880 г, в Петербургском университете Соловьев защитил диссертацию «Критика отвлеченных начал» и получил степень доктора философских наук. Однако профессорская деятельность Соловьева была весьма кратковременной. До осени 1881 г. он преподавал в Московском и Петербургском университетах и на Высших женских курсах. В марте 1881 г., после убийства Александра II, Соловьев прочитал в Петербурге публичную лекцию, закончившуюся смелым призывом к царю простить убийц своего отца во имя высшей правды и не приговаривать их к смертной казни. Сказанное Соловьевым поставило его в неудобное положение по отношению к официальным сферам. Он счел необходимым подать в отставку и оставить службу в Ученом комитете при министерстве народного просвещения. Министр, принимая его отставку, заявил: «Я этого не требовал»95.

В curriculum vitae для третьего тома перевода «Истории философии» Ибервега Соловьев писал: «В марте 1881 г. прочел публичную лекцию о смертной казни и был временно удален из Петербурга. В том же году вышел в отставку из Министерства Народного Просвещения. В январе 1882 г. возобновил чтения по философии в Петербургском Университете и на Высших женских курсах, но через месяц уехал из Петербурга и оставил окончательно профессорскую деятельность»96.

Он писал Бестужеву-Рюмину следующее: «Я решился оставить преподавательскую деятельность не из одного желания досуга для философских писаний, но и по другим, более для меня обязательным причинам, которые делают мое решение бесповоротным»97.

Приблизительно двумя годами позднее Соловьев писал генералу Кирееву: «... я начинаю тяготиться своей праздностью; не придумаете ли Вы мне какого-нибудь практического занятия (кроме профессорского, ибо я к нему не желаю возвращаться)?»98.

Дважды Соловьев имел возможность отдаться профессорской деятельности: в 1880 г. декан Одесской историко-философской школы предложил ему место профессора-ассистента, а в 1889 г. последовало от варшавского попечителя приглашение в Варшавский университет. Что же удерживало Соловьева от профессорской деятельности? Вероятно, Соловьев считал, что пребывание на официальном посту помешает ему откликаться на все животрепещущие вопросы русской политической и религиозной жизни. Профессорская деятельность, требовавшая сосредоточенности на чисто научных исследованиях, его не удовлетворяла.

В 80-х годах Соловьев особенно интересовался проблемой воссоединения церквей. По приглашению епископа Штроссмейера, выдающегося прелата римско-католической церкви, он посетил Загреб в Хорватии и там опубликовал свою книгу «История и будущность теократии». В 1889 г. Соловьев снова посетил Штроссмейера и опубликовал в Париже книгу «La Russie et l'Eglise Universelle» («Россия и Вселенская Церковь»). В этой книге Соловьев с похвалой отзывается о римско-католической церкви и указывает, что именно она сумела создать всемирную надгосударственную организацию. Католики полагали, что Соловьев отошел от православия и примкнул к римско-католической церкви. В действительности Соловьев никогда не порывал с православием. Он был убежден, что западная и восточная церкви тесно связаны нерушимыми мистическими узами, несмотря на внешний разрыв. Было время, когда Соловьев рассматривал католическую церковь как носительницу традиций антихриста. По словам князя Евгения Трубецкого99, отношение Соловьева к римско-католической церкви, изменил пророческий сон, который последний видел за год до коронации Александра III. Соловьеву снилось, будто он едет в карете по Москве; ясно запомнились названия улиц и дом, перед которым остановился экипаж. В вестибюле Соловьев встретил католического прелата и, не задумываясь, попросил благословения. Последний, казалось, не решался, ибо не знал, можно ли благословить схизматика. Указание Соловьева на чисто внешнее разделение церквей и сохранение мистического единства устранило нерешительность прелата: благословение было дано.

Сон Соловьева сбылся через год, когда на коронации Александра III присутствовал папский нунций. Соловьев испросил благословение и получил его. То, что случилось, совпало до мелочей со сновидением. Соловьев узнал улицы, по которым он ехал, дом, в который он вошел, и католического прелата, давшего ему благословение после нескольких мгновений нерешительности.

В действительности же новое отношение Соловьева к католической церкви возникло еще задолго до пророческого сна и его осуществления. В письме к отцу Мартынову от 18/30 июля 1887 г. Соловьев писал, что сочинение Самарина «Иезуиты и их отношение к России», прочитанное им восемь лет назад, «значительно содействовало образованию моих симпатий к католической Церкви. Грубые логические промахи и явная недобросовестность со стороны такого, вообще говоря, порядочного и умного человека, как Ю. Самарин, заставили меня задуматься серьезно над нашим отношением к католичеству»100.

Соловьев твердо верил в мистическое единство римско-католической и православной церквей, а его опрометчивые поступки создали у католиков впечатление, будто он отошел от православия и перешел в католичество. Однако не трудно доказать, что Соловьев остался верным православию.

В 1886 г., по возвращению из Загреба, Соловьев писал архимандриту Антонию (будущему петербургскому митрополиту): «... для соединения церквей не только не требуется, но даже была бы зловредной всякая внешняя уния и всякое частное обращение. На попытки обращения, направленные против меня лично, я отвечал прежде всего тем, что (в необычайное для сего время) исповедался и причастился в православной сербской церкви в Загребе, у настоятеля ее о. иеромонаха Амвросия. Вообще я вернулся в Россию, если можно так сказать, более православным, нежели, как из нее уехал»101.

После выхода в свет книги «La Russie et l'Eglise Univer-selle» («Россия и Вселенская Церковь») прошла волна слухов, будто Соловьев перешел в католичество. Духовник Соловьева отец Варнава сказал ему: «Иди на исповедь к своим католическим священникам». Длительное время Соловьев не причащался. Он болезненно переживал этот отказ, так как высоко ценил таинство причастия. Соловьев решил пойти на очень опасный шаг: 18 февраля 1896 г. Соловьев явился на исповедь к католическому священнику отцу Николаю Толстому и получил от него причастие. Толстой, как и Соловьев, верил в сохранение мистического единства восточной и западной церквей, несмотря на их внешнее разделение. Вот почему перед св. причастием Соловьев присоединился к решению Трентского собора о том, что восточная церковь является истинно православной и католической церковью102.

Таким образом, Соловьев сделал шаг, который не могли одобрить ни православная, ни католическая церковь. Все последующие заявления и действия Соловьева свидетельствуют о его верности принципам православной церкви.

В июле 1900 г. Соловьев приехал в Москву. Однако болезнь заставила его оставить город и переехать на жительство в подмосковный дом князя Петра Трубецкого. Там в это время жил его друг проф. С. Н. Трубецкой. Страдая болезнью почек и предчувствуя свой близкий конец, Соловьев потребовал 30 июля (за день до своей смерти), чтобы из соседней деревни был вызван православный священник (для исповедания и причастия). Вот что рассказывает об этом отец Беляев, который совершил причащение Соловьева в последний раз. «И вот как-то вечером приходит ко мне человек Трубецких с просьбой от Сергея Николаевича отслужить на другой день литургию и после нее прийти причастить обеденными Дарами (личное желание Влад. Серг. ) приехавшего из Москвы больного барина. На другой день, в конце утрени, пришла нянька Трубецких — с просьбой исповедать больного до обедни (при этом она назвала и имя больного — Владимир, а кто он, она не знала). Отслужив утреню, я отправился в дом Трубецких... Исповедался Влад. Серг. с истинно христианским смирением (исповедь продолжалась не менее получаса) и, между прочим, сказал, что не был на исповеди уже года три, так как, исповедавшись последний раз (в Москве или Петербурге — не помню), поспорил с духовником по догматическому вопросу (по какому именно, Влад. Серг. не сказал) и не был допущен им до Св. Причастия. «Священник был прав, — прибавил Влад. Серг., — а поспорил я с ним единственно по горячности и гордости; после этого мы переписывались с ним по этому вопросу, но я не хотел уступить, хотя и хорошо сознавал свою неправоту; теперь я вполне сознаю свое заблуждение и чистосердечно каюсь в нем»103.

По правилам католической церкви, католик in extremis имеет право исповедоваться, причаститься у православного священника только в том случае, если нет поблизости католического, т. е. только в крайнем случае. Поэтому католики считают, что последнее причастие Соловьева не доказывает его верности православию. Они, несомненно, заблуждаются, ибо Соловьев сам отложил на день исповедание, а следовательно, он имел достаточно времени для вызова католического священника из Москвы. Соловьев хотел причащаться только у православного священника. Об этом свидетельствует упоминание о догматическом споре с православным священником и факт непричащения «в течение трех лет». Во всяком случае, факт говорит сам за себя: у католического священника Соловьев причащался только один раз. Если мы примем во внимание высказывания Соловьева, порицающие индивидуальный переход из одной веры в другую, нам станет ясно, что он жил и умер православным104. По словам проф. Строева, Соловьев в кругу друзей решительно отрицал факт своего перехода в католичество105.

В 1889 г., после выхода в свет своей книги «La Russie et l'Eglise Universelle», Соловьев, казалось, на время утратил интерес к проблемам церкви. В письме к Л. П. Никифорову, вероятно, написанному за год до смерти, Соловьев отмечал, что он ничего не может сказать о своих работах на французском языке. Если их судьба его и интересовала, то очень мало. «Хотя в этих работах нет ничего такого, что противоречило бы объективной истине, субъективное настроение, чувства и надежды, которые наполняли эти работы в тот момент, когда они писались, уже пережиты»106.

В это время Соловьев установил дружеские отношения с издателем либерального журнала «Вестник Европы» М. М. Стасюлевичем и посвятил себя всецело работе над философскими сочинениями. Главная философская работа Соловьева «Оправдание добра» (1897), написанная в последние годы жизни, содержит систему этики. За два года до смерти Соловьев задумал напечатать ряд важных работ. В письме Соловьева к Тавернье (по-французски) говорится; «В журнале я опубликовал первую главу своей метафизики и надеюсь закончить писание этой книги через пятнадцать месяцев. Помимо этого, я погружен в чтение Платона и думаю заняться переводом его сочинений. По окончании работы над моей метафизикой, Платоном и эстетикой я всецело отдамся работе над Библией. Однако я не знаю еще: примет ли моя последняя работа форму нового перевода с пространными комментариями или составит систему исторической философии в духе Библии, опирающейся на факты в духе Библии»107. Однако этим планам не суждено было осуществиться.

Соловьев успел перевести на русский язык лишь несколько диалогов Платона, предпослав им свои предисловия, и написать несколько глав, посвященных проблемам гносеологии (они озаглавлены «Теоретическая философия»). Кроме этого, Соловьев написал большую работу «Три разговора». Эта работа посвящена проблемам зла. В главе «История антихриста» Соловьев ярко рисует союз трех церквей (православной, католической и протестантской). Соловьев считал, что этот союз церквей не за горами и в нем церкви будут тремя равноправными органами одного цельного организма.

Подробная биография Соловьева все еще является делом будущего. Такая биография необходима, ибо Соловьев был великим философом. Она будет ценной, потому что он был исключительной личностью и, несомненно, находился в соприкосновении с высшим миром.

Друг Соловьева Евгений Трубецкой пишет: «Он был до такой степени близорук, что не видел того, что все видели. Прищурившись из-под густых бровей, он с трудом разглядывал близлежащие предметы. Зато, когда взор его устремлялся вдаль, он, казалось, проникал за доступную внешним чувствам поверхность вещей и видел что-то запредельное, что для всех оставалось скрытым. Его глаза светились какими-то внутренними лучами и глядели прямо в душу».

«... не будучи аскетом, он имел вид изможденный и представлял собой какие-то живые мощи. Густые локоны, спускавшиеся до плеч, делали его похожим на икону. Характерно, что его часто принимали за духовное лицо: его встречали возгласом: «Как, вы здесь, батюшка!» Маленькие дети, хватая его за полы шубы, восклицали: «Боженька, боженька!» С этой наружностью аскета резко контрастировал его звучный, громкий голос: он поражал своей неизвестно откуда шедшей, мистической силой и глубиной»108.

Штроссмейер говорил о Соловьеве: «Soloviev anima Candida, pia ас vere sancta est» («Поистине, Соловьев — это чистая, благочестивая и святая душа»). Изнуренный вид Соловьева говорил о его крайне беспорядочном образе жизни. Он не был женат и не имел постоянного жилья. У него не было никакого режима для сна, работы, питания. Будучи постоянно в разъездах, Соловьев жил то в какой-либо гостинице в Петербурге, то в имении своих друзей, то где-либо в пансионе на берегах озер Иматры или Саймы в Финляндии.

«Своим духовным обликом он напоминал тот созданный бродячей Русью тип странника, который ищет вышняго Иерусалима, а потому проводит жизнь в хождении по всему необъятному простору земли, чтит и посещает все святыни, но не останавливается надолго ни в какой здешней обители»109.

О своей бездомной жизни Соловьев писал иезуиту Паулю Пирлингу: «Хотя я и не монах, у меня, как и у Вас, нет «постоянного места жительства» (5/17 февраля 1890)110.

Соловьеву не посчастливилось в семейной жизни. Восемнадцатилетним юношей он влюбился в свою кузину Е. К. Романову. В течение нескольких лет они считались помолвленными, однако в 1875 г. Романова ему отказала. Отвечая на вопрос, был ли он влюблен и если да, то сколько раз, Соловьев записал в альбом Т. Л. Сухотиной: «Серьезно — один, вообще — 27 раз». Трудно сказать, кого Соловьев любил «серьезно» — Е. К. Романову, Е. М. Поливанову, С. П. Хитрово или С. М. Мартынову?111.

Не раз Соловьев собирался постричься в монахи, В 1886 г., посетив Троице-Сергиеву лавру, он писал канонику Рачки: «Архимандрит и монахи очень за мною ухаживают, желая, чтобы я пошел в монахи, но я много подумаю, прежде чем на это решиться»112.

Через год Соловьев писал архимандриту Антонию: «Если бы не то положение, о котором Вы писали, я имел бы теперь большую склонность пойти в монахи. Но пока это невозможно. Я вовсе не сторонник безусловной свободы, но полагаю, что между такою свободою и безусловной неволею должно быть нечто среднее, именно свобода, обусловленная искренним подчинением тому, что свято и законно. Эта свобода, мне кажется, не противоречит и специально монашескому обету послушания, когда дело касается всецерковных интересов. А между тем, допустят ли у нас такую свободу, не потребуют ли подчинения всему без разбора, свято ли оно и законно, или нет?»113.

О своем жизненном пути Соловьев говорит так:

В тумане утреннем неверными шагами Я шел к таинственным и чудным берегам. Боролася заря с последними звездами, Еще летали сны — и схваченная снами Душа молилася неведомым богам.

В холодный белый день дорогой одинокой, Как прежде, я иду в неведомой стране. Рассеялся туман, и ясно видит око, Как труден горный путь, и как еще далеко, Далеко все, что грезилося мне.

И до полуночи неробкими шагами Все буду я идти к желанным берегам, Туда, где на горе, под новыми звездами Весь пламенеющий победными огнями Меня дождется мой заветный храм114.

К материальной стороне жизни и деньгам Соловьев относился крайне пренебрежительно. Заработанные деньги он раздавал, не задумываясь, всем, кто у него просил. Если не было достаточно денег, то Соловьев раздавал свои вещи.

«Помню, как однажды глубокой осенью, — рассказывает Трубецкой, — в Москве я застал его страдающим от холода. Весь гардероб его в то время состоял из легкой пиджачной пары альпага и из еще более легкой серой крылатки: только что перед тем, не имея денег, он отдал какому-то просителю все суконное и вообще теплое, что у него было, он рассчитывал, что к зиме успеет заработать себе на шубу»115.

Великодушие Соловьева не обходило животных и птиц. Они, казалось, чувствовали его любовь ко всему живущему. В Петербурге Соловьев часто останавливался в одной из гостиниц. Едва он успевал туда приехать, как к окну его комнаты уже слеталась стая голубей116.

У него были близкие друзья и знакомые из всех слоев народа. Глубина мысли, широта интересов, огромная эрудиция и особенно остроумие, столь характерные для Соловьева, влекли к нему людей всех классов. «Пиры с ним, — рассказывает Трубецкой, — были воистину Платоновыми пирами: он испытывал подъем духа, который передавался другим. Кто из его друзей не помнит этих вдохновенных бесед, этого моря чарующего и заразительного веселья!» Соловьев любил дружеские беседы за рюмкой вина. «Вино, — часто говорил он Трубецкому, — прекрасный реактив. В нем обнаруживается весь человек: кто скот, тот в вине станет совершенной скотиной, а кто человек, тот станет выше человека»117.

В предисловии к «Письмам Соловьева» его друг Э. Л. Радлов писал, что ему была свойственна «детская веселость». Письма и стихи Соловьева содержат множество каламбуров, шуток и насмешливых замечаний по своему адресу и адресу друзей. В посвящении к комедии «Белая лилия» Соловьев хорошо подмечает ту роль, которую играл юмор в его жизни:

Из смеха звучного и из глухих рыданий

Созвучие вселенной создано.

Звучи же, смех, свободною волною

И хоть на миг рыданье заглуши.

Ты, муза бедная!

Над темною стезею

Явись хоть раз с улыбкой молодою

И злую жизнь насмешкою незлою

На миг обезоружь и укроти118.

Я уже упоминал о видениях Соловьева в связи с троекратным видением Софии. Сны Соловьев считал окном в другой мир; в них он был во власти пророческих или странных видений и часто беседовал с усопшими. Даже во время пробуждения Соловьев нередко чувствовал происходящее вдалеке. В письме к Стасюлевичу он писал:

«В четверг страстной недели, около восьми часов вечера, во время обеда с вами, я испытал без всякой на то причины острый приступ меланхолии, о котором тотчас же рассказал вам (Стасюлевичу и его жене). Я высказал убеждение, что в этот момент произошло несчастье с кем-либо из моих близких. Так и было. Представьте, что действительно около восьми часов вечера случился удар с другом моего детства Лопатиным (братом московского профессора). После этого доктор заявил, что Лопатин страдает прогрессирующим параличом мозга»119.

О его отношении к видениям, которые по своей природе являются галлюцинациями, и о его своеобразной теории таких видений можно судить по следующей истории, рассказанной Е. Трубецким. «Однажды рано утром, тотчас после его пробуждения, ему явился восточный человек в чалме. Он произнес необычайный вздор по поводу только что написанной Соловьевым статьи о Японии («ехал по дороге, про буддизм читал, вот тебе буддизм») и ткнул его в живот необычайно длинным зонтиком. Видение исчезло, а Соловьев ощутил сильную боль в печени, которая потом продолжалась три дня... Такие болевые ощущения и другие болезненные явления у него бывали почти всегда после видений. По этому поводу я как-то сказал ему: «Твои видения — просто-напросто галлюцинация твоих болезней». Он тотчас согласился со мной. Но это согласие нельзя истолковывать в том смысле, что Соловьев отрицал реальность этих видений. В его устах слова эти означали, что болезнь делает наше воображение восприимчивым к таким воздействиям духовного мира, к которым здоровые люди остаются совершенно нечувствительными. Поэтому он в подобных случаях не отрицал необходимости лечения. Он признавал в галлюцинациях явления субъективного и притом больного воображения. Но это не мешало ему верить в объективную причину галлюцинаций, которая в нас воображается, воплощается через посредство субъективного воображения во внешней действительности» (I, 20—21).

Племянник Соловьева (С. М. Соловьев) рассказывает, что после 1889 г. Соловьев стал сомневаться в возможности воссоединения церквей и, казалось, утратил интерес к проблемам церкви. В этот период, по его словам, светлые видения юности Соловьева (София) и его зрелых лет (отшельник) сменились частыми видениями дьявола, являвшегося в разных образах. Об этом рассказывал ему сам Соловьев.

Мысли о первопричине зла, так искусно изложенные в «Трех разговорах», очевидно, не давали Соловьеву покоя и делали его особенно восприимчивым к любому проявлению зла. Профессор В. Карташев рассказывает следующую историю, услышанную им в 1910 г. в доме баронессы В. И. Уек-скюлль от профессора военно-медицинской академии генерала Вельяминова: «Несмотря на свои шестьдесят лет, на свою принадлежность к позитивистам, даже материалистам, Вельяминов был в дружеских отношениях с С. Соловьевым. В своей старости этот образованный скептик был, очевидно, обеспокоен тайнами мира духов. Он заинтересовался мною как религиозным философом и как-то рассказал мне следующую историю: «Однажды летом мы собрались на подмосковной даче Варвары Ивановны. Среди гостей был «вечный странник» — Владимир Соловьев. В этот день он находился в состоянии особой экзальтации и рассказал нам много интересного о дьяволе. Наступала ночь. После затянувшегося полдника мы остались втроем на веранде, на деревянном полу которой виднелось много щелей. С мрачным видом Соловьев сидел в кресле, а я, продолжая начатый разговор, прогуливался по веранде. Соловьев говорил о дьяволе все более конкретнее и определеннее, и его настроение передавалось нам. Внезапно из щели в полу, примерно в центре веранды, с легким шумом поднялся почти до потолка столб довольно густого дыма или пара. «Вот он! Вот он!» — закричал В. С., протянув руку в направлении происходившего. Затем, ничего не говоря, Соловьев поднялся с кресла. Он был мрачен и имел такой усталый вид, будто перенес тяжелое испытание. Мы были в замешательстве. Дым быстро и бесследно исчез. Придя в себя, мы начали искать объяснение случившемуся. Перед этим я курил и, возможно, обронил горевшую спичку, которая упала под пол. Ну, и что же?

Откуда такой взрыв? Почему нет запаха горелого? Слуги с собакой спустились вниз и обыскали место под верандой, но ничего не нашли. Нам оставалось только замолчать и оставить эту загадку неразрешенной до конца жизни». После некоторого молчания этот высокомерный скептик сказал: «Я не нахожу объяснения случившемуся даже теперь и могу лишь констатировать факт».

В дни своей юности Соловьев увлекался спиритизмом и полагал, что спиритуалистические феномены можно использовать в целях метафизики. Однако, побывав в 1875 г. на подобных сеансах в Лондоне, он был горько разочарован. В своем письме к князю Цертелеву Соловьев рассказывает о сеансе у знаменитого Вильямса и говорит, что последний — «... фокусник более наглый, нежели искусный. Тьму египетскую он произвел, но других чудес не показал. Когда летавший во мраке колокольчик сел на мою голову, я схватил вместе с ним мускулистую руку, владелец которой духом себя не объявил. После этого остальные подробности мало интересны»120.

Основные философские труды В. Соловьева следующие: «Кризис западной философии (против позитивистов)», 1874; «Философские начала цельного знания», 1877; «Критика отвлеченных начал», 1877—1880; «Чтения о Богочеловечестве», 1877—1881; «Три речи в память Достоевского», 1881 —1883; «Религиозные основы жизни», 1882—-1884; «Великий спор и христианская политика», 1883; «История и будущность теократии», 1885—1887; «La Russie et l'Eglise Universelle», 1889 («Россия и Вселенская Церковь»); «Смысл любви», 1892—1894; «Оправдание добра», 1895; «Первое начало теоретической философии», 1897—1899; «Три разговора», 1899—1900; Собрание сочинений В. С. Соловьева, в 9 томах; «Письма Соловьева», под редакцией Э. Л. Радлова, в 4 томах.

Многие работы Соловьева посвящены политико-философским проблемам. Из них я отмечу только две работы: «Национальный вопрос в России», в 2 частях, 1883—1891; «Китай и Европа», 1890.

Стихотворения Соловьева имеют довольно большое значение для характеристики и понимания его деятельности. Некоторые стихотворения в поэтической форме выражают глубокие философские мысли.

Следующие работы Соловьева переведены на другие языки: «Три разговора» («Three Conversations», 1915); «Оправдание добра» («The Justification of the Good», в переводе H. Дуддингтон, 1918); «Чтения о Богочеловечестве» («Lectures on Godmanhood» с предисловием П. Зубова, Нью-Йорк, 1944); «Смысл любви» («The meaning of Love», Нью-Йорк, 1947); Избранные сочинения в 2 томах, Э. Дидерикс, 1914 (Ausgewahlte Werke, 2 vols, E. Diederichs, 1914); немецкое полное собрание сочинений, в 8 томах, перевод В. Сцилкар-ского, изд. Эрих Вефель, Мюнхен, 1950—1953 (Die Deutsche Gesamtausgabe in 8 Banden ubersetz. von W. Szylkarski, Erich Wevel Verlag, Krailing vor Munchen, 1950—1953)

Основные работы о Владимире Соловьеве: Е. Трубецкой, Миросозерцание В. Соловьева, 1912, в 2 томах; С. Mochulsky, Vladimir Soloview, YMCA Press, Paris, 1936 (С. Мочульский, Владимир Соловьев, IMKA-пресс, Париж, 1936); D. Stremo-ukhoff, Vladimir Soloviev, La mission et son oeuvre, Paris, 1935 (Д. Стремоухов, Владимир Соловьев, его миссия и его дело, Париж, 1935); М. Henbigny, Vladimir Soloviev a Russian Newman, London, 1918 (М. Гербини, Владимир Соловьев — русский новый человек, Лондон, 1918); N. Dunphy, The Religious Philosophy of Vladimir Soloviev, 1939 (H. Данфи, Религиозная философия Владимира Соловьева); Friedrich Muckermann, Vladimir Soloviev, Verlag Otto Walter, Switzerland, 1945 (Фридрих Мукерман, Владимир Соловьев, изд. Отто Вальтера:, Швейцария, 1945).

Преодолев религиозный кризис юношеских лет, Соловьев пришел в 1873 г. к убеждению, что человечество может духовно возродиться лишь благодаря истине во Христе, обусловливающей уничтожение «грубого невежества масс, предотвращение духовного опустошения высших классов и смирение грубого насилия государства» (письмо от 25 июля 1873 г к Е. В. Романовой).

Соловьев объяснял «отчуждение современного ума от христианства» тем, что оно вплоть до наших дней «было заключено в несоответствующую ему, неразумную форму». В наши дни благодаря прогрессу науки и философии христианство разрушено «в ложной форме»; теперь пришло время «восстановить «истинное» христианство. «Предстоит задача: ввести вечное содержание христианства в новую, соответствующую ему, т. е. разумную, безусловно, форму... Представь себе, что некоторая, хотя бы небольшая часть человечества вполне серьезно, с сознательным и сильным убеждением будет исполнять в действительности учение безусловной любви и самопожертвования, — долго ли устоят неправда и зло в мире! Но до этого практического осуществления христианст- ва в жизни пока еще далеко. Теперь нужно еще сильно поработать над теоретической стороной, над богословским вероучением. Это мое настоящее дело». Живя при Духовной академии, Соловьев не пожелал стать монахом. «Монашество некогда имело свое высокое назначение, но теперь пришло время не бегать от мира, а идти в мир, чтобы преобразовать его»121

В конце своей жизни Соловьев понял, что основной вопрос культуры «ставит человечество перед дилеммой: принять или отвергнуть истину после того, как она будет познана (истину, правильно выраженную и понятую). Благодаря точному изложению христианской истины и, таким образом, устранению теоретических разногласий решение идти с Христом или отвергнуть его становится чистым актом воли, решением быть «абсолютно нравственным или абсолютно безнравственным»122.

И действительно, основным делом жизни Соловьева стало создание христианской православной философии, раскрывающей богатство и жизненную силу основных догматов христианства, которые в умах многих людей превратились в мертвую букву, оторванную от жизни и философии. Он указал на огромное значение этих догматов как философских основ естествознания, как руководства нравственной жизни личности и как отправного пункта для разработки идеала христианской политики. Теоретические изыскания Соловьева всегда преследовали практические цели: совершенствование мира, преодоление себялюбия, осуществление христианских идеалов любви к ближнему, достижение абсолютных ценностей. Е. Н. Трубецкой и Д. Н. Стремоухов делят творческую жизнь Соловьева на три периода. Стремоухов определяет периоды следующим образом: в первый период интересы Соловьева сосредоточиваются главным образом в области теософии, т. е. христианском учении, во второй — в области теократии и, наконец, в третий — в области теургии123.

В первый период Соловьев надеялся, что осуществление Софии, мудрости Бога в мире, может быть достигнуто посредством христианской теософии, т. е. через познание Бога и его отношения к миру. Основные сочинения этого периода; «Чтения о Богочеловечестве» и «Религиозные основы жизни». Во второй период (после 1882 г. ) Соловьев возлагал надежды на преобразование человечества посредством теократии, т е. через создание справедливого государства и справедливого общественного порядка, которые осуществят христианские идеи. Основные работы Соловьева в этот период: «Великий спор и христианская политика», «История и будущность теократии», «La Russie et l'Eglise Universelle» («Россия и Вселенская Церковь») и «Национальный вопрос в России». Наконец, в третий период, который начался приблизительно с 1890 г., Соловьев был всецело занят теургией, т. е. мистическим искусством, создающим новую жизнь согласно божественной истине.

Основные работы Соловьева этого периода: «Оправдание добра» и «Смысл любви». В последней своей работе «Три разговора» Соловьев покончил с утопическими надеждами на достижение идеалов добра в земной жизни.

Стремление к исчерпывающему познанию действительности как целого и конкретность метафизических концепций являются характерными чертами русской философской мысли. Эти черты особенно характерны для философской системы Соловьева. Они сформулированы довольно определенно даже в таких ранних работах, как «Кризис западной философии (против позитивистов)», «Философские начала цельного знания» и «Критика отвлеченных начал».

Соловьева не удовлетворяла эмпирическая теория, согласно которой наше познание ограничивается только данными чувственного опыта и внешних явлений. Он полагал, что ни одно внешнее явление не может существовать и быть познано вне его необходимых отношений к другим явлениям и тому, кому является. Эти отношения могут быть познаны только посредством мышления, доказывающего нам общее значение или разум вещей (ratio rerum). Любая вещь познается в ее отношении к целому. Это целое следует понимать не как неопределенную множественность вещей, а как всеединство. «Разумность познаваемого... не дается опытом, потому что в опыте мы всегда имеем только частную и множественную действительность, потому что в опыте нет ни «всего», ни «единого». Разум или смысл познаваемых вещей и явлений может быть познан только разумом же или смыслом познающего субъекта, отношение данного предмета ко всему может существовать для нас, лишь поскольку в нас самих есть принцип всеединства, то есть разум». Таким образом, мы можем понять, как возникла теория рационализма... «Мерило истины переносится из внешнего мира в самого познающего субъекта, основанием истины признается не природа вещей и явлений, а разум человека». Однако разум в качестве принципа корреляции всего в единстве и является только формой истины. Таким образом, отвлеченный рационализм бессилен познать истину. Но это только доказывает его несостоятельность. Догматический рационализм не в состоянии дать вразумительный ответ на вопрос о том, как наше субъективное мышление может сообщить нам о существовании объективного мира.

Критический рационализм Канта пытается преодолеть эти противоречия посредством умаления значения разума. По мнению Канта, наш разум самостоятелен. Кант «признает априорный характер его истин, но принимает эти истины лишь как общие формы и законы явлений (для нас) или как необходимые условия нашего опыта и в этом только смысле придает им объективное значение». Такое утверждение приводит к новым противоречиям. Истинное, объективное познание предполагает соединение реальности чувственного восприятия со всеобщностью и необходимостью априорной формы. Однако против такого синтеза выступает критический рационализм, утверждающий, что оба фактора познания находятся в безусловной отдельности и отвлеченности и вне всякого перехода или внутреннего соединения, составляющего общий им обоим третий фактор. Критический реализм, таким образом, не является ключом к познанию, ибо истинное познание «немыслимо при взаимной независимости двух его факторов». Отсюда Гегель пришел к выводу, что «все содержание истинного познания зависит от его формы и всецело определяется категориями разума»124. Но так как форма разума, подобно всякой другой форме, не есть нечто оторванное от соответствующего содержания, то это значит, что абсолютный рационализм поставил перед собой непосильную задачу вывести все из ничего.

Таким образом, эмпиризм и рационализм приходят почти к аналогичным выводам: эмпиризм предполагает существование только одних внешних явлений без объекта и без субъекта, к которым они относятся, а рационализм ограничивается лишь чистым мышлением, т. е. мыслью без мыслящего и мыслимого. Человек не может преодолеть своего субъективного отношения к объекту в опыте и мышлении. Он не может познать объект как существующий, т. е. как нечто большее, чем его ощущение или мысль. Поэтому ни опыт, ни мышление не могут привести к истине, так как истина означает то, что есть, т. е. как сущее. Истина — это «то, что есть (сущее). Но есть — всё. Итак, истина есть всё. Но если истина есть всё, тогда то, что не есть всё, т. е. каждый частный предмет, каждое частное существо и явление в своей отдельности ото всего, — не есть истина, потому что оно и не есть в своей отдельности от всего: оно есть со всем и во всем. Итак, всё есть истина в своем единстве или как единое». Таким образом, «полное определение истины выражается в трех предметах: сущее, единое, всё». (II, 296—297).

Короче говоря, «истина есть сущее, всеединое», т. е. она не представляет собой отвлеченное понятие, содержимое во всем, а является конкретностью, содержащей всё в себе самой.

Поэтому истина для Соловьева — это абсолютная ценность, принадлежащая самому всеединству, а не нашим суждениям или выводам. Познать истину — значит преступить пределы субъективного мышления и вступить в область существующего единства всего того, что есть, т. е. абсолюта. В человеческих ли это силах? Вопрос содержит начало ответа. Абсолютное как «всеединство не может быть всецело внешним по отношению к познающему субъекту: между ними должна быть внутренняя связь, посредством которой субъект может познать абсолютное и внутренне соединиться со всем, что существует в абсолютном и действительно познать это все. Только в связи с тем, что истинно существует как безусловно реальное и безусловно всеобщее, факты нашего опыта приобретают действительную реальность, а понятия нашего мышления — действительную положительную всеобщность. Взятые абстрактно оба эти фактора нашего знания сами по себе совершенно индифферентны к истине. Они имеют смысл и значение только на основе третьего фактора — религиозного принципа»125.

Эмпирическое и рациональное познание имеют относительный характер, ибо они являются следствием связей с объектами, находящимися вне нас, по ту сторону нашей феноменальной отдельности. Указанные виды познания дополняются внутренним познанием, являющимся следствием абсолютного бытия, которое непосредственно связывает нас с познаваемыми объектами. Такое знание является мистическим и абсолютным. В нем содержится нечто большее, чем мысль, а именно объективная реальность, существующая независимо от нас. Этот третий вид познания Соловьев называет верой, понимая под таким термином, подобно Яко-би, не субъективное убеждение в существовании независимой от нас реальности, а интуицию, т. е. непосредственное созерцание сущности, отличной от нашей собственной сущности.

Таким образом, истинное знание является результатом эмпирического, рационального и мистического познания в их взаимосвязи. Рациональная форма знания не теряет свой смысл, а лишь дополняется привнесением жизненного начала. Философия, основанная на этих началах, стремится соединить полноту содержания духовных созерцаний Востока «с логическим совершенством западной формы» (I, 143). В ее задачи входит осуществление универсального синтеза науки, философии и религии. Объективное значение знания, его логическая необходимость и связь возможны только в том случае, если абсолютное начало — Бог — как всеединство придаст миру характер завершенной органической системы. Та же самая внутренняя связь, существующая между Богом и миром, имеет место во всех других положительных проявлениях существования. Цельное познание реальности в целом неизбежно приводит не только к религиозному, но и к христианскому мировоззрению, которое зиждется на учении о богочеловечестве, т. е. Божестве и человеке, воплощенных во Христе. История такого воплощения «естественно завершается личным соединением живого Бога со всем существом человека — с разумной душой и материальным телом»126.

Уже говорилось, что абсолютное есть единство всего, что существует. Абсолютное первоначало выше действительного содержания и реальной формы. Обусловливая содержание и форму, устанавливая их внутреннюю связь, оно вместе с тем свободно от всяких определений и всякого существования, так как определенное существование всегда относительно. Абсолютное первоначало обладает способностью существования, а поэтому можно сказать, что оно существует.

Однако утверждать только так было бы не совсем правильно, ибо в действительности абсолютное первоначало выше бытия и силы. Свободное от всяких определений, оно есть ничто (положительное ничто — эн-соф каббалистов). Одновременно абсолютное является как ev так и как ... «Итак, абсолютное есть ничто и всё: ничто, поскольку оно не есть что-нибудь, и всё, поскольку оно не может быть лишено чего-нибудь»127. Всякое существование, будучи относительным и, следовательно, множественным, является по отношению к абсолютному его другим. Если бы абсолютное оставалось только самим собой и исключало свое «другое», то это другое было бы границей или отрицанием абсолютного и, следовательно, абсолютное было бы «ограниченным, исключительным и несвободным», т. е. оно уже не было бы абсолютным. Следовательно, абсолютное первоначало «есть единство себя и своего отрицания». Отсюда следует, что абсолютное начало есть любовь, потому что оно — самоотрицание существа и утверждение им другого128.

Таким образом, в абсолютном можно различить два полюса, первый — начало абсолютного единства и «свободы от всяких форм и всякого проявления», второй — начало существования, т. е. множественности форм. Первый полюс есть абсолютное в себе или абсолютное, находящееся выше существования, и, следовательно, представляет положительную потенцию существа. Второй полюс, будучи стремлением к существованию, есть ощутимое отсутствие существования и, следовательно, представляет его отрицательную непосредственную потенцию, или materia prima.

Следует отметить, что второй полюс может рассматриваться как materia prima, или отрицательное начало, «само по себе или в своей потенциальной отдельности». Как действительно существующий второй полюс определяется положительным началом и является носителем его проявлений, его вечного образа или идеи.

Эту взаимосвязь первой материи с абсолютным в своем положительном аспекте достигает мир бытия, или действительность, мир многочисленных определенных существ, наделенных материальным и идеальным. С одной стороны, каждое существо есть сила, т. е. самостоятельный центр деятельности, а с другой — носитель идеи какой-либо особенной стороны божественного всеединства. Таким образом, существо приобретает индивидуальный характер, а его деятельность преследует разумную цель.

Человек являет собой пример такого существа. Человеческой личности принадлежит «отрицательная безусловность». «Она не хочет и не может удовлетвориться никаким условным ограниченным содержанием». Она убеждена, что «может достигнуть и положительной безусловности», а также «полноты бытия»129. Однако сам человек не может обрести абсолютную полноту бытия, которая дается только посредством полного взаимопроникновения всех живых существ, объединенных любовью друг к другу и Богу. Идея абсолютной полноты бытия как конечной цели содержится в сознании любого существа. Однако абсолютная полнота бытия не может быть достигнута механически, ибо ее достижение есть акт свободный. Этот акт зиждется на чувстве любви к Богу и всем существам. В стремлении к достижению этой цели многообразие мира постепенно становится единым целым, т. е. абсолютным. Таким образом, мир есть абсолютное становящееся, в то время как Бог есть абсолютное сущее130.

Существа этого мира только в том случае могут подняться до Бога, если они проникаются чувством совершенной любви, т. е. отрекаются от своего самоутверждения. Это самоотречение не приводит к потере индивидуальности. Наоборот, оно обнаруживает истинное я и совершенную жизнь в Боге. Существо, избирающее другой путь, а именно путь ненависти к Богу и соперничества с ним, вступает в область сатанинского бытия. Знакомая нам область земной жизни составляет среднее между этими двумя полюсами. Она наполнена существами, которые не борются против высшей цели их существования — разделения божественного совершенства. Эти существа пытаются разделить божественное совершенство без чувства совершенной любви к Богу, не подчиняя свою волю божественному провидению. Как бы то ни было, они руководствуются волей своего я и своим эгоизмом. Из истории грехопадения мы знаем, что это приводит к гибельным последствиям. Отвергая добровольную покорность Богу, человек становится рабом природы, которая также подвержена глубоким изменениям. Существа, сохраняющие свою эгоистическую исключительность, становятся непроницаемыми по отношению друг к другу. Их жизнь строится на грубых принципах материального мира, допускающих внешние отношения и исключающих внутреннее единство. Такая разобщенность существ неизбежно приводит их к гибели. Взаимоотношения людей складываются на основе борьбы за существование, которая порождает страдания. В такой жизни невозможно найти полноту бытия, а поэтому она никогда не дает удовлетворения131.

Что представляет собой эта грубая непроницаемая материя, возникшая как результат первоначального греха? Отвечая на этот вопрос, Соловьев развил динамическую теорию атома. Под непроницаемой материей он понимал проявление взаимодействия сил отталкивания и притяжения. Эти существующие в себе силы Соловьев считал проявлениями монад.

«Твердость и протяженность, образующие вещество, существуют, как мы видим, лишь во взаимном действии атомов, сами же атомы, согласно этому, должны быть определены как реальные причины такого действия; но реальная причина действия есть то, что мы называем силою». «Не сила есть принадлежность (accidens) вещества, как это должен предполагать механический материализм, а, напротив, вещество есть лишь результат сил, или, говоря точнее, общий предел их взаимодействия». Атомы «суть невещественные динамические единицы, в себе существующие и из себя действующие живые силы или монады»132.

Динамическое учение Соловьева о материи подтверждается ходом развития современной физики. Чтобы убедиться в этом, достаточно заменить в его работе слово атом словами электрон, протон и т. д.

Задача человека как разумного существа состоит в преодолении всех проявлений зла и несовершенства, являющихся следствием грехопадения и связанных с непроницаемой вещественностью. Человек должен совершенствовать далее процесс воссоединения всех существ и Бога. Однако он не может этого сделать, не принося себя в жертву ради любви к Богу и цельному миру. Тем не менее один человек не может осуществить великую задачу обожествления мира, так как положительная потенция бытия принадлежит только Богу.

О Боге говорят как о положительном ничто, стоящем вне всяких форм и содержания. Если бы область абсолютного была сведена к этому ничто, то, очевидно, не затрагивался бы вопрос о его любви к миру или воссоединении с ним.

Христианское учение зиждется на откровении и говорит о Боге как о личности, как о трех ипостасях. Пытаясь истолковать данные откровения, Соловьев указывал, что они доступны нашему пониманию в связи с философским представлением о Боге как о положительном ничто. Бог как абсолютное есть нечто сверхчеловеческое, а именно поэтому ему открыта область личного бытия, хотя эта область его не ограничивает. Вступая в нее, Бог как положительное ничто все еще свободен от существования, хотя в то же время и существует в трех лицах, образующих совершенное единство. Каждая сторона этого единства есть абсолютная ценность в себе и для вселенной (VIII, 19).

В толковании трех ипостасей Соловьев исходит из идеи самопроявления абсолюта, которая необходимо включает в себя три следующих элемента: 1) проявляющееся в себе или о себе, в котором проявление заключается в скрытом или потенциальном состоянии; 2) проявление как таковое, то есть утверждение себя в другом или на другом, обнаружение, определение или выражение проявляемого, его Слово или Логос; 3) возвращение проявляющегося в себя или самонахождение проявляющегося в проявлении»1. Первым из этих принципов является дух как субъект воли и носитель блага, а поэтому также и субъект истины и чувства красоты; вторым — разум (Логос) как субъект и носитель истины, «а вследствие этого также субъект воли блага и чувства красоты»; третьим — душа «как субъект чувства и носительница красоты, а вследствие этого лишь или поскольку подлежащее также воле блага и представлению истины» (I, 338). Таким образом, три абсолютные ценности — благо, истина и красота — соответствуют трем ипостасям Св. Троицы.

Ценности, носителями которых являются эти три лица, суть просто различные формы любви, если под этим словом понимать «всякое внутреннее единство, всякое изнутри идущее соединение многих». Таким образом, «благо есть единство всего или всех, т. е. любовь как желаемое («единство существенное»)». «Истина есть та же любовь, т. е. единство всего, но уже как объективно представляемое: это есть единство идеальное». «Наконец, красота есть та же любовь (т. е. единство всех), но как проявленная или ощутимая: это есть единство реальное "133.

Любая из трех ипостасей Св. Троицы обладает силой исключительного самоутверждения, но добровольно отвергает его и остается в полном единстве с двумя другими, осуществляя, таким образом, благо, истину и красоту в их первичной форме. «Первое благо есть нравственная гармония трех первых субъектов, или их соединение в одной воле; первая истина есть умственная их гармония, или их соединение в одном представлении, наконец, первая красота есть чувственная или эстетическая гармония этих субъектов — их соединение в одном чувстве». Итак «абсолют осуществляет благо через истину в красоте»134.

Св. Троица есть достигнутый идеал консубстанциальности на основе совершенной любви. Вот почему Св. Сергий Радонежский посвятил церковь в своем монастыре Св. Троице, для того чтобы созерцающие истину божественного триединства монахи имели возможность сделать все, что было в их силах, для воплощения этой истины в жизнь.

Бог есть любовь как в сфере Св. Троицы, так и в отношении к миру. Стремление к миру множественности само по себе является актом любви. Более того, божественная любовь неотделима от всех положительных проявлений космического существования. Множественность творений может достигнуть полноты бытия только благодаря слиянию в одно целое, в один живой универсальный организм. «Эта-то целость всего, пребывающая сама по себе в неизменном покое вечности, открывается и проявляется во всесоединяющем смысле мира, так что этот смысл есть прямое выражение или Слово (Логос) Божества — явный и действующий Бог»135. Разумный смысл сохраняется даже в мире, отпавшем от Бога, поскольку всем существам, во всяком случае, свойственно неопределенное инстинктивное стремление к всеобъемлющему единству. Это общее для всех стремление выходит из пределов каждой отдельной личности и, как универсальная жизнь всего, что существует, может быть названо мировой душой. Таким образом, даже в состоянии отделения от Бога мир множественности есть единый организм. Этот организм не отличается совершенством. Вначале его части удерживаются вместе посредством внешнего закона, и только в результате медленного исторического процесса они постепенно составляют «новое положительное объединение этих элементов в форме абсолютного организма или внутреннего всеединства». Абсолютная форма этого единства, его вечная божественная идея, София, содержится в божественном Логосе. Таким образом, Логос есть вечный духовный центр космического организма. Возникновение олицетворенной Софии или абсолютного организма «возможно только при совместном действии Божественного начала и Мировой Души», Процесс этот медленный и трудный, так как он требует свободного акта любви к Богу. «Свободным актом мировой души объединяемый ею мир отпал от Божества и распался сам в себе на множество враждующих элементов; длинным рядом свободных актов все это восставшее множество должно примириться с собою и с Богом и возродиться в форме абсолютного организма»136.

Ради ускорения этого процесса божественный Логос, любовь Которого никогда не оставляет мир, снисходит в поток событий, воплотившись в личность Иисуса Христа. Таким образом, божественный Логос «из центра вечности делается центром истории» (III, 151). Этот акт любви, следствием которого является совершенный союз Бога и человека, не может быть простым возвратом к изначальному непосредственному единству с Богом. Такое единство характерно для человека в период безгрешности. После грехопадения мира нужно стремиться к новому единству. Оно может быть достигнуто лишь посредством свободной деятельности и жертв как со стороны Бога, так и человека. Принимая ограниченное человеческое сознание, божественное начало снисходит на землю, смиряется и принимает на себя образ слуги. Однако «божественное начало здесь не закрывается только границами человеческого сознания для человека, как это было в прежних неполных теофаниях, а само воспринимает эти границы; не то чтобы оно всецело вошло в эти границы природного сознания, что невозможно, но оно ощущает актуально эти границы как свои в данный момент, и это самоограничение Божества в Христе освобождает Его человечество, позволяя его природной воле свободно отречься от себя в пользу Божественного начала не как внешней силы (каковое самообречение было бы не свободно), а как блага внутреннего, и тем действительно приобрести это благо»137.

Таким образом, в одной богочеловеческой Личности сочетаются две природы и две воли. Эта личность «как Бог свободно отрекается от славы Божией и тем самым как человек получает возможность достигнуть этой славы Божией. На пути же этого достижения человеческая природа и воля Спасителя неизбежно встречаются с искушением зла»138 За актом духовного героизма неизбежно следует акт физического героизма и победы над физической природой, над смертью и страданием. Это завершается воскресением во плоти, свободной от материальной тяжести и непроницаемости. В силу этого личность способна стать «прямым выражением и орудием Божественного Духа, истинным духовным телом воскресшего Богочеловека»139. Нормальные отношения между божественным, человеческим и материальным началами были нарушены грехопадением. Восстановление этих отношений нашло свое выражение в воскресшем Христе, в Его «богоносном теле». Искупление от зла, совершенное богочеловеком, означает спасение души и телесной природы. Преображенная материя становится святой плотью, божественной материей, послушной зовам духа.

Философия Соловьева по своему характеру является антропоцентрической. Человек— вершина творения. Возрождение мира совершено Богом совместно с человеком, который также выразил божественную идею гуманности. Такой идеально совершенный человек является высшим проявлением Софии, божественной Мудрости. Но совершенный человек явился во Христе. Поэтому Богочеловек Иисус Христос является единением Логоса и Софии140. «Если в божественном существе — в Христе первое или производящее единство есть собственно Божество — Бог как действующая сила или Логос и если, таким образом, в этом первом единстве мы имеем Христа как собственное божественное Существо, то второе, произведенное единство, которому мы дали мистическое имя Софии, есть начало человечества, есть идеальный или нормальный человек. И Христос в этом единстве, причастный человеческому началу, есть человек, или, по выражению Священного Писания, второй Адам»141.

Принцип «Софии» имеет всеобъемлющее значение для мира и поэтому может получить различные определения из различных точек зрения. София как относительно пассивное начало, посвященное Богу и получающее от него свою форму, есть вечная женственность. «Для Бога Его другое (т. е. вселенная), — говорит Соловьев, — имеет от века образ совершенной Женственности, но Он хочет, чтобы этот образ был не только для него, но чтобы он реализовался и воплотился для каждого индивидуального существа, способного с ним соединяться. К такой же реализации и воплощению стремится и сама вечная Женственность, которая не есть только бездейственный образ в уме Божием, а живое духовное существо, обладающее всею полнотою сил и действий. Весь мировой и исторический процесс есть процесс ее реализации и воплощения в великом многообразии форм и степеней»142.

Как единственный центр воплощения божественной идеи мира София есть душа мира, а в отношении к Логосу она — тело Христово. Но тело Христово в своем всеобщем выражении является церковью. Поэтому София есть церковь, Невеста божественного Логоса. Как женская индивидуальность Она воплощается в образе Св. Девы Марии143.

Учение о богочеловечестве как источнике возрождения мира использовано Соловьевым для истолкования истории человечества и проблем социальной жизни. Действительно, Богочеловек есть индивидуум и одновременно универсальное существо, обнимающее «одухотворенное через Него человечество» и являющееся по отношению ко всему в мире единством, благом, истиной и красотой. Даже в дочеловеческий период (эволюция природы) все в мире стремилось к единству, которое является непременным условием абсолютного совершенства. Поэтому, прежде чем излагать взгляды Соловьева в области этики, социальной философии и истории философии, необходимо остановиться на его учении о эволюции природы.

Соловьев считал, что абсолют является всеединством, которое есть, а мир — всеединство в состоянии становления. Мир содержит божественный элемент (всеединство) в потенции как идею. Однако он содержит также небожественное— естественный, материальный элемент, в силу которого частное не есть всеединое. Однако частное стремится к всеединству и постепенно достигает этой цели, объединяя себя с Богом (II, 301). Этот процесс установления всеединства является процессом развития мира. Мир множественности и частности отрицает всеединство. Однако божественный принцип как идея существует потенциально в слепом, бессознательном стремлении каждого человека. Вначале этот элемент ограничивает разделение и распыление в форме внешнего закона, восстанавливающего единство, необходимое для полноты жизни. Затем, на сравнительно более высокой стадии развития, вследствие роста сознания внешнее единство в человеке обращается во внутреннее всеединство, основой которого являются этические принципы 144.

Таким образом, мир в своем развитии проходит через два этапа. Первый этап (до человека) можно назвать эволюцией природы, а второй (человеческая деятельность) — историей. Конечным результатом развития мира является утверждение царства Бога, которое «есть то же, что действительность безусловного нравственного порядка или, что то же, всеобщее воскресение и восстановление всех»145.

На низшей стадии этого процесса — эволюции природы — создаются предварительные ступени и условия единства мира. Таких ступеней пять: «царство минеральное (или общенеорганическое), царство растительное, царство животное, царство человеческое и Царство Божие». Эти ступени «представляют собою ряд наиболее твердо определенных и характерных повышений бытия с точки зрения нравственного смысла, осуществляемого в богоматериальном процессе». Указанные царства обладают следующими характерными чертами: минералы представляют собой категорию бытия в качестве инертного самоутверждения, растения выходят из состояния инерции, ибо они уже представляют жизни, которые «безотчетливо тянутся к свету, теплу и влаге. Животные при посредстве ощущений и свободных движений ищут полноты чувственного бытия: сытости, полового восполнения и радости существования (их игры и пение). Природное человечество, кроме всего этого, разумно стремится посредством наук, искусств и общественных учреждений к улучшению своей жизни, действительно совершенствует ее в различных отношениях и, наконец, возвышается до идеи безусловного совершенства. Человечество духовное или от Бога рожденное не только понимает умом, но и принимает сердцем и делом это безусловное совершенство как действительное начало того, что должно быть во всем, и стремится осуществить его до конца или воплотить в жизни всего мира» (197). «Каждый новый тип представляет новое условие, необходимое для осуществления высшей и окончательной цели — действительного явления в мире совершенного нравственного порядка, Царства Божия или «откровения свободы и славы сынов Божиих». Действительно, «для того чтобы достигнуть своей высшей цели или проявить свое безусловное значение, существо должно прежде всего быть, затем оно должно быть живым, потом — быть сознательным, далее — быть разумным и, наконец, — быть совершенным" (203).

Каждое предыдущее царство служит материалом для последующего, ибо оно развивает инструменты и органы будущего, более совершенного царства, необходимые для осуществления высшей, более ценной и разнообразной деятельности. Неорганическая материя представляет собою основу растительных функций. Растительные функции — основа животных функций, которые, в свою очередь, составляют основу человеческой деятельности.

Поскольку низший уровень не исчезает, а объединяется с более совершенной деятельностью, эволюция «не есть только процесс развития и совершенствования, но и процесс собирания вселенной. Растения физиологически вбирают в себя окружающую среду (неорганические вещества и физические воздействия, благодаря которым они питаются и растут); животные сверх того, что питаются растениями, и психологически вбирают в себя (в свое сознание) уже более широкий круг соотносящихся с ними через ощущения явлений; человек, кроме того, разумом включает в себя и отдаленны непосредственно не ощущаемые круги бытия, он может (на высокой степени развития) обнять все в одном или понять смысл всего; наконец, Богочеловек, или сущий Разум (Логос), не отвлеченно только понимает, а в действительности осуществляет смысл всего или совершенный нравственный порядок, обнимая и связывая все живою личною силой любви» (204).

Эволюционизм натуралистов отличается от эволюционизма Соловьева главным образом тем, что первые изучали фактическую сторону бытия, игнорируя, даже отрицая объективные ценности и сущности. Соловьев, напротив, интересовался эволюционным процессом постольку, поскольку можно обнаружить в нем понимание объективных и абсолютных ценностей и сущностей.

Натуралист видит в мире лишь слепое взаимодействие механических сил. Он считает, что каждый последующий тип природного бытия полностью является продуктом предыдущих типов. Философ признает разумный характер эволюции и видит в ней прогрессирующее воплощение ценностей и сущностей. Он не может допустить, чтобы такой процесс определялся единственно слепыми факторами, которые на самом деле не имеют большой ценности. «Из того, что высшие формы, или типы бытия, являются или открываются после низших, никак не следует, что они суть произведение или создание этих низших. Порядок сущего не есть то же, что порядок явления. Высшие, более положительные и полные образы и состояния бытия существуют (метафизически) первее низших, хотя являются или открываются после них. Этим не отрицается эволюция; ее нельзя отрицать — она есть факт. Но утверждать, что эволюция создает высшие формы всецело из низших, т. е. окончательно из ничего, — значит под факт подставлять логическую нелепость. Эволюция низших типов бытия не может сама по себе создавать высших, но она производит материальные условия или дает соответствующую среду для проявления или откровения высшего типа. Таким образом, каждое появление нового типа бытия есть в известном смысле новое творение, но такое, которое менее всего может быть обозначено как творение из ничего, ибо, во-первых, материальною основой для возникновения нового типа служит тип прежний, а во-вторых, и собственное положительное содержание высшего типа не возникает вновь из небытия, а, существуя от века, лишь вступает (в известный момент процесса) в другую сферу бытия, в мир явлений. Условия явления происходят от естественной эволюции природы; являемое — от Бога» (203).

Сверхнатуралистическая теория эволюции Соловьева, изложенная в общей форме, вовсе не исключает натуралистического исследования эволюционного процесса. Сверхнатурализм Соловьева включает в себя и оценивает факты и законы развития природы, установленные натуралистами. Действительно, сверхнатуралистическая теория не отрицает действительных условий эволюционизма. Однако Соловьев дополняет эти условия идеальными основаниями. Эта теория заимствует у естественных наук всю фактическую сторону эволюции и, кроме того, предполагает изучение вопросов, связанных с ценностью и сущностью146.

Другими словами, эта теория, не только полностью впитала достижения естествознания, но и объяснила их, дав тем самым оригинальную и ясную перспективу их исследованию.

Теория Соловьева представляет собою одну из попыток идеально-реалистической религиозной философии создать цельное мировоззрение, состоящее из синтеза науки, философии и религии. Обнаруживая очевидные противоречия между данными естествознания (точнее — теориями натуралистов) и религиозными концепциями мира, большинство людей даже не пытается преодолеть эти разногласия и предпочитает не ограничивать свою духовную природу. Одни становятся совершенно безразличными к религии и уходят в естественнонаучные исследования, упуская из виду высший аспект жизни. Другие же настолько проникаются религиозностью, что становятся безразличными к положительному научному знанию.

Такие философские системы, как философия Соловьева, имеют большое достоинство. Если даже эти теории и не дают окончательного разрешения тайн вселенной, то они, по крайней мере, ясно и просто показывают, что человеческий разум обладает методом и средствами для плодотворной разработки вопроса сочетания учений относительно высших и низших аспектов мира в одно единое целое.

Эволюция природы создает условия для развития высшего аспекта мира. Этот аспект проявляется в истории человечества в нравственном поведении человечества и стремлении к усовершенствованию общественной жизни. Соловьев уделял большое внимание вопросам этики и общественной философии в духе христианского мировоззрения.

Соловьев считал этику автономной наукой, независимой от «положительной религии», гносеологии, метафизики, а также от того или иного решения проблемы свободной воли. «Создавая нравственную философию, — говорит Соловьев, — разум только развивает на почве опыта изначала присущую ему идею добра (или, что то же, первоначальный факт нравственного сознания) и постольку не выходит из пределов внутренней своей области» (29).

Соловьев был прав в том смысле, что сознание человека настойчиво требует осуществления абсолютного добра, какие бы идеи им ни овладевали (религиозные, гносеологические или метафизические), а разум может развить концептуалистическую систему, согласующуюся с этими требованиями, только руководствуясь идеалами абсолютного добра. Но так как разум развивается и стремится доказать возможность выполнения этих требований, а следовательно, и их разумный характер, необходимо связывать учение о добре и последующем поведении человека со сложной системой метафизики, в которой положительно решается проблема свободной воли. Более того, разум должен гносеологически оправдать метафизику. Метафизическая система необходимо должна быть христианской по своему духу, ибо только христианство может дать объяснение возможности достижения абсолютного добра посредством учения о царстве Бога. Все основные философские науки органически взаимосвязаны. Этика также неизбежно связана с метафизикой, гносеологией и религиозной философией. Как мы увидим дальше, нравственной философии Соловьева присуща такая связь.

Соловьев понимал эволюцию природы как постепенное развитие мирового единства, являющегося необходимым условием для достижения божественного добра. Еще более высокая степень мирового единства достигнута в жизни человека и особенно в истории человечества.

Установление в мире совершенной гармонии и тесное единение Бога с миром возможны лишь на основе взаимной
 любви Бога и существ. Существа способны к свободному союзу с Богом, а следовательно, свободны, разумны и преисполнены стремлений к совершенству. Существо (человек), во-первых, «добровольно покоряется действию Божию как верховной власти, затем оно сознательно принимает это действие Божие как истинный авторитет, и, наконец, оно самостоятельно участвует в действии Божием или входит в живой совет с Богом»147.

Поскольку человек вступает на этот путь, он разделяет труды Богочеловека Христа, так как «сочетание трех принципов, нашедшее свое обособленное воплощение в личности духовного человека — Иисуса Христа, должно найти общее воплощение в одухотворенном им человечестве»148. Ограниченные твари могут достичь полноты бытия в царствии небесном, где осуществляется совершенное единение всех в Боге. Подобно этому, и на пути к царству Божиему на земле люди должны действовать не в одиночку, на свой страх и риск, а совместно, составляя одно общество, построенное на принципах справедливости. Идеалом такого общества Соловьев считал свободную теократию, при которой нравственная власть принадлежала бы церкви и ее верховному представителю — ее первосвященнику, сила — царю, а право живого совета с Богом — пророкам, «обладателям ключей будущего»149. Характерной особенностью этого социального порядка является добровольное подчинение государства власти церкви. Главенствующая роль церкви объясняется в учении Соловьева об ее истинной природе следующим образом. Видимая церковь есть действительная и объективная форма царства Божиего, «живое тело божественного Логоса, воплощенного, т. е. исторически обособленного, в богочеловеческой личности Иисуса Христа»150.

Будучи частью органического единства церкви, человек восходит на такую ступень бытия, которая была бы для него немыслимой при его обособленном, одиночном существовании. «Исповедуя соборное вселенское вероучение, — говорит Соловьев, — мы принимаем истину, независимую от человеческого ума; признавая божественный авторитет апостольской иерархии, мы подчиняемся такой общественной форме, которая не подлежит человеческому произволу— подчиняемся правде Божией; наконец, приобщаясь Святых Таинств, мы получаем незараженный нашим телом греха источник и нетленное семя новой совершенной жизни». «Наконец, для того чтобы целесообразно властвовать над материальной природой, преобразуя ее в живую оболочку и среду высших, духовных и божественных сил — в тело Божие, нужно человеку в себе уже иметь начаток этого тела Божия, семя новой высшей природы и жизни (тело духовное), а это семя чистоты и светлости, безусловная форма преображенной материи, заключается только в теле Христовом, и, только приобщаясь ему таинственно, можем мы принять в себя этот зародыш новой жизни, в которой и к нам переходит Христова власть над всякой плотью».

В молодости (1873) Соловьев в одной из бесед со своими друзьями выразил эту идею так: человек обладает «сидерическим телом», которое подвергается атрофии, если последний долго не причащается151.

Всегда в том случае, когда предметом исследования является проблема совершенного единства в Боге, то мы должны учитывать, что это единство может опираться только на свободное подчинение членов этого, единства целому. Отсюда следует, что истинная теократия может существовать только на принципах свободы. Этот общественный строй является осуществлением добровольного единства двух сил — духовной и временной — вне их «разделения или слияния». Христианство при теократии будет ратовать за достижение не только «личной святости, но и общественной справедливости»152.

Серьезное внимание Соловьев уделял вопросам христианской общественной организации, и особенно национальному вопросу. Однако, прежде чем познакомиться с общественной философией В. Соловьева, следует подвергнуть анализу его учение о нравственности личных взаимоотношений людей. Уже в «Чтениях о Богочеловечестве» Соловьев отмечал, что человеческая личность безусловно отрицательна: «Она не хочет и не может удовлетвориться никаким условным, ограниченным содержанием». Однако это еще не все, ибо человеческая личность убеждена, что она «может достигнуть и положительной безусловности, т. е. что она может обладать всецелым содержанием, полнотою бытия»153. Эта полнота бытия есть абсолютное добро, которое само по себе ничем не обусловлено. Наоборот, «добро все собою обусловливает и через все осуществляется. То, что оно ничем не обусловлено, составляет его чистоту; то, что оно все собою обусловливает, есть его полнота, а то, что оно через все осуществляется, есть его сила или действенность». Нравственный смысл жизни человека «состоит в служении Добру — чистому, всестороннему и всесильному»154.

Совершенное нравственное добро ведет к абсолютному совершенству, в котором неразрывно сочетаются добро, благо и блаженство. Действительно, для человека, стремящегося к совершенному нравственному добру во всей его полноте, «само добро непременно есть и благо». Всякое желаемое благо, «чтобы не оказаться мнимым, или призрачным, должно быть обусловлено добром, т. е. исполнением нравственных требований» (гл. VII, 165). Ради достижения такого всеобъемлющего добра человек должен подняться до уровня «всецелостного бытия». Человек может становиться всем лишь «через внутреннее свое соединение с тем, что по существу есть всё», т. е. Богом (161). Без этого союза с Богом, без созидательного Божьего акта, который теологи называют «милостью», человек не может подняться до такого уровня совершенства, чтобы заслужить обожествление и стать членом царства Божиего (гл. IX, 204).

Чтобы способствовать совершенствованию человека, Бог вступил в земной исторический процесс как Богочеловек Иисус Христос. «Своим словом и подвигом своей жизни, начиная с победы над всеми искушениями нравственного зла и кончая воскресением, т. е. победой над злом физическим — над законом смерти и тления, — действительный Богочеловек открыл людям Царствие Божие». Однако Богочеловек — это только индивидуальное проявление царства Божиего, тогда как целью мировой истории является универсальное проявление этого царства Божия «в собирательном целом человечества», которое «должно было совершиться через собственное испытание человечества, для чего потребовался новый процесс развития христианского мира, крестившегося, но еще не облекшегося во Христе» (209).

Кроме милости и сверхъестественной божественной помощи, в процессе совершенствования человека поддерживают три первичных атрибута человеческой природы — стыд, жалость и благоговение. Человек стыдится своей животности и проявляет половой стыд. Чувство жалости и сочувствия проявляется человеком ко всем живым существам, обнаруживая солидарность с ними. Солидарность является непременным условием общественной жизни. Чувство благоговения выражает специфическое отношение человека к высшим началам и является «индивидуально-психическим корнем религии» (гл. I). Эти три чувства (стыд, жалость и благоговение) выражают специфическое отношение человека к тому, что он считает ниже себя, равным себе и выше себя. В основе этих трех чувств, нравов лежит стремление человека к цельности своего бытия, которая нарушается разделением на два пола, дроблением человечества на множество враждующих и эгоистических существ, а также отчуждением от абсолютного центра вселенной, т. е. от Бога.

Соловьев высказал ряд оригинальных мыслей о половой любви. Так, например, значение половой любви он видел не в увеличении человеческого рода, ибо человек и без этого может добыть себе бессмертие. Свою мысль Соловьев подкреплял фактом внеполового размножения в растительном и животном царствах155.

Соловьев считал, что деторождение есть «процесс вымещения одного поколения другим... Потомки живут за счет предков, живут их смертью... » (155). Нравственное зло содержится «в самом плотском акте, через который мы утверждаем собственным согласием темный путь природы, постыдный для нас своею слепотою, безжалостный к отходящему поколению и нечестивый потому, что это поколение — наши отцы». Но и в этом зле есть элемент добра, ибо дети, возможно, «будут не то, что мы, будут лучше нас... » (156).

Наши потомки, возможно, достигнут такого уровня совершенства, при котором уже не будет необходимости в увеличении человеческого рода, ибо само бессмертие обеспечит сохранение его. Значение половой любви для человека состоит не только в деторождении. Половая любовь носит характер индивидуальной любви двух существ противоположных полов, существ, которые равны друг другу как существа, но обладают совершенно различными свойствами и дополняют друг друга156.

«Любовь начинается с лицезрения «идеального образа» любимого существа и в дальнейшем развивается в «такое сочетание двух данных ограниченных существ, которое создавало бы из них одну абсолютную идеальную личность... » «Осуществить это единство или создать истинного человека как свободное единство мужского и женского начал, сохраняющих свою формальную обособленность, но преодолевших свою существенную рознь и распадение, это и есть собственная ближайшая задача любви» (384). Смысл человеческой любви вообще [решение вопроса. — Н. Л есть оправдание и спасение индивидуальности через жертву эгоизма» (376). Эгоизм заключается в том, что, «приписывая себе, по справедливости, безусловное значение, он [субъект. — Ред. несправедливо отказывает другим в этом значении».

Однако человек может понять свою потенциальную абсолютность, «лишь снимая в своем сознании и жизни ту внутреннюю грань, которая отделяет его от другого» (377), т. е. освобождая себя от эгоизма. «Есть только одна сила, которая может изнутри, в корне, подорвать эгоизм, и действительно его подрывает, " именно любовь, и главным образом любовь половая» (378). Говоря о половой, любви и ее действительном значении, Соловьев имеет в виду не «физиологическое соединение», которое приводит к деторождению и не может «воссоздать цельность человеческого существа» (393), а «соединение в Боге» (398), т. е. платоническую, «духовную любовь», обращающую любящих друг друга мужчину и женщину в одного «цельного человека» (382), способного одержать «победу над смертью». Истинная духовность такого человека, восстановившего свое единство, является в то же время «перерождением, спасением, воскресением» (400). «... образ и подобие Божие, то, что подлежит восстановлению, относится не к половине, не к полу человека, а к целому человеку, т. е. к положительному соединению мужского и женского начал — истинный андрогинизм — без внешнего смешения форм — что есть уродство, и без внутреннего разделения личности и жизни — что есть несовершенство и начало смерти»157. Совершенное добро, к которому мы должны стремиться, есть добро не для отдельной личности, а для всего человечества. Оно достигается в историческом процессе совершенствования. «Дух Божий в человечестве, или Царство Божие, для своего действительного явления требует совершеннейшей общественной организации, которая и вырабатывается всемирной историей»158.

Соловьев считал, что «общество есть дополненная или расширенная личность, а личность — сжатое или сосредоточенное общество» (215). Поэтому каждая ступень нравственного сознания неизбежно тяготеет к своему личному и общественному осуществлению. Следовательно, общество может стать полным и всеобъемлющим осуществлением нравственности. Государство, если его рассматривать с точки зрения нравственного значения, есть совокупно организованная жалость (550). Соловьев считал, что «право есть низший предел, или некоторый минимум нравственности, равно для всех обязательный» (509). «Право, — говорил он, — есть принудительное требование реализации определенного минимального добра, или такого порядка, который не допускает известных крайних проявлений зла» (511). Идеал совершенного добра открывает христианство, ибо только оно указывает человечеству его «абсолютную задачу» — участие в перерождении «всей нашей личной и об-щественной среды в духе Христовом» (258).

Проблема отношения отдельной личности к обществу решается Соловьевым в связи с задачей исторического процесса — совместным осуществлением добра. «Степень подчинения лица обществу должна соответствовать степени подчинения самого общества нравственному добру, без чего общественная среда никаких прав на единичного человека не имеет... » (XII, 272). «Каждый человек как таковой есть нравственное существо, или лицо, имеющее независимо от своей общественной полезности безусловное достоинство и безусловное право на существование и на свободное развитие своих положительных сил». «Каждое лицо есть нечто особен-ное и незаменимое и, следовательно, должно быть самоцелью, а не средством или орудием только, — это право лица по существу своему безусловно» (277). Свободное развитие человека является настолько важным условием процесса совершенствования, что право разрешает человеку быть злым, безнравственным и позволяет ему свободный выбор между добром и злом. Однако право в интересах общего блага запрещает безнравственному человеку стать преступником, опасным для общества.

Христианское государство должно проводить христианскую политику. В области международных отношений такое государство должно содействовать «мирному сближению народов». Решая вопрос об отношениях между народами, Соловьев использовал заповедь Христа о любви к ближнему. Это позволило ему дать абсолютно правильное решение вопроса: «Люби все другие народы, как свой собственный» (310). Соловьев объясняет, что это требование «вовсе не означает психологической одинаковости чувства, а только этическое равенство волевого отношения: я должен так же хотеть истинного блага всем другим народам, как и своему собственному; эта «любовь благоволения» одинакова уже потому, что истинное благо едино и нераздельно. Разумеется, такая этическая любовь связана и с психологическим пониманием и одобрением положительных особенностей всех чужих наций: преодолев нравственною волею бессмысленную и невежественную национальную вражду, мы начинаем знать и ценить чужие народности, они начинают нам нравиться».

«Если такое отношение станет действительным правилом, то национальные различия сохранятся и даже усилятся, сделаются более яркими, а исчезнут только враждебные разделения-и обиды, составляющие коренное препятствие для нравственной организации человечества» (310),

Соловьев полагал, что заповедь Христа о любви к ближнему должна распространяться на отношения между народами, ибо каждый народ «оказывается на деле лишь особою формой всемирного содержания, живущего в нем, наполняющегося им и воплощающего его не для себя только» а для всех» (301). Свое утверждение Соловьев подкрепляет яркими примерами из истории многих христианских народов.

Соловьев считал, что каждый народ должен осуществлять христианскую политику. Ее цель в области экономических отношений должна состоять в уничтожении экономического рабства и эксплуатации человека человеком, в достижении справедливой организации труда и распределения и т. д. Для борьбы с преступлениями нужно реформировать уголовное право и создать соответствующие исправительные учреждения159.

По мнению Соловьева, христианская культура и свободная теократия должны быть созданы на основе органического соединения положительных элементов духовной культуры Востока и Запада. Первый шаг в этом направлении должен заключаться в воссоединении восточной и западной церквей. Восточная церковь обладает богатствами мистического созерцания. Западная церковь установила наднациональную духовную власть, независимую от государства. Основой вселенской теократии является союз государства и церкви, опирающейся на нравственную власть последней.

Связи свободной теократии со всей предшествующей историей человечества могут быть установлены исследованием «трех коренных сил», которые управляют развитием человеческого общества. Первая сила — центростремительная — стремится подчинить человечество одному верховному началу, устранить все многообразие частных форм и подавить свободу личной жизни. Вторая сила — центробежная — отрицает значение общих единых начал. «Один господин и мертвая масса рабов» — вот результат исключительного утверждения первой силы. Крайним выражением второй силы были бы «всеобщий эгоизм и анархия, множественность отдельных единиц без всякой внутренней связи». Третья сила «дает положительное содержание двум первым, освобождает их от их исключительности, примиряет единство высшего начала со свободной множественностью частных форм и элементов, созидает, таким образом, целость общечеловеческого организма и дает ему внутреннюю тихую жизнь»160.

«Третья сила, долженствующая дать человеческому развитию его безусловное содержание, может быть только откровением высшего божественного мира, и те люди, тот народ, через который эта сила имеет проявиться, должен быть только посредником между человечеством и тем миром, должен быть свободным, сознательным оружием последнего. Такой народ не должен иметь никакой специальной ограниченной задачи, он не призван работать над формами и элементами человеческого существования, а только сообщить живую душу, дать жизнь и целость разорванному и омертвелому человечеству через соединение его с вечным божественным началом. Такой народ не нуждается ни в каких особенных преимуществах, ни в каких специальных силах и внешних дарованиях, ибо он действует не от себя, осуществляет не свое. От народа — носителя третьей божественной силы требуется только свобода от всякой ограниченности и односторонности, возвышение над узкими специальными интересами, требуется, чтобы он не утверждал себя с исключительной энергией в какой-нибудь частной низшей сфере деятельности и знания, требуется равнодушие ко всей этой жизни с ее мелкими интересами, всецелая вера в положительную действительность высшего мира и покорное к нему отношение. А эти свойства, несомненно, принадлежат племенному характеру Славянства, в особенности же национальному характеру русского народа»161.

Следовательно, Соловьев надеялся, что именно славянские страны, и в частности Россия, первыми заложат фундамент свободной теократии. Это свое утверждение Соловьев подкрепляет следующими, не менее вескими аргументами. «Внешний образ раба, в котором находится наш народ, жалкое положение России в экономическом и других отношениях не только не может служить возражением против ее призвания, но скорее подтверждает его. Ибо та высшая сила, которую русский народ должен провести в человечество, есть сила не от мира сего, и внешнее богатство и порядок относительно ее не имеют никакого значения. Великое историческое призвание России, от которого только получает значение и ее ближайшая задача, есть призвание религиозное в высшем смысле этого слова»162.

Действительно, идеалы русского народа носят религиозный характер и находят свое выражение в идее «Святой Руси». Еще реформы Петра Великого доказали способность русского народа к сочетанию восточной и западной культур. Русский народ обладает прирожденной способностью к самоотречению, столь необходимому для признания папы главой вселенской церкви. Между прочим, эта способность еще проявилась в признании варягов. Соловьев передал эту характерную особенность русского народа в словах «лучше отказаться от патриотизма, чем от совести». Он учил, что культурная миссия великой нации заключается не в том, чтобы добиться привилегированного положения и господствовать, а в том, чтобы служить другим народам и всему человечеству163.

Славянофильское мессианство Соловьева никогда не вырождалось в узкий национализм, В 90-х годах Соловьев, казалось, был близок к западникам. Так, например, в ряде статей он резко критиковал эпигонов славянофильства, извративших его первоначальную концепцию. В статье «Идолы и идеалы» (1891 г. ) Соловьев говорит о «превращении высоких и всеобъемлющих христианских идеалов в грубые и ограниченные идолы нашего современного язычества... ». «Это национальное мессианство составляло, как известно, основную мысль старого славянофильства; также известно и то, что эта мысль в той или другой форме являлась у многих народов; преобладающий религиозно-мистический характер она принимала в особенности у поляков (товянщизна), и у некоторых французских мечтателей тридцатых и сороковых годов (Мишель, Вентера и т. п. ). В каком отношении находится подобное национальное мессианство к истинной христианской идее? Мы не скажем, чтобы между ними было принципиальное противоречие. Истинный христианский идеал может принять эту национально-мессианскую форму, но он становится тогда весьма удобопревратным (по выражению духовных писателей), т. е. легко может перейти в соответствующий идол антихристианского национализма, как это действительно и случилось»164.

В той же самой статье» отстаивая свободу совести и мысли, два принципа, которые были для славянофилов старшего поколения «отличительным признаком православия», В. Соловьев приводит стихотворение Тютчева, в котором последний «обращался с таким громогласным обличением к папству в лице Пия IX:

Не от меча погибнет он земного,

Земным мечом владевший столько лет —

Его погубит роковое слово:

"Свобода совести есть бред".

Соловьев боролся с теми, кто извращал христианский идеал общего согласия и под лживым предлогом служения возвышенному делу действовал в своих корыстных интересах. Это относится в первую очередь к шовинистическому национализму. Многие полагают, говорил Соловьев, что для служения предполагаемым интересам своего народа «все оказывается позволенным, цель оправдывает средства, черное становится белым, ложь предпочитается истине и насилие превозносится как доблесть... Это есть прежде всего обида для той самой народности, которой мы хотим служить. В действительности «народы преуспевали и возвеличивались только тогда, когда служили не себе как самоцели, а высшим и всеобщим идеальным благам»165.

Указывая на исключительную совесть русского народа, В. Соловьев писал в своей статье «Что требуется от русской партии?»: «Если бы наши соседи Китайцы вместо индийского опиума вдруг пристрастились к мухоморам, обильно украшающим сибирские леса, то, наверное, нашлись бы такие патриоты, которые в своей ревности о пользах русской торговли стали бы громко требовать, чтобы Россия принудила китайское правительство допустить беспрепятственный ввоз мухоморов в Небесную империю». Тем не менее «всякий простой человек из нашего народа хорошо понимает и при случае выскажет, что интерес — интересом, но что и честь России чего-нибудь да стоит, а эта честь (по русским понятиям) решительно не позволяет делать из мошеннической аферы предмет государственной политики»166.

Подобно Тютчеву, Соловьев мечтал о том, что Россия станет всемирной христианской монархией. Тем не менее Соловьев выражал по этому поводу свое беспокойство. Он писал: «Жизнь России еще не определилась окончательно, она еще двоится, увлекаемая в разные стороны противоборствующими силами... судьба России зависит не от Царь-града и чего-нибудь подобного, а от исхода внутренней нравственной борьбы светлого и темного начала в ней самой. Пусть Россия, хотя бы без Царьграда, хотя бы в настоящих своих пределах, станет христианским царством в полном смысле этого слова — царством правды и милости, — и тогда все остальное, — наверное, — приложится ей»167.

Соловьеву было тяжело видеть, что в его время темные начала были весьма деятельны как на практике, так и в идеологической сфере. На практике это выражалось в том, что русское правительство проводило программу насильственной русификации окраин. В идеологической сфере проводником темных начал выступил Н. Я. Данилевский — автор книги «Россия и Европа». Данилевский предвосхитил Шпенглера. Он отрицал единство человечества и развил теорию культурно-исторических типов. Согласно этой теории, начала культуры одного культурно-исторического типа не могут передаваться по наследству другому. Соловьев заявил, что подобная теория ведет к вырождению нравственных требований, предъявленных народам христианским универсализмом. Защищая идеи христианского универсализма, Соловьев в ряде статей подвергнул книгу Данилевского уничтожающей критике168.

Ряд критических статей В. Соловьева был направлен против эпигонов славянофильства, превратившихся в гла-шатаев национального эгоизма. В статье «Славянофильство и его вырождение», являющейся образцом критической мысли, Соловьев указывал, что основатели славянофильства — Киреевский, Хомяков, К. Аксаков — вели «прогрессивно-либеральную борьбу против действительных зол современной им России» и защищали «принцип человеческих прав, безусловного нравственного значения самостоятельной личности — принцип христианский и общечеловеческий по существу, а по историческому развитию преимущественно западный европейский»169. Хомяков развил теорию о порядке религиозной жизни, которую можно резюмировать в формуле: «Церковь как синтез единства и свободы в любви». К сожалению, Хомяков противопоставил свою идеалистическую концепцию католичеству и протестантству, представив это так, как будто его идеалы уже достигнуты в России, в то время как в действительности русская церковь "определилась как функция государственного организма"170. У славянофилов не было идеалов будущего, ибо они идеализировали лишь прошлое, а именно древнюю Русь и Московское государство. Соловьев определил этот недостаток как «преклонение перед татаро-византийской сущностью». Эта ошибка была причиной вырождения славянофильства в позднейший период его развития. Соловьев считал, что оно пережило три следующие «постепенные» фазы развития: «Поклонение своему народу как преимущественному носителю вселенской правды» (славянофилы старшего поколения); «затем поклонение ему как стихийной силе, независимо от вселенской правды» (Катков); наконец, поклонение тем национальным односторонностям и историческим аномалиям, которые отделяют народ от образованного человечества, т. е. поклонение своему народу с прямым отрицанием самой идеи вселенской правды» (Ярош и др. )171.

В одном из своих писем к Стасюлевичу Соловьев охарактеризовал разложение славянофильства в следующих словах: «Я убежден» что старое славянофильство состоит из смеси нескольких разнородных элементов, и в особенности из трех: византийства, либерализма и ура-патриотизма. В наши дни каждый из этих элементов квазиславянофильства выступил отдельно и стал странствовать как нос майора Ковалева. Византийский элемент нашел себе проповедника в лице Т. Филиппова и К. Леонтьева; либеральная тенденция имеет своих приверженцев — О. Миллера и особенно проф. Ламанского, который унаследовал от славянофильства лишь название. Что касается ура-патриотизма, то он, освободившись от всякой идеологической примеси, теперь стал действительно ура-патриотизмом и нашел себе широкое хождение среди низов. Этот лагерь представлен такими писателями, как мой друг Страхов, который по складу своего ума всецело принадлежит гнилому Западу, а на алтарь отечества жертвует лишь свое «ура»172.

Соловьев мечтал о том, что исторический процесс приведет в конце концов к созданию идеальной человеческой цивилизации — свободной вселенской теократии. Эта мечта выражала социальный оптимизм Соловьева. Соловьев верил в торжество идеалов нравственности и социальной справедливости. Так, например, в «Оправдании добра» он писал: «С тех пор как люди разных народностей и общественных классов соединились духовно в поклонении чужому нищему галилеянину, которого как преступника казнили во имя национальных и кастовых интересов, внутренне подорваны международные войны, бесправность общественных классов и казни преступников» (284). С XV и особенно с конца XVIII в., указывает Соловьев, начался «быстрый и решительный прогресс по пути, предназначенному девятнадцать веков тому назад Христианством».

Соловьев остро ощущал всякое извращение божественной истины, и это ощущение особенно ярко проявилось в тех местах его статей и книг, в которых рассматривается история человека или человечества под углом их отношения к абсолютному благу. Эти работы Соловьева заслуживают серьезного внимания. Здесь я могу вкратце упомянуть о некоторых из них. В «Жизненной драме Платона» Соловьев сжато и ярко раскрывает величие Сократа и подробно останавливается на том значении, которое оказала смерть последнего на судьбу Платона. По мнению Соловьева, Платон не смог разрешить проблемы абсолютного блага. В другом месте Соловьев говорит об исторической судьбе Испании. Он объясняет ее упадок троекратным предательством христианства. После разгрома мавров испанцы прониклись ненавистью к «неверным», заразились национальным самомнением и поставили перед собой задачу достижения национального единства и могущества173.

В своей речи на юбилее Мицкевича Соловьев обрисовал благородные черты духовного развития великого польского поэта. Особенно замечательны статьи Соловьева о судьбе Пушкина и о Лермонтове. В статье о Лермонтове он говорит о богоборчестве великого и несчастного поэта.

В своей статье «Русский национальный идеал» Соловьев высказал целый ряд интереснейших идей о Достоевском. Он писал, что «в минуты вдохновения этот гениальный писатель действительно провидел всечеловеческий идеал нашего народа». В речи Достоевского о Пушкине «формула всеобъемлющего, всеединяющего и всепримиряющего русского и христианского идеала была им провозглашена при условиях необычайно торжественных». Однако Соловьев заявил, что он не может «сочувствовать выходкам того же Достоевского против «жидов», поляков, французов, немцев, против всей Европы, против всех чужих исповеданий». Двойственность концепции Достоевского Соловьев объяснял тем, что Достоевский «в области идей был более прозорливцем и художником, нежели строго логичным последовательным мыслителем»174.

По Соловьеву, все народы и расы суть органы в организме богочеловечества. Каждый народ по-своему служит задаче христианской религии — «объединить весь мир в одно живое тело, в совершенный организм богочеловечества»175.

С этой точки зрения Соловьев проявлял особый интерес к национальному характеру и судьбе еврейского народа. Почему Богочеловек Иисус Христос был евреем? Ответ на этот вопрос Соловьев находит в том, что «национальный характер евреев обладает цельностью и внутренним единством. Между тем, — говорит он, — мы находим в нем три главные особенности, которые, по-видимому, не только не согласуются, но и прямо противоположны между собою. Евреи прежде всего отличаются глубокой религиозностью, преданностью Богу своему до полного самопожертвования. Во-вторых, евреи отличаются крайним развитием самочувствия, самосознания и самодеятельности. Как весь Израиль, так и каждая семья в нем и каждый член этой семьи до глубины души и мозга костей проникнуты чувством и сознанием своего национального, семейного и личного я. Наконец, третья отличительная черта евреев — их крайний материализм (в широком смысле этого слова), выражающий чувственный характер еврейского мировоззрения»176.

В чем же выражается связь между религиозной идеей Израиля, человеческой и автономной деятельностью еврейства и еврейским материализмом? Согласно еврейской концепции, «Бог сам себя определяет и является как совершенная личность или абсолютное я». «Служение стихийным и демоническим силам природы было противно еврейской душе». «Союзный договор или завет Бога с Израилем составляет сосредоточие еврейской религии. Явление единственное во всемирной истории, ибо ни у какого другого народа религия не принимала этой формы союза или завета между Богом и человеком, как двумя существами, хотя и не равносильными, но нравственно однородными". «Эта единственная истинная богочеловеческая, еврейско-христианская религия идет прямым и царским путем посреди двух крайних заблуждений язычества, в котором то человек поглощается Божеством (в Индии), то само Божество превращается в тень человека (в Греции и Риме)». «Сильный Бог избирает себе сильного человека, который бы мог бороться с Ним; Бог Святой соединяется только с человеком, ищущим святости и способным к деятельному нравственному подвигу». Только такой человек может стать «другом Божиим» (295). Видя в Боге «идеал всякого совершенства», евреи «непременно требуют, чтобы этот идеал воплотился на земле». В пасхальной песне о пришествии мессии евреи просят: «Боже всемогущий, ныне близко и скоро храм Твой создай, скоро, в дни наши, как можно ближе, ныне создай, ныне создай, ныне создай, ныне близко храм Твой создай!» В этом нетерпеливом стремлении воплотить божественное на земле мы найдем руководящую нить для понимания еврейского материализма... Говоря о материализме, следует различать троякого рода материализм: практический, научно-философский и религиозный. Практический материализм является результатом господства у данных лиц низшей стороны человеческой природы, от преобладания животных побуждений над разумом, чувственных интересов — над духовными. Чтобы оправдать в себе такое преобладание низшей природы, практический материалист начинает отрицать самое существование всего того, что не вмещается в эту низшую природу, чего нельзя видеть или осязать, взвесить или измерить. Возводя это отрицание в общий принцип, практический материализм переходит в теоретический или научно-философский»177. Обе эти формы материализма свойственны всем народам. Национальному духу евреев «издревле был свойст венен третий, особый вид материализма, который радикально отличается от двух первых и который я для краткости обозначаю не вполне точным названием материализма религиозного». Он заключается в том» что «для всякой идеи и всякого идеала еврей требует видимого и осязательного воплощения и явно полезных и благотворительных результатов». Еврей «верит в дух, но только в такой, который проникает все материальное, который пользуется материей как своей оболочкой и своим орудием» (398). «Можно сказать, что вся религиозная история евреев была направлена к тому, чтобы приготовить Богу Израилеву не только святые души, но и святые тела» (399). «Вот почему еврейство есть избранный народ Божий, вот почему Христос родился в Иудее» (400). «Несмотря на змеиный материализм своей природы, несмотря на прокаженный формализм своего ума, народ еврейский все-таки остается избранным народом Божиим, народом богочеловеческого воплощения. Ибо в глубине души своей, лучшею частью своего существа, этот народ сильнее и полнее всех других хочет того самого, что составляет и окончательную цель дела Божия на землею (391). Поэтому «в будущем исполнении христианства евреям, по словам апостола Павла, будет принадлежать особая, выдающаяся роль»178.

В антисемитских писаниях мы находим многочисленные ссылки на безнравственные правила поведения, предписываемые талмудом. Насколько несостоятельны эти обвинения, Соловьев показывает в статье «Талмуд и новейшая полемическая литература о нем в Австрии и Германии», помещенной в VI томе его собрания сочинений. Мы, христиане, должны помнить, что две главные заповеди, в которых Христос изложил весь смысл христианства, — люби Бога больше самого себя, а своего ближнего — как себя самого — взяты из Ветхого завета.

Некоторые христиане утверждают, что после распятия Христа евреи поклонялись сатане, а не Богу. Эти христиане забывают, что сам Христос рек: «Если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем» (Матф., 12, 32).

По его мнению, необоснованная подозрительность по отношению к молитвам других людей является грехом по отношению к Св. Духу.

В своем страстном стремлении не только теоретически открыть божественную истину, но и содействовать воплощению ее на земле Соловьев часто называл себя евреем. Так, например, он писал Страхову: «А кстати, как объяснить по теории Данилевского, что наша с Вами общая, чисто русская (ибо поповская) национальная культура не мешает Вам быть китайцем, а мне — евреем?» Перед своей смертью Соловьев помолился за еврейский народ.

Развив систему этики. Соловьев намеревался разработать систему эстетики и гносеологии. Однако смерть помешала осуществить эти замыслы. Все же незадолго до смерти Соловьев успел изложить свои основные идеи о прекрасном. Они изложены в основном в двух статьях: «Красота в природе» и «Общий смысл искусства».

Красоту Соловьев рассматривал как абсолютную ценность бытия и «идею воплощенную»179. Идея, или «достойный вид бытия», есть «полная свобода составных частей в совершенном единстве целого. Наконец, со стороны совершенства или законченности своего воплощения, как реально-ощутимая в чувственном бытии, идея есть красота» (44) Другими словами, красота — это добро и в то же время истина, чувственно воплощенная в материальном бытии.

Возвышенная цель искусства — теургия, т. е. творчество по воле Божией, которое призвано «одухотворить нашу действительную жизнь» (90) и воплотить в ней совершенные идеалы добра, истины и красоты.

Соловьев начал работать над своей гносеологией в 1897 — 1899 гг. Он успел написать только три статьи, которые помещены в XIII томе его собрания сочинений под общим заглавием «Теоретическая философия». В этих статьях Соловьев отрицал субстанциальность личного я. В последней части «Теоретической философии» он говорит о мыслящем л, рассматривает истину в качестве сверхличного субъекта (213). В своей статье «Гносеология интуитивизма» я подверг критике соловьевскую идею субстанциальности180.

Философская концепция религии Соловьева показывает, что он не был ни православным, ни католиком, ни протестантом. Он стоял выше рамок этих вероисповеданий и всегда стремился быть поистине универсальным христианином. Соловьев говорил, что пока мы утверждаем нашу религию прежде всего в ее сектантской особенности и только после этого как вселенское христианство, — мы отнимаем у нее не

только здравый смысл, но и нравственное значение. Таким образом, религия становится препятствием на пути к духовному возрождению человечества. Соловьев понимал союз православной и католической церквей не как поглощение одной церкви другой, а как «такое сочетание, при котором каждая сохраняет свое образующее начало и свои особенности, упраздняя только вражду и исключительность»181.

Еще в «Трех разговорах» Соловьев рассматривал союз католической, православной и протестантской церквей как три ветви одной церкви, сохраняющих свои права. В 1892 г. он писал Розанову: «Я так же далек от ограниченности латинской церкви, как и от ограниченности византийской или аугсбургской, или женевской. Исповедуемая мною религия Св. Духа шире и вместе с тем содержательнее всех отдельных религий: она не есть ни сумма, ни экстракт из них, как целый человек не есть ни сумма, ни экстракт своих отдельных органов»2.

Божественнное откровение, по мнению Соловьева, не есть нечто раз навсегда данное и законченное в прошлом евреями и христианскими церквами. Откровение продолжает существовать и развивается, ибо Бог учит человечество постепенным восприятием открывающейся истине. «Само Божество всегда остается тем, что оно есть — любовью; но лишь духовно-совершеннолетних может Бог ввести в совершенный совет Своей любви; а на духовное младенчество Он необходимо действует как и сила и власть, на духовное отрочество — как закон и авторитет»3. Закон, не позволяющий поклоняться идолам, часто нарушается человеком, который даже и не подозревает того, что он поклоняется не Богу, а твари, или даже некоторому материальному объекту или некоторой системе идей. Для некоторых людей вера в догмат уподобляется вере в идола. Такая вера обычно сочетается с сектантским тщеславием — одним из аспектов утонченного эгоизма. Соловьев определяет это искажение христианства как чудовищное учение, которое утверждает, что единственный путь к спасению состоит в вере в догмат, что без этой веры невозможно спасение. Подмена любви к Богу и ближнему буквой догматического учения обусловливает жестокости, несправедливые и религиозные гонения. Православие патриотов фанатиков из «Московских ведомостей», предложивших законы о неправославном населении России, он назвал «сфинксом с женским лицом и звериными когтями»182.

Развивая свое христианское миропонимание, Соловьев настаивал на необходимости создания цельной культуры цельности политической и общественной жизни на основе начал христианства, «... никакая святость не может быть только личной, что она непременно есть любовь к другим, а в условиях земной действительности эта любовь есть главным образом сострадание... Но в последнее время развелись у нас моралисты», которые «прямо провозглашают, что русский народный идеал требует личной святости, а не общественной справедливости. Личная святость тут, конечно, только для отвода глаз, а все дело в том, чтобы как-нибудь отделаться от общественной справедливости»183. Соловьев был вынужден с горечью признать, что все прогрессивные реформы прошедших столетий — запрещение пыток и истязаний, прекращение преследований религиозных сект и еретиков, ликвидация крепостного права — были проведены в основном неверующими. «Те, которые ужаснутся этой мысли, что Дух Христов действует через неверующих в Него, будут неправы даже со своей догматической точки зрения. Если Дух Христов может действовать через неверующего священнослужителя в церковном таинстве, почему же он не может действовать в истории через неверующего деятеля, особенно когда верующие изгоняют его? Дух дышит, где хочет»184.

В последний период своей философской деятельности Соловьев сомневался, что теократия в форме христианского государства может привести к Царству Божиему. В своей замечательной книге «Три разговора», дополненной рассказом об антихристе, «последний акт исторической трагедии» он называет эпохой религиозных обманщиков, т. е. периодом, когда имя Христа будет присвоено человечеству такими силами, которые по своей деятельности чужды и даже враждебны Христу и его делу. Он изображает общественную организацию этого периода в виде мировой империи с гениальным мыслителем во главе. Он будет социальным реформатором общества, аскетом и филантропом. Но истинным мотивом его деятельности будет тщеславие, а не любовь Он соблазнит человечество идеалом общественного строя, обильно обеспечивающего каждому panem et cir censes. Лишь немногие останутся верными христианскому идеалу преодоления земной ограниченности ради царства Божиего. Они уйдут в пустыни, осуществят союз церквей и будут ждать второго пришествия Иисуса Христа. В своей жизни и философском творчестве Соловьев был смелым поборником абсолютного добра, которое будет достигнуто в Царстве Божием. Он резко осуждал всякую попытку оправдать эгоизм, какими ... бы благовидными целями тот ни прикрывался. Так, например, Соловьев критиковал эгоизм в национальной жизни за его притворное служение народным интересам, а в религиозной жизни — за его утверждение, что только одна вера может привести к спасению. Подобные утверждения Соловьев считал проявлениями сектантского тщеславия. Критические выступления Соловьева вызывали ожесточенные споры. В этих спорах проявились блестящий юмор и язвительное остроумие Соловьева. О его юморе можно судить по статьям «Спор о справедливости» и «Конец спора», направленным против Л. Тихомирова и В. Розанова. Образец соловьевского саркастического стиля мы находим в его статье «Порфирий Головлев о свободе и вере», в которой он сравнивает Розанова с Иудушкой Головлевым, знаменитым героем романа Салтыкова-Щедрина. «Статья «О свободе и вере», — пишет Соловьев, — только что появившаяся в одном из здешних журналов, не подписана именем Головлева, но совокупность внутренних признаков не оставляет никакого сомнения насчет действительного автора: кому же, кроме Иудушки, может принадлежать это своеобразное, елейно-бесстыдное пустословие?» Далее он осуждал это «систематически бесстыдное отношение к писаному слову Иудушки Розанова»185. Неудивительно, что у Соловьева было много врагов в литературных кругах. Эти люди, ослепленные ненавистью, распространяли о нем клеветнические измышления и нелепости. Об этом рассказывает и сам Соловьев в статье «Конец спора». Так, например, В. Розанов доходил до того, что в пылу полемики называл Соловьева «танцором из кордебалета», «тапером на разбитых клавишах», «слепцом, ушедшим в букву страницы», «блудницей, бесстыдно потрясающей богословием», «татем, прокравшимся в церковь», «святотатцем», «слепорожденным», «палкой, бросаемой из рук в руки»186.

В некоторых религиозных изданиях Соловьева считали сторонником католичества, вместе с тем осуждая его как «протестантского рационалиста, мистика, нигилиста, старовера и, наконец, иудея»187.

В чем же сущность учения Соловьева и каковы его достоинства и недостатки?

В наш просвещенный век находятся во всех христианских церквах священники и богословы, которые стыдятся «ненаучных» преданий о чудесах, не верят в преобразующую силу таинств, воскресение из мертвых и т. д. Философское образование вынуждает их отказаться от догмата воплощения Логоса в Иисусе Христе, т. е. от основного догмата православного христианства. Для них христианская религия становится главным образом нравственным учением, а таинства— только символическими актами. Такое приспособление религий к современной науке и философии означает гибель не только христианства, но и самой нравственности. Нравственный идеал христианства—это абсолютная, всеобъемлющая любовь, порождающая область бытия, свободного от борьбы за существование и всякого, даже малейшего насилия. В наши дни этот идеал может иметь смысл только в том случае, если законы физики и психологии, т. е. законы нашего ограниченного земного существования, будут признаваться относительными, а любовь утвердится не только как душевное состояние индивидуума, а как метафизический принцип, активно преобразующий мир и порождающий новую небесную и новую земную жизнь— град Божий, в котором посредством взаимопроникновения всех существ каждое из них будет свободно от ограничений, накладываемых на него естественной необходимостью. В. Соловьев поставил перед собой задачу освящения духовных основ нашей земной жизни, ибо только благодаря их развитию и претворению в жизнь можно обрести Царство Божие, т. е. «достичь полного осуществления божественной и человеческой природы через Богочеловека Христа, или, другими словами, обрести полноту человеческой жизни, соединенной во Христе с полнотою Бога» (VI, 30)188.

Современная западноевропейская философия, развившаяся на основе кантианской, неофихтеанской и неогегельянской системах, также занимается исследованием духовных начал действительности.

Например, используя термин Логос, однако, понимают под ним нечто другое — всю сумму абстрактных идеальных принципов, математических принципов и категорий. Словом, все то, что составляет основу земного бытия и отвергает как простой миф веру в Логос как в живую личность Бога, воплощенного в человеке — Иисусе Христе. Напротив, русская философия в лице В. Соловьева и его последователей придает особое значение концепции конкретно существующих идеальных принципов (Логос, София, Адам, Кадмон, душа всякого индивидуума) и их воплощению. Абстрактные идеальные начала как таковые неспособны дать миру единство и определенность. Существование подтверждает абстрактные идеи только через посредство живых деятелей, конкретно идеальные принципы («конкретные универсалии в английской философии») индивидуумов, действующих в соответствии с идеальными формами. Более того, абстрактные идеальные принципы обусловливают только царство закона. Царство милости есть область конкретных, индивидуальных проявлений любви. Таким образом, только единство указанных принципов обусловливает рациональный космос. Таким объединяющим принципом должно быть конкретно идеальное бытие, а не абстрактная идея.

Вопрос о воплощении этих принципов настоятельно требует от христианской метафизики создать учение о преобразовании тела, святой материальности. Ибо, если мы признаем только то, что непроницаемая материя обусловливает и предполагает борьбу за существование, нам придется либо раз и навсегда осудить все плотское и приступить к проповеди религии смерти, либо принять физическое бытие вне преображения и подменить христианский идеал идеей о руководстве земной жизнью на основе предвидения и достоинств доброй воли.

Владимир Соловьев и его последователи рассматривали христианство как религию жизни и абсолютной полноты духовного и телесного бытия. Поэтому Соловьев уделяет большое внимание учению о преображении плоти, т. е. одухотворенной материи, воскресению тела.

Соловьев считал, что таинства церкви имеют целью вывести человека из «положения обособленности и отделения», «действительно духовно-физически связать его со всеми и через то восстановить всецелость истинной жизни в Боге». В таинстве евхаристии «человек, телесно и существенно воспринимая всеединое тело Христово (в нем же обитает вся полнота Божества) и физически, хотя и невидимо, с ним соединяясь, становится действительно участником и общинником богочеловеческой и духовно-телесной всецелости»189.

Начатки полной жизни, усвоенные человеком благодаря таинствам, развиваются под руководством церкви, если он любит Бога и его творения. Эти начатки неизбежно обратятся в дар бессмертной жизни, распространенной на всю природу, которая теперь находится в состоянии смерти и разрушения. Человек должен смотреть на природу как на свое живое тело.

Такая преображенная природа будет полюбовно покоряться человеку, а не мешать и не ограничивать его деятельность. Таким образом, в христианской философии В. Соловьева нашло свое место учение о покорности природы совершенному человеку. Это учение было выдвинуто романтической философией (этический идеализм Фихте, магический идеализм Новалиса). Он развил это учение на гораздо более широкой основе, придав ему именно форму идеал-реализма, а не идеализма, т. е. учения, которое вследствие своего реалистического аспекта более способно, чем система Фихте, осуществить синтез религиозно-философских учений с наукой.

Философия Соловьева оформилась под преобладающим влиянием христианского платонизм а его учителя проф. Юрке-вича (Московский университет) и учения Шеллинга о связи абсолютного с миром, изложенного в его «Die Philosophy der Mythology und der Oftenbarung» («Философия мифологии и откровения»), а также его натурфилософского учения о развитии природы в направлении к созданию абсолютного организма. Соловьевское исследование конкретных принципов и условий полного знания, несомненно, связано с идеями славянофилов Киреевского и Хомякова.

Несомненно, великая заслуга Соловьева состоит в том, что он разработал христианскую метафизику, т. е. учение о преображенной телесности как необходимом условии достижения абсолютного нравственного идеала и концепцию о эволюции и сущности исторического процесса и т. д. Однако, к сожалению, два чрезвычайно важных учения — о Софии и связи абсолютного с миром — изложены Соловьевым в форме, несовместимой с христианской религией. В то же самое время его взгляд на абсолютное недостаточно оправдан логически, а на Софию — противоречив. Действительно, рассматривая мир как второе абсолютное, а именно как абсолютное в становлении, Соловьев утверждал, что это становящееся абсолютное необходимо для первого абсолют
ного, которое как абсолютное всеединство должно быть "единством себя и своего противоположного»1. Учение о необходимости мира и человека для Бога вводит пантеистичеструю струю в соловьевскую систему. Но это логически не
оправдано, так как Бог, будучи более чем абсолютным, т. е. сверхабсолютным, божественным ничто, не нуждается ни в человеке, ни в мире.

Бог и сотворенный им мир так глубоко различны друг от друга, что между ними не видно рационального отноше согласно которому два различных объекта все же сохранекоторое необходимое подобие. Если бы между Богом и существовало такое рациональное (логическое) различие, то они бы принадлежали к одной и той же системе и зависели друг от друга. Однако учение о Боге как объекте отрицательной теологии вынуждает признать нас Бога как принцип металогический, сверхрациональный. Это признание приводит нас к учению о том, что Бог — творец мира, а мир — бытие, которое Он сотворил и которое с Ним совершенно несоизмеримо. Между Богом и миром не существует никакого отношения тождества. Между ними разверзлась онтологическая бездна. То, что отделяет Бога от мира, есть «металогическая иность»190.

Бытие мира есть нечто, существующее совершенно вне сущности Бога, а поэтому Бог — не всеединство. Однако такое утверждение совсем не значит, что Бог есть нечто ограниченное. Спиноза указывал, что отношение ограничения возможно лишь между двумя объектами, принадлежащими к одному и тому же роду.

Вопрос о связи между Богом и миром последовательно разрешен только христианским учением о Боге, сотворившем мир из ничего. Согласно этому учению, Бог сотворил мир, по форме и содержанию как нечто совершенно новое, отличное от себя, не пользуясь при сотворении ничем ни в себе, ни вне себя.

Другие недостатки соловьевской системы тесно связаны с его учением об абсолютном как всеединстве. Это учение придало его метафизике пантеистический привкус. В своем объяснении мира Соловьев отводит второстепенное место концепции о Боге как творце мира бытия и выдвигает концепцию о Боге как источнике идеи божественного всеединства, которая вкладывает положительное значение в «тяготение» мира к бытию191.

Таким образом, множественность существ в мире остается необъяснимой. Очевидно, как и Шопенгауэр, Соловьев был склонен думать, что «жажда к бытию» — это одно, а разнообразие существ есть нечто производное. В «Оправдании добра» он писал: «... осуществление такой полной целости, для которой целомудрие есть только начало... осложняется и задерживается, но не устраняется совершившимся размножением человека, разделением его единого существа на множество особей. Благодаря этому новому условию, создающему человека — общество, пребывающая целость его существа проявляется уже не в одном целомудрии, охраняющем его от природного дробления, но еще в социальной солидарности, восстанавливающей через чувство жалости нравственное единство уже раздробленного физически человека» (VII, 198).

Таким образом, Соловьев считал, что сложность чело-веческого я творится не Богом, а является проявлением греха. Такая мысль могла возникнуть только у философа, отрицающего реальность индивидуального человеческого я, т. е. сверхвременную природу онтологического центра личности.

Действительно, в статье «Теоретическая философия» Соловьев решительно отвергал сверхвременную природу я, так убедительно доказанную Львом Лопатиным. Соловьев ошибочно полагал, что субстанции сверхвременной природы замедлили бы поток времени. Так, в одном из своих юмористических стихотворений, направленных против учения Льва Лопатина, он писал:

Мне грозит Левон неустрашимый

Субстанций динамических мешок

Свезти к реке и массою незримой

Вдруг запрудить весь Гераклитов ток192.

И чуя издали и море и свободу,

Я говорю спокойно: панта рэй.

О споре Лопатина и Соловьева по вопросу о реальности я рассказывает в своей книге «Миросозерцание В. Соловьева» Е. Н. Трубецкой, который разделял мнение последнего. По мнению Трубецкого, истинное религиозное чувство «не хочет иметь ничего своего вне Бога». «Бог чувствует как все—вот основное переживание религиозного опыта». В "Чтениях о Богочеловечестве" Соловьев признавал реальность человеческой личности и ее предсуществование еще до рождения. Однако, по словам Трубецкого, позднее Соловьев освободился "от оригенистского заблуждения своей молодости". В это время он рассматривал личность не как субстанцию, а как «ипостась», т. е. как «подставку». Отличие «ипостасей» от субстанции Трубецкой определяет следующим образом: субстанция — это «сверхвременное, вечное бытие, обладающее неизменным, постоянным содержанием», которое ни в коем случае не может быть унесено «рекой времен». Становящимся ипостасям, наоборот, недостает как раз этого признака постоянства и неизменности законченного в себе бытия сверх времени, ибо их вечное содержание им не дано, а задано; «от них зависит или утвердиться в том вечном содержании, особенном, индивидуальном и вместе вселенском, которое дает все существам Всеединое, или же, наоборот, его утратить»193.

Понятие «субстанция» было заменено понятием «ипостась» только потому, что оно неправильно истолковывалось. Идея субстанции имеет первостепенную важность для всего нашего миросозерцания, даже для любого акта познания любого конкретного объекта. История развития учений о субстанции чрезвычайно сложна. Различные философы вкладывали в это слово различный смысл. Наиболее плодотвор--ньш оказалось учение Лейбница. Оно подтверждается опытом. Он понимал субстанцию как бытие, творящее свои проявления во времени и. пространстве. Чтобы подчеркнуть это динамическое значение субстанции, я предпочитаю пользоваться выражением: субстанциальный деятель. Опыт убедительно доказывает, что субстанциальный деятель есть сверх-временное и сверхпространственное существо, творящее свои проявления во времени и пространстве и наделяющее их формой временности (психические и психоидные процессы) или формой пространственной временности (материальные процессы). Сверхвременность бытия человеческого я убедительно доказал Лопатин. Однако его доказательство следует пополнить еще одним доводом: созидательная сила субстанциального деятеля сверхкачественна. Деятель творит свои проявления, придавая им форму качественной определенности, но сам деятель продолжает оставаться вне ограничения, присущего любому качеству. Всякий субстанциальный деятель есть металогическое существо, возвышающееся над законами тождества, противоречия и исключенного третьего, которым подчинены все качества и количества. Субстанциальный деятель является свободным существом именно как носитель сверхкачественной созидательной силы: он определяет свои ясные качественные проявления, однако сам никем и ничем не определяется.

Принимая во внимание вышеизложенное, можно прийти к выводу, что субстанция является условием свободного созидания временных процессов, а не представляет собой плотины, сдерживающей процесс превращения во времени. Статья «Теоретическая философия» показывает, что в конце своей жизни Соловьев уже не находил в индивидуальном я ничего сверхвременного. Отсюда следует, что ипостась, которая по своей природе не вечна, а может лишь заслужить вечное бытие, представляет временный процесс. Однако, в таком случае, вечность» которую она приобретает, также не является сверхвременной, а есть лишь вечное продолжение процесса жизни во времени. Теперь не трудно убедиться, что даже в конце своей жизни Соловьев не смог обнаружить в мире идеального существа. И это не удивительно, ибо у него не было четко развитого учения об идеях.

Без признания идеального существа и особенно сверхвременности я невозможно развить учение о свободной воле. И действительно, Соловьев так и не выступил в защиту индетерминизма, хотя его система, как и вся христианская философия вообще, требует признания свободной воли.

Для учения Соловьева о Софии характерны неопределенность и непоследовательность. Так, например, то он говорит о Софии как о существе вечно совершенном и неизменно покорном Божией воле, то как о мировой душе, временно отпавшей от Бога и постепенно воссоединяющейся с ним в «абсолютном организме»194.

Исследуя источники этого учения, Е. Трубецкой указывает на таких предшественников Соловьева, как Яков Бёме и Баадер. Стремоухов указывает на влияние каббалы. Конечно, наиболее важным источником был его личный мистический опыт.

Преклонения перед Софией как вечной женственностью может легко привести к ереси и нравственным извращениям. В. Соловьев, понимая эту опасность, указал на нее в предисловии к третьему изданию своих стихотворений.

"Не вносится ли здесь женское начало в самое Божество? Не входя в разбор этого теософского вопроса по существу, я должен, чтобы не вводить читателя соблазн, а себя оградить от напрасных нареканий, заявить следующее: 1) перенесение плотских, животночеловеческих отношений в область сверхчеловеческую есть величайшая мерзость и причина крайней гибели (потоп, Содом и Гоморра, глубины сатанинские последних времен); 2) поклонение женской природе самой по себе, то есть началу двусмыслия и безразличия, восприимчивому ко лжи и злу не менее, чем к истине и добру, есть величайшее безумие и главная причина господствующего ныне размягчения и расслабления; 3) ничего общего с этой глупостью, с этой мерзостью не имеет истинное почитание Вечной женственности как действительно от века восприявшей силу Божества, действительно вместившей полноту добра и истины, а через них нетленное сияние красоты.

Но чем совершеннее и ближе откровение настоящей красоты, одевающей Божество и Его» силою ведущей нас к избавлению от страдания и смерти, тем тоньше черта, отделяющая ее от лживого ее подобия, от той обманчивой и бессильной красоты, которая только увековечивает царство страданий и смерти. Жена, облеченная в солнце, уже мучается родами: она должна явить истину, родить слово, и вот древний змий собирает против нее свои последние силы и хочет потопить ее в ядовитых потоках благовидной лжи» правдоподобных обманов. Все это предсказано, и предсказан конец: в конце Вечная красота будет плодотворна, и из нее выйдет спасение мира, когда ее обманчивые подобия исчезнут, как та морская пена, что родила простонародную Афродиту. Этой мои стихи не служат ни единым словом, и вот единственное неотъемлемое достоинство, которое я могу и должен за ними признать»195.

Некоторые русские, которые хотят быть более православными, чем само православие (так же, как некоторые подданные более роялисты, чем сам король), относятся к мистическому опыту Соловьева с подозрением. Они полагают, что видения Св. Софии были «искушениями», т. е. злым духом в личине святости. Этим людям следовало бы помнить цитированные выше высказывания Соловьева, в которых он сам говорит об отрицательных сторонах мистицизма. Соловьев прекрасно сознавал, что злой дух являет себя во всем, уводит человека с праведного пути и подвергает его всем искушениям борьбы зла с добром. Таким образом, было бы ошибочным полагать, что, создавая свое учение о священной женственности, Соловьев был в плену «искушений», хотя это и было свойственно многим русским поэтам в дни их юности.

Так, например, в своих воспоминаниях о Блоке А. Белый говорит, что поэзия скатилась в бездну богохульствующего эротизма. Однако следует ли винить Соловьева за его ошибки? Разве истина на земле не рождается в муках? Людей следует винить не за ошибки во взглядах, а за то, что они допускают эти ошибки в жизни.

Общественная философия Соловьева в период увлечения идеей свободной теократии даже в том виде, как она изложена в книге «Оправдание добра», поражает нас своим крайним оптимизмом. По его мнению, достигнутый в процессе исторического развития нравственный прогресс уже сам по себе обусловливает претворение в жизнь человеческим обществом идеалов абсолютного добра. В своей книге «Об общественном идеале» (издание 3, стр. 140) П. И. Новгородцев отмечает, что такие учения могут применяться только к сверхисторическому, трансцендентному идеалу, т. е. царству Божиему. Было бы глубоко ошибочным, говорит он, применять их к конкретной исторической действительности. Это хорошо понял и сам В. Соловьев в конце своей жизни.

Размышляя об исторической миссии России как примиряющего и объединяющего фактора во всем человечестве, Соловьев считал, что русский народ не обладает особенными талантами. Если бы русским и было суждено стать «посредниками» между волей Божией и волей мирской, то это бы случилось только благодаря тому, что они свободны от ограниченности и односторонности (см. статью «Три силы»).

В письме к отцу Пирлингу Соловьев цитирует следующие слова из первой части своей книги «Россия и Вселенская Церковь»: «Il n'ya aneune raison de croise a un giand avenir pour la Russie le domaine de la culture purement humains (Institution sociales sciences, philosophiе, arts et lettres)» («La Russie et l'Eglise universelle», 93) («Нет никаких оснований верить в великое будущее России в чисто человеческой сфере культуры (общественные учреждения, науки, искусства и художественная литература)»196. В действительности уже в то время было ясно, что русский народ обладает особенных талантов и начал создавать первоклассную культуру. Таковы, например, русская музыка, русская литература, русский театр, русская форма православия, русский литературный язык. О широте способностей русского народа свидетельствуют и различные общественные учреждения: русский суд и земства и (городское и сельское самоуправление). А после смерти Соловьева русские люди доказали, что они способны создавать замечательные творения в сфере науки и философии.

В философии Соловьева много недостатков. Часть этих недостатков перешла по наследству к его последователям. Однако именно Соловьев явился создателем оригинальной русской системы философии и заложил основы целой школы русской религиозной и философской мысли, которая до сих пор жить и развиваться.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава IX

Глава IX

ГНОСЕОЛОГИЯ, ЛОГИКА И МЕТАФИЗИКА
В ПОСЛЕДНЕЙ ЧЕТВЕРТИ XIX в.

I. Б. Н. ЧИЧЕРИН

Из предыдущих глав видно, насколько сильным было философии Гегеля как на славянофилов» так и на западников. Это влияние не оставило в стороне даже тех философов, которые от гегельянства перешли к материализму и позитивизму (о влиянии философии Гегеля на русских философов, неупомянутых в этой книге, а также тех, кто не сделал философию своим основным ремеслом, см. достойную высокой оценки книгу Д. И. Чижевского «Гегель в России»)197. Мы должны здесь прибавить к уже вышеупомянутым писателям имена двух профессоров: П. Т. Редькина и С. С. Гоготского. Философ и юрист, профессор Московского университета П. Т. Редькин (1808—1891) и профессор Киевского университета С. С. Гоготский (1813—1889) оставались убежденными гегельянцами на протяжении всей своей жизни. Гоготский дал своеобразное истолкование гегельянства. Отвергая пантеизм Гегеля, он вместе с тем отстаивал его учение об индивидуальном бессмертии человеческой личности.

Данная глава посвящается тем русским мыслителям, которые, исходя из философии Гегеля, подвергли ее сложному и оригинальному преобразованию. Среди этих мыслителей особого внимания заслуживает Борис Николаевич Чичерин. Этот мыслитель развил целую философскую систему.

Б. Н. Чичерин (1828—1903) родился в семье богатого и родовитого помещика. Образование Чичерин получил в Московском университете, где изучал право. Ученик профессоров Редькина и Грановского, Чичерин познакомился с философией Гегеля еще в молодости. В 1861 г. Чичерин был назначен профессором Московского университета, но в 1868 г. он вышел в отставку в знак протеста против нарушения правительством университетской автономии. В 1881 г. он был избран московским городским головой. Однако после того, как Чичерин произнес речь, в которой подчеркнул необходимость увенчать здание сельского и городского самоуправления народным представительством, Александр III потребовал его отставки. Чичерин был вынужден оставить пост, на котором пробыл в течение двух лет. Замечательные русские ученые и писатели, такие, как И. В. Киреевский, А. С. Хомяков и Б. Н. Чичерин, вызывали подозрение у правительства, которое боялось всех тех, кто защищал свободу мысли и отличался духом независимости. А все-таки многие из них, как, например, Чичерин, в состоянии были образовать партию умеренных и либеральных консерваторов. Отстаивая свободу в рамках закона, такая консервативная партия могла бы осуществить необходимые реформы в то время, когда для них созрели бы благоприятные условия. Вместо этого просвещенного консерватизма в России торжествовал нелепый и грубый консерватизм, известный под названием «черносотенство».

Основные философские работы Чичерина: «История политических учений», в 5 томах, 1877; «Наука и религия», 1879; «Мистицизм в науке», 1880; «Положительная философия и единство науки», 1892; «Основания логики и метафизики»,
1894; «Очерки философий права», 1901; «Вопросы философии и психологии», 1904.

Большой интерес представляют три тома воспоминаний Чичерина. Его работы «Положительная философия» и "Един-ство науки и метафизики" переведены на немецкий язык и опубликованы в 1899 г. в Гейдельберге под заглавием «Phitosophische Forschungen» ("Философские исследования").

Подобно Гегелю, Чичерин связывает метафизику с логикой. Однако его логика не формальная, а диалектическая. Формальная логика изучает основные абстрактные законы а метафизика есть конкретная диалектическая логика, т. е. именно переход от одного определения мышления к другому. Метафизика представляет систему категорий, т. е. логических законов, данных не в опыте, но в «чистом мышлении», в спекуляции. Это единство диалектической логики и объясняется тождеством «законов разума и за-внешнего мира»198. Отсюда следует, что разум познает объекты согласно своим собственным законам. Однако законы разума, познанные посредством спекуляции, дают только форму бытия. Помимо форм, существует еще и содержание, познаваемое посредством опыта. Следовательно, полнота знания достигается благодаря сочетанию спекуляции и опыта.

Чичерин проводил различие между своей системой и двумя другими односторонними направлениями — рационализмом и эмпиризмом, — назвав свое учение универсализмом199. Пародируя Канта, который говорил, что чистые понятия разума пусты, а опыт слеп, Чичерин заявил, что метафизика без опыта пуста, а опыт без метафизики слеп, ибо в первом случае мы имеем форму без содержания, а во втором — содержание без понимания. В основе метафизики и математики лежит чистая спекуляция, в то время как естественные науки зиждятся на опыте в сочетании с математической спекуляцией. В основе же гуманитарных наук лежит опыт, сочетающийся с метафизическими спекуляциями200.

Чичерин рассматривал логику Гегеля как основу для дальнейшего развития философии. Однако он понимал, что это развитие должно стоять не только в пополнении, но и в совершенствовании. Развивая свою логику и метафизику, Чичерин, подобно Гегелю, исходит от понятия небытия, затем переходит к становлению как синтезу бытия небытия и через ряд категорий приходит к понятию причинности.

На последнем этапе Чичерин приходит к понятию «первой и единой причины всего сущего», которая «есть абсолютная потенциальная энергия, или мощь, заключающая в себе все возможности, то есть Всемогущество»201. Эта абсолютная энергия уже определяется к действию не внешне, а вследствие внутреннего самоопределения, т. е. определения себя в отношении к себе. Таким образом, она является самосознанием. Познающее и определяющее себя бытие является абсолютным разумом, который полагает себя в двух противоположных определениях, присущих разуму: как субъект и как объект. Как субъект этот разум есть абсолютная мощь, содержащая в себе всё как возможность. Как объект разум есть абсолютная деятельность, действительность мощи, т. е. абсолютная полнота бытия как конечная причина или абсолютный дух. Итак, Чичерин открывает в абсолютном триединстве мощь, разум и дух. «Таким образом, абсолютное бытие само себя определяет как абсолютную Мощь, абсолютный Разум и абсолютный Дух, то есть как причину производящую, причину формальную и причину конечную»202. В христианской религии таким единством является Св. Троица: Бог — Отец, Бог — Мировой Разум и Бог — Святой Дух.

Что и как творит первая причина? Конечная цель творения — это полнота бытия. Однако, помимо формальной причины, полнота бытия предполагает материальную причину, т. е. бытие в отношении к другому. Что не абсолютное — то небытие. Античные философы рассматривали это небытие как материю. Отношение бытия к небытию есть процесс, становление, т. е. устранение ограничивающих определений, содержащих бытие и небытие (342). Ограниченные определения могут быть только многочисленными. Они представляют собой множественность единиц с противоположными определениями. Единицы с преобладанием отношения к себе суть мыслящие субстанции, в то время как единицы с преобладанием отношения к другому суть материальные субстанции. Таким образом, Чичерин рассматривал творческий процесс как «выделение противоположностей из первоначального единства»203. Однако этим мировой процесс творчества не ограничивается. Так как производящая причина есть в то же время и причина конечная, выделенные противоположности соединяются в новой, совершенной форме. Это достигается по-средством эволюции, в процессе развития и совершенствова-ния. Душа является связующим началом двух противоположных сил — разума и материи. Ее действия носят целесообразный, хотя и бессознательный характер. Она действует бессознательно, подобно материи, и сознательно, подобно разуму. Душа оживляет материю, которая принимает вид живых тел (например, растений и животных) (276, 344). Таким образом, Чичерин вновь восстановил учение древних о растительной душе. Процесс развития ведет к гармонии противоположностей и подчинению всего сущего единой цели достижения полноты бытия. Высшим духовным началом этого процесса является любовь (280). Начало, середина и конец мира находятся под руководством абсолютного, т. е. Отца, Разума и Св. Духа (344).

Система, принятая Чичериным, содержит две противоположности, пересекающие друг друга вертикально, и горизонтально:

Сочетание

Единство Множество

Отношение.

Начало составляет неделимое единство, а конец — дели-множество, стремящееся обратно к единству. Середину составляют две противоположности — материя и разум. Во всех сферах мира и объектах исследования Чичерин ищет и находит схему, согласно которой всё в мире проходит три этапа развития, причем промежуточному этапу присущи две крайние противоположности. Разница между этой схемой и схемой трехчленной диалектики. Гегеля (тезис, антитезис, синтезис) состоит в том, что в системе Чичерина промежуточ-связь состоит из двух членов, противоположных друг другу.

В цельном мире человеку отводится особое место. Как реальный субъект человек погружен в относительное бытие. Однако «сознанием он возвышается к абсолютному» и находится с ним в живом и сознательном взаимодействии. Это взаимодействие выражено в религии (348). Возвышаясь до сознания абсолютного, человек способен выйти из области относительного и обрести свободу. Чичерин заимствовал у. Гегеля учение о свободной воле. Это учение состоит в следующем: разумный субъект способен отвлечь себя от всех относительных определений, т. е. способен к полной неопределенности;, он способен «полагать определения, то есть от безусловной неопределенности переходить к самоопределению»; разумное существо способно в то же время «оставаться самим собою, то есть сохранять всегда возможность от всякого определения снова перейти к безусловной неопределенности»204.

Разумные атрибуты разумных субъектов (например, свобода) суть метафизические принципы, ставшие доступными посредством спекуляции. Жизнь разумного субъекта состоит из очевидных проявлений метафизических принципов. Отсюда следует, что социология — наука об этих разумных субъектах и их взаимных отношениях — не может обойтись без метафизики.

Вслед за кратким обозрением основ метафизической системы Чичерина необходимо остановиться на одной из ее главных ошибок. Подвергая критике различные направления философской мысли, Чичерин боролся на два фронта. С презрением относясь к позитивизму, Чичерин подвергнул это течение блестящей критике в книге «Положительная философия и единство науки». С другой стороны, предметом критики Чичерина был мистицизм. В 1880 г. он написал книгу "Мистицизм в науке". Своим острием это сочинение было направлено против молодого Владимира Соловьева и его «Критики отвлеченных начал». Под словом «мистицизм» Чичерин понимал призыв к возвращению к нераздельному единству, т. е. к исходной точке развития вместо развития в сторону конечного идеала раздельного гармонического единства во всей его множественности. По мнению Чичерина, горячая вера Соловьева в идею «цельности» чревата опасностью возврата назад. «Этот смутный термин, — пишет он, — никогда не служил ничему, кроме затемнения понятий»2. Таким образом, в философии Чичерина отсутствует категория цельности как органического единства, имеющего в своей основе сверхрациональное металогическое начало, но подчиненное закону ограниченных определений, т. е. закону тождества, противоречия и исключенного третьего. Следовательно, и в его системе нет учения о Боге как объекте отрицательной теологии — Боге, который не может быть выраженным ни в понятии, заимствованном из сферы земного бытия. Это учение, положенное в основу христианского учения псевдо-Ареопагитом, после Соловьева было по большей части разработано русской религиозной философией.

Каждая отдельная личность, сотворенная Богом, также в своей основе металогический принцип, стоящий над ограниченными определениями. Учение Гегеля и Чичерина о свободной воле не может быть ясно изложено без обращения к этому принципу.

Пользуясь только логическими понятиями рационалистов, Чичерин оказался не в состоянии представить себе такое внутреннее единство элементов мира, которое бы предполагало условие интуиции. Поэтому он не объяснял спекуляцию как Созерцание субъекто-идеальной и разумной структуры действительного мира в его первоначальной форме; он истолковывал ее как физический процесс мышления, субъективнеиндивидуально воспроизводящего в своем уме порядок мира. Гносеологию подобного рода разработали Декарт и Лейбниц. Такой метод подведения основы под критику метафизики умер вместе с Кантом. Философы послекантовского периода встали перед дилеммой — либо интуиции не существует и метафизика как наука об объектах в себе невозможна, либо метафизика как наука об объектах в себе возможна» но тогда кто-либо должен доказать, что человек обладает способностью интуиции. Преодолев кантовский критицизм, Гегель понял, что его система метафизики, как мы видим, является гносеологически оправданной. Рассматривая мир в духе пантеизма как нераздельное единство абсолютной идеи, Гегель отождествлял мышление и бытие. По мнению Гегеля, интуицией является высочайший уровень мышления, конкретная спекуляция, заключающая в себе глубоко метафизическое бытие в своей первоначальной форме. Таким образом, и в системе Гегеля, которого Чичерин считал наиболее совершенным представителем рационализма, имелся некоторый аспект мистицизма. Этот аспект связан с признанием металогических принципов. Гегель сознавал свой мистицизм и говорил о нем.

В «Малой логике» — наиболее совершенном своем произведении и шедевре мировой философской мысли (она составляет первую часть его «Энциклопедии философских наук») —Гегель говорит: «... разум схватывает не жизнь, а сверхчувственную интеллектуальную интуицию (69).... конкретная спекуляция (157)... схватывает жизнь и постигает истину, которая не может быть выражена в суждениях; такие понятия» например, как цельное и частичное, бесполезны для понимания живого организма (267)... такой взгляд на спекулятивное целое является мистицизмом» (159).

К признанию сверхрациональных принципов весьма близко подошел и сам Чичерин. Так, например, в своем учении о субстанции он исходит из того положения, что субстанция есть единство симптомов. Однако, как и всякий истинный метафизик, Чичерин этим не ограничился и пошел дальше, По его мнению, источником принципов является субстанция205. Поэтому логически неизбежно приходим к заключению, что субстанция есть принцип, стоящий выше логически определенного бытия качеств, т. е. является металогическим бытием. Однако к такому заключению Чичерин прийти не смог. В другой раз, примкнув к гегелевскому представлению о свободе, он подошел к указанному принципу еще ближе, как субъекту, поднимающемуся к полному индетерминированию, т. е. к полному обоснованию этой идеи, господствующей над тремя законами формальной логики.

Следует отметить, что Владимир Соловьев, полагавший, что части мира стоят выше формально логических определений и созерцают цельность мира, понимание которой сам Гегель называл мистическим, в действительности более близок к Гегелю, чем Чичерин. Однако Соловьев и не подозревал, что он так близок к Гегелю, ибо он неверно истолковывал его как представителя абстрактного панлогизма. Наоборот, Чичерин считал себя последователем Гегеля, но на самом деле был от него крайне далек по духу всей своей системы; он неправильно рассматривал Гегеля как типичного представителя рационализма, отрицая мистические элементы его философии. Отвергая односторонность рационализма, Чичерин считал, что рациональные элементы мира дополняются иррациональным содержанием опыта, т. е. чем-то стоящим ниже ratio, но получающим свою форму от ratio. Он не сознавал, что этого все же недостаточно, что вне рационального и иррационального имеется еще сверхрациональное. Только учитывая это сверхрациональное, мы сможем избежать узости рационализма. Таким образом, философская система Чичерина как по духу, так и по строению очень близка к докантовскому рационализму Декарта и Лейбница и совершенно далека от гегелевского, послекантовского сверхрационализма.

Неверная оценка своего собственного подхода к Гегелю привела Чичерина и Соловьева к ошибке. Их ошибка состоит в том, что они рассматривали философию Гегеля как систему абстрактного панлогизма. В наше время этим заблуждениям положен конец. Наиболее правильное истолкование гегелевской системы дано в книге И. А. Ильина «Философия Гегеля как учение о конкретности Бога и человека». Послекантовско-му периоду развития гносеологии посвящена глава в книге Н. Лосского «Обоснование интуитивизма». В этот период преодолевается кантовский критицизм, а метафизика оправдывается как наука. Глава указанной книги Н. Лосского — «Учение о непосредственном восприятии транссубъективного мира в философии XIX века» — посвящена различным учениям о непосредственном восприятии транссубъективного мира познающим субъектом206.

Однако не следует забывать, что Гегель понимал органическую цельность мира — бытия в духе пантеизма. Вот почему из-за последовательности развития гегелевской «абсолютной идеи» не видно индивидуального, личного бытия человека. Таким образом, человеческая личность оказалась лишенной самостоятельности. Гегель развил замечательное учение о свободе личности. Однако носитель этой свободы — человек — оказался приниженным. У Гегеля человек превратился в средство выражения общего. Вспомним гневную тираду Белинского о гегелевском общем (Allgemeinheit), которое он сравнивал с Молохом.

В философских взглядах Чичерина мы можем найти нечто другое. Чичерин поднял индивидуальное личное бытие человека на ту высоту, которую она заслуживает, и признал ее вечным и свободным творцом. Однако теории Гегеля и Чичерина страдают односторонностью универсализма и индивидуализма. Для Гегеля характерно преобладание универсализма, так как он был пантеистом и в связи с этим преувеличивал значение цельности мира. И наоборот, Чичерин не вполне сознавал органическую цельность мира. Как показал Г. Д. Гурвич в своей статье о Чичерине («Philosophiе und Recht, II, 1922), он был склонен к преувеличению индивидуализма. В этой статье Гурвич противопоставляет Чичерина Соловьеву и находит в работах последнего более высокий синтез принципов универсального и индивидуального. Расхождение в этических воззрениях Чичерина и Соловьева наглядно нашло свое выражение в поднявшейся между ними полемике по поводу соловьевской книга «Оправдание добра». Рассматривая проблемы социальной этики, Соловьев подверг две крайности философской мысли. С одной стороны, он боролся против нравственного субъективизма, считавшего, что для осуществления добра необходима лишь нравственная воля личностей. С другой стороны. Соловьев под-критике социальный реализм, поборники которого придавали первостепенное значение общественным институтам, а нравственную волю личности считали второстепенной ценностью (гл. XIII). По Соловьеву, личность, нравственная воля необходима для достижения добра. Однако необходимо так совершенствовать общественную жизнь и общество, чтоы они стали «организованной нравственностью». Одна из задач такого развития общества предусматривает обеспечение всем и каждому некоторого минимума благополучия, необходимого для поддержания жизни и человеческого достоинства. В учении Соловьева об обществе Чичерин видел тенденцию к "достижению Царства Божиего посредством насильственных мер и правительственных мероприятий. Все это, — говорил он, — может привести к полному отрицанию человеческой свободы"207.

По мнению Чичерина, такой путь логически бы привел к подражанию Торквемаде, к сожжению еретиков ради спасения их душ. Указывая на нелепость некоторых воззрений В, Соловьева, Чичерин писал: «Хотелось бы знать, может быть, и воскрешение из мертвых будет производиться по правительственным указам?» (544). В этом случае Чичерин, вероятно, имел в виду учение Федорова, согласно которому главной нравственной целью потомков является воскрешение предков.

Особый интерес в наши дни представляют собой размышления Чичерина по вопросам обеспечения свободы личности в системе общественной жизни. На наших глазах к жизни был вызван тоталитарный общественный режим, который взял на себя ответственность за все стороны жизни граждан. Этот режим в действительности уничтожает любого, кого он посчитает неугодным или непокорным органам государственной власти. Однако в наши дни всеми признана нравственная необходимость обеспечения благополучия личности. Вопрос нашего времени состоит в том, чтобы развить такую систему, в рамках которой бы обеспечено благополучие всех лю
дей и сохранена их свобода.

Однако ошибки чичеринской метафизики не помешали ему разработать подробный и весьма ценный метод спекулятивного мышления по отношению ко всем сферам знания. В своей книге «Положительная философия и единство науки» Чичерин подверг глубокой критике позитивизм Конта. По его мнению, теория в естественных науках есть непременное усло вие процессов, происходящих в природе. Необходимость теории в психологии доказывается Чичериным посредством анализа ассоцианизма. Не меньшую ценность представляют идеи Чичерина в области философии природы, В 1892 г., опираясь на периодический закон Менделеева, Чичерин развил теорию о сложности атома. По его мнению, устроен подобно солнечной системе208. В области филосо биологии Чичерин — автор замечательной работы «Опыт классификации животных», написанной им в 1883 г. и опубликованной в 1892 г. Эта работа основана на тщательном изучении фактического материала. В ней Чичерин выступил против дарвинизма, поскольку это учение пыталось объяснить происхождение высших сложных организмов, из низших посредством борьбы за существование. По мнению Чичерина, низшие организмы отличаются большей плодовитостью и меньшей требовательностью, поэтому они лучше приспособлены к окружающей их среде.

Согласно учению о борьбе за существование, низшие организмы уничтожаются высшими. На самом же деле низшие организмы не только не уничтожаются высшими, но и продолжают существовать рядом друг с другом. Отсюда Чичерин делает вывод» что усложнение организмов происходит не благодаря борьбе за существование, а вопреки ей.

Он говорит, что случайные и незначительные изменения не могут использоваться в борьбе за существование и не могут создать систематического единства нового органа, необходимого для этой борьбы. Наконец, борьба за существование и естественный отбор не могут привести к чему-либо сами по себе. Они только консолидируют то, что было порождено другими факторами. Таким созидательным фактором „может быть не случайность, а только внутренняя сила, присущая природе.

Эта созидательная сила ведет к гармоническому совершенствованию организмов. Только она определяет переход от нераздельного единства к раздельному множеству и обратно к единству. На примере подробной классификации Чичерин сделал попытку доказать, что разработанная им схема общей эволюции может относиться и к животному миру. Тридцатью годами позднее профессор зоологии Петербургского университета Берг в работе «Nomogenesis» («Номо-генезис», 1922) разработал эволюции растений и животных.

В заключение следует упомянуть об излюбленной концепции Чичерина, который был мастером умозрительного исследования, знатоком всего, что касается «чистой мысли». Этот термин Чичерин часто использовал в своих работах. Я вспоминаю, что примерно в 1910 г. проф. А. Г. Введенский развил в своей «Психологии без всякой метафизики» теорию о чистом мышлении, правда, в кантианской, а не в гегельянской форме.

Это учение было осмеяно петербургскими поборниками экспериментальной сенсуалистической психологии. Однако несколькими годами позже сами поборники экспериментальной психологии (вюрцбургская школа) установили существование нечувственного мышления.

Следует отметить, что Чичерин был выдающимся мыслителем. К сожалению, современники не оценили его по заслугам. Среди широкой публики он нашел признание как большой специалист по конституционным вопросам. В 1897 г., находясь под впечатлением горячей полемики с Соловьевым, острые ответы которого были вызваны, пожалуй, самим Чичериным, последний писал, что он работал в меру своих сил и способностей, сделал все от него зависящее, чтобы с большей пользой использовать данный ему от Бога талант. Пройдя свой жизненный путь, писал Чичерин, я могу спокойно сойти в вечность и предстать перед господом Богом. Чичерин, несомненно, заслужил это право и мог умереть спокойно, с сознанием исполненного им долга.

2. Н. Т. ДЕБОЛЬСКИЙ

Николай Гаврилович Дебольский (1842—1918) был математиком. В своей работе «О диалектическом методе» он проводит различие между формальным логическим методом, изучающим понятия, и диалектическим методом, оперирующим идеями. Дебольский считал, что все понятия внутренне противоречивы. Поднимаясь от понятия к идее, мыслитель вступает в сферу бесконечного. По мнению Дебольского, противоречия "разрушаются, если допустить возможность бесконечного синтеза или анализа"209. Основная работа Дебольского носит название "Философия феноменального форма лизма". В этой работе Дебольский проводит различие между божественным абсолютным духом и ограниченным умом человека. Абсолютный дух, познающий форму и содержание бытия, познает объекты в себе. Ограниченный ум человека получает доступ лишь к стороне абсолютного духа, благодаря которой он способен понимать явления. Дебольский большим знатоком философии Гегеля. Он автор превосходного русского перевода гегелевской «Науки логики» (три тома, 1916). По эстетическим взглядам Дебольский к Гегелю. Прекрасное он понимал как сверхчувственную цельность, выраженную в чувственном образе. В конце своей жизни Дебольский написал статью «Безусловный скептицизм как средство оздоровления философии»210. По его словам, успешному развитию философии мешает «закоренелый догматизм», состоящий "в установлении в качестве аксиом некоторых положений, признаваемых за самоочевидные истины" (91). «Безусловный скептицизм, сомнение во всем, даже в собственном сомнении, есть, следовательно, безусловное освобождение мысли от всяких догматических пут", а особенно от «того философского кошмара, который так упорно стоит на пути новой философии» (109) и источником которого "служит выставляемое за аксиому положение: познание как акт сознания может иметь своим предметом лишь состояния сознания" (109). В этой статье Дебольский также выдвинул, между прочим, ряд аргументов против интуитивизма211.

3. П. А. БАКУНИН

Павел Александрович Бакунин (1820—1900), брат знаменитого анархиста Михаила Бакунина, был блестящим представителем идеализма 40-х годов. Бакунин занимался философией, всю свою жизнь. Это был обаятельный человек, кото-оказывал большое влияние на всех тех, с кем ему приходилось общаться. Но только в старости он опубликовал свои «Философские находки» в двух книгах: «Запоздалый голос сороковых годов» (по поводу женского вопроса, 1881) и «Ос-веры и знания» (1886).

Бакунин считал, что Бог — это живой и вечный дух, принцип и основа всего, что может быть познано. По его мнению, подлинное понимание и знание возможны только в боте и через Бога. Мышление и бытие, вера и знание составляют одно нераздельное целое.

«Жизнь есть жизнь в то время, когда она дышит воздухом вечности»212, т. е. она коренится в Боге. Отправляясь от этого положения, Бакунин развивает свое учение о бессмертии.

«Человек, — утверждает он, — есть от начала, по самому рождению и существу своему, действительно сущее, всеобщее бытие». Когда человек умирает, он только возвращается к себе самому посредством обобщения смерти.

«С естественной, эмпирической смертью человека в нем умирает только то, что в нем еще не совершилось, чему предстоит еще совершиться, что есть несовершенное, проходит или умирает лишь его эмпирически определенное существование, лишь та чувственная оболочка его бытия, в которой он жил»213.

Павел Бакунин настолько твердо верил в бессмертие человека, что, даже находясь на смертном одре, он, отослав свою жену, спокойно и непринужденно беседовал с доктором214.

4. M. И. КАРИНСКИЙ

Михаил Иванович Каринский (1840—1917) — профессор Санкт-Петербургской духовной академии — посвятил свое основное исследование теории познания и логике215.

В своей ценной книге "Классификация выводов" Каринский решительно выступает против тенденций логики к выражению всех выводов в форме силлогизма. Он наглядно показывает, что такие выводы, как А==В, В=С, а следовательно, A=С, могут быть искусственно превращены в модус Барбара, если добавить к ним в качестве основной посылки формулу вывода. В данном примере это аксиома: «Если две величины порознь равны третьей, то они равны между собой».
Однако Каринский указывает, что существует ряд выводов, имеющих такую несиллогистическую структуру, что дополнение их формулами вывода не увеличивает их достоверность, и поэтому их следует рассматривать как излишние.

Он считал вывод ключом к решению вопроса о праве пере-элементов суждения из одного в другое в случае тождества или противоречия этих элементов. Карийский установил классификацию выводов. Первая основная группа основывается на сходстве субъектов двух суждений, установлении тождества, а следовательно, в перенесении предиката от одного субъекта к другому. Вторая основная группа основывается на сходстве предикатов двух суждений: если предикаты противоречат один другому, то мы должны рассматривать субъекты как также противоречащие друг другу; если предикаты тождественны, то мы имеем право, по крайней мере, на гипотетически положительный вывод об отношении субъектов друг к другу. Далее Карийский подразделяет, особенно первую группу, на выводы от единичных объектов к единичным объектам, выводы от единичных объектов к группе объектов (логической группе или агрегату) и выводы от группы объектов (логической или агрегата) к единичным объектам.

В системе знания все суждения не могут быть доказаны посредством выводов. Эта система должна основываться на суждениях, имеющих характер самоочевидных истин и служащих в качестве аксиом. Вопрос о самоочевидных истинах был основным предметом Каринского. Он дал не положительные разрешения этого вопроса, а главным образом критику теорий других философов.

В своей книге «Об истинах самоочевидных» он подверг основательному исследованию гносеологию Канта. По мнению Каринского, в действительности Кант не смог доказать, что суждения, которые он называет априорными, суть универ-сальные и необходимые. В защиту Канта выступил профессор Петербургского университета Александр Введенский, который написал статью "О Канте действительном и воображаемом" («Вопросы философии и психологии», XXV).

В своей книге «Разногласия в школе нового эмпиризма по вопросу об истинах самоочевидных» Каринский подвергает критике эмпиризм Джона Стюарта Милля и Спенсера216. Коренное различие между этими вышеупомянутыми философами и Юмом, по Каринскому, состоит в том факте, что даже математика рассматривается ими как наука, основанная на опыте, а не на спекуляции, т. е. не учитывает очевидной связи между субъектом и предикатом суждения. Они утверждают, что каждое суждение определяется исключительно наблюдением единичных фактов, а связь между субъектом и предикатом каждого суждения является только соединением представлений.

Милль считал, что большие посылки знания устанавливаются посредством индукции per enumerationem simplicem, ubi поп reperitur instantia contra ditoria. Такая индукция является несовершенным методом, которому можно довериться только в том случае, если индуктивный вывод подтверждается постоянно, везде и при всех обстоятельствах (т. е. когда число подтверждений слишком велико, чтобы их можно было приписать единичному случаю). Однако Милль допускает, что даже установленный таким образом закон причинности не может считаться истиной для любого случая во времени и пространстве, ибо может случиться, что эти случаи в более отдаленных районах Вселенной будут подчинены другим законам или в отдаленном будущем утратят свое значение.

Даже формулы выводов, например в силлогизме, рассматриваются Миллем и Спенсером как основанные на опыте, а не на очевидной связи между посылками и выводом, т. е. на спекуляции. Однако Каринский указывает, что невозможно доказать посредством опыта соответствие формул выводов, так как в таком доказательстве формула выводов должна служить в качестве посылки к самодоказательству. Следовательно, эти формулы в процессе последовательного развития ассоцианистического эмпиризма нужно рассматривать только как условие веры в истину выводов, а не как логически оправданный тезис217.

Развивая свою теорию познания, Спенсер опирается на свое учение о том, что жизнь — это приспособление внутренних отношений к внешним. В связи с единообразием природыв сознании возникают неразрывные ассоциации представлений. Тот факт, что отрицать такую ассоциацию представлений невозможно, Спенсер рассматривает как критерий истины. По его мнению, неразрывные ассоциации в процессе передаются по наследству так, что апостериорные суждения предков становятся априорными суждениями потомков. Отсюда невозможность отрицания какого-либо суждения является следствием бесконечного ряда опытов многих поколений, множества существ; поэтому такие суждения рассматривать как проявление истины, тогда как индукция, описанная Миллем, опирается на далеко меньшее число примеров. Однако» по словам Каринского, Спенсер допускает, что соотношение неразрывных ассоциаций с закона ми природы совершенствуется в процессе эволюции в соответствии с законами природы я раскрывается только посредством совершенного интеллекта. Исходя из этого, Каринский делает вывод, что неразрывные ассоциации в уме человека не являются «достоверным ручательством истины»218. Критикуя учение Спенсера» Милль указывает на примеры невозможного отрицания, которое, однако, стало возможным для следующего поколения. Излагая эти соображения так, как их выразил Милль, Каринский указывает, что Милль не всегда проводит различие между понятием немыслимого и понятием невоображаемого как приложимого к отрицанию. Относительно невоображаемого Каринский доказал, что многое в нем может быть мыслимо219 .

Говоря о математических аксиомах как об обобщениях, достигнутых посредством индукции, Милль утверждает; что для их установления можно использовать не только перцепции, но и воображаемые идеи, так как математические представления являются совершенно точными. Каринский указывает, что, допуская такой способ установления математических аксиом, Милль бессознательно обращается к немысли-мости отрицания аксиомы, другими словами, приходит к тем же самым взглядам, которых придерживался Спенсер220.

Установив, что не только Спенсер, но и в конце концов также Милль используют немыслимость отрицания в качестве критерия истины, Каринский показывает, что такой критерий не заслуживает доверия. При возникновении в нашем уме неразрывных ассоциаций противоречащие случаи не разрушают их немедленно. Более того, часто бывает, что противоречащие случаи, отрицая неразрывные ассоциации, образуются косвенным путем, например учение, согласно которому земля не неподвижна, а вращается вокруг своей оси, доказано косвенно. Поэтому в дополнение к немыслимости отрицания необходимо еще и методическое исследование.

Однако логически развитый ассоцианистический эмпиризм должен, по мнению Каринского, прийти к выводу, что даже после такого методического исследования мы не достигаем полной уверенности в общей истине суждения, ибо, во-первых, опыт носит ограниченный характер, а, во-вторых, если даже раскрыт закон природы, природа все равно не всегда изменяется.

Таким образом, по мнению Каринского, логически развитый ассоцианистический эмпиризм, отрицающий существование спекулятивной очевидности, должен привести к скептицизму. Однако этот скептицизм смягчен указанием на то, что человек является не только познающим, но и активным существом221.

В практической жизни все люди пользуются научными и практическими знаниями для удовлетворения своих потребностей. Такая вера в научные положения носит практически оправданный и психологически вынужденный характер, т. е., по словам Юма, имеет природу инстинкта222.

В заключение своего исследования Каринский анализирует учение Миля о законе противоречия. Согласно Миллю, закон противоречия является не спекулятивной истиной, а обобщением, выведенным из опыта. Каринский наглядно показывает, что Милль заблуждался, ибо в действительности закон противоречия есть истина спекулятивная. Этот закон «представляет на деле самоочевидную истину, опирающуюся на непосредственное усмотрение мыслию отношения между смыслами терминов, в нее входящих»223.

Говорить об А, которое не есть А, — значит потерять объект мысли и позволить сознанию допустить ошибку.

К сожалению, Каринский не развил своей собственной теории познания. Его достижения состоят в строгом доказательстве того факта, что ассоцианистический эмпиризм, отрицающий теорию, не может доказать существование логически оправданного знания и неизбежно ведет к скептицизму. Подвергнув всестороннему анализу теории познания, развитые Миллем и Спенсером, Каринский обнаружил в них ряд непоследовательностей, противоречий. Коренную ошибку ассо-цианистического эмпиризма Каринский видел в отрицании «всякой умозрительной очевидности»224.

Достоин сожаления тот факт, что обе книги Каринского о самоочевидных истинах написаны чрезмерно громоздким языком, длинными фразами, которые занимают иногда по пятнадцать строк; поэтому читать Каринского чрезвычайно трудно.

5. Н. Я. ГРОТ

Николай Яковлевия Грот (1852—1899) был профессором Московского университета. В своей статье «Три характеристики» Соловьев отмечает, что Грот был первым позитивистом в духе Спенсера. По его словам, Грот пережил период увлечения философией Джордано Бруно и в конце концов кончил бытием в духе платонизма. Таким образом, Грот в своем философском развитии пережил взлеты и падения. Грот сделал попытку развить учение о взаимодействии психического и материального процессов. Он считал, что наряду с такими типами энергии, как механическая, тепловая, электромагнитная, существует также и психическая энергия. Таким образом, Грот полагал, что взаимодействие материального и психического процессов не нарушает закона сохранения энергии; физический процесс с энергией А вызывает психический процесс, который рано или поздно приводит к возникновению психического процесса с резервом энергии А. Эта теория родственна энергетизму В. Оствальда. С критикой учения Грота выступил проф. Введенский, который указал, что психические процессы не имеют пространственной формы. Следовательно, понятие энергии в физическом смысле (преодоление сопротивления в данном пространстве) неприменимо к процессам психическим. Физические модели пространственных энергетических процессов более или менее объясняют переход одной энергии в другую. Однако мы не в состоянии понять, как пространственная энергия может перейти в непространственную225.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава X

Глава X

КНЯЗЬЯ С. Н. и Е. Н. ТРУБЕЦКИЕ

Князь Сергей Николаевич Трубецкой и его брат князь Евгений были близкими друзьями Соловьева, хотя были моложе его на 10 и 11 лет (Сергей Трубецкой родился в 1862 г., а Евгений Трубецкой — в 1863 г.). Они продолжали дело Соловьева, разрабатывая православное религиозное философское мировоззрение.

Условия, в которых проходила юность этих мыслителей, ярко описаны в «Воспоминаниях» князя Евгения Трубецкого226 и достойны внимания, ибо они хорошо характеризуют русскую духовную культуру.

Братья Трубецкие учились в классической гимназии в Москве и воспитывались в окружении высококультурных людей. С двенадцатилетнего возраста братья прониклись страстью к музыке, особенно классической — Гайдна, Моцарта, Бетховена, а позднее русских композиторов — Бородина, Мусоргского, Римского-Корсакова и др. В 1877 г. вспыхнула русско-турецкая война. В широких массах русского народа эта война рассматривалась как поход за освобождение православных братьев болгар и сербов из-под турецкого ига. Братья Трубецкие были страстными поборниками идеи России как великой нации. Они пережили энтузиазм, которым была охвачена вся Россия.

Будучи еще в гимназии, Трубецкие, подобно Соловьеву и другим русским молодым людям своего времени, преодолели духовный кризис, выразившийся в отрицании всех традиций прошлого. Трубецкие утратили веру в Бога и страстно увлеклись позитивизмом Спенсера и Дж. С. Милля. Господствовавшее в России критическое отношение к общественному и политическому режиму привело не только к осуждению самодержавия, но и к чисто нигилистическому по своему духу отрицанию всех других ценностей. Хотя осуществлялся строгий контроль над политическими мнениями учеников со стороны школьного начальства, два брата, отличавшиеся умом и талантом, не боялись высказывать свои мнения прямо. Старший брат, Сергей, обычно подшучивал над учителем французского языка — швейцарцем: «Федор Федорович, зачем вам нужен Монблан? Он только стоит на пути. Никто не может через него перейти. Разве это не позор? Вот к чему приводит республиканский режим. Другое дело у нас. Будь этот Монблан в России, какой-либо полицейский в чине капитана или губернатор немедленно приказали бы его убрать с дороги. Вот и не было бы Монблана!»227

Однако позднее Трубецкие приступили к более серьезному изучению философии. Вскоре они пришли к выводу, что эмпиризм Милля был давно опровергнут Лейбницем в его полемике с Локком, а Спенсер оказался бессильным понять отличающееся своей глубиной учение Канта об априорных основах знания. Отрекшись от позитивизма, Евгений Трубецкой пришел к скептицизму, который стал для него источником новых мучений. Хотя Евгений Трубецкой, например, ясно осознал, что бесчестные поступки недопустимы, тем не менее его разум был бессилен привести какой-либо убедительный довод в пользу бескорыстного поведения.

Он преодолел кризис лишь тогда, когда страстно увлекся философией Шопенгауэра. Евгений Трубецкой начал понимать, что пессимизм был неизбежным следствием отрицания абсолютно правильных принципов, управляющих миром. Тогда он встал перед альтернативой: «Или есть Бог, или не стоит жить». Как раз в это время в журнале «Русский вестник» печатались два произведения — роман Достоевского «Братья Карамазовы» и диссертация В. Соловьева «Критика отвлеченных начал». Эти работы в разных формах — художественной и философской — поднимали один и тот же вопрос и отвечали на него положительно. Примерно в это же время братья Трубецкие прочитали брошюру Хомякова, в которой он развивал свое учение о церкви как теле Христовом.

Сердце Трубецкого признавало Бога, а ум отвергал его. Преодолев подобную двойственность, Евгений Трубецкой познал радость исцеления в прямом смысле этого слова. Это случилось потому, что он почувствовал возвращение нарушенной цельности своего человеческого существа. Братья Трубецкие вернулись в лоно православной церкви и еще более стали интересоваться проблемами русского национального духа. В 1886 г. они встретились с Владимиром Соловьевым и с тех пор стали его близкими друзьями.

Окончательному утверждению религиозного мировоззрения князя Евгения Трубецкого способствовало глубокое религиозное переживание во время исполнения «Девятой симфонии» Бетховена (дирижировал Антон Рубинштейн). «Первые звуки симфонии, — рассказывает Е. Трубецкой, — произвели на меня впечатление космической бури. Сверкнули молнии, послышался глухой раскат грома, возвещающий всемирное потрясение. Попытки избавиться от охватившего меня обеспо-койства оказались напрасными. Тревога, вызванная безнадежным, всеобщим страданием и смятением, росла с каждым новым звуком. Чудесное скерцо с трижды повторяющимися жестокими и безжалостными ударами рассказывает о стремлении души вырваться из неумолимых объятий растущего мрака. Откуда-то доносится тривиальная мелодия сдержанного мещанского веселья, внезапно прерванная теми же сухими и жестокими ударами. Прочь от этого заблуждения, ибо в душе нет места для филистерского удовлетворения, прозаической мелодии, будничной радости! Разлад и хаос, космическая борьба в звуках наполняет душу отчаянием и ужасом. И вдруг, когда вы видите себя на краю темной пропасти, в которую вот-вот низвергнется весь мир, доносятся резкие звуки труб, аккорды, ширящие мир, властный призыв с небес, призыв другого бытия. Издали доносится pianissimo неслышной доселе мелодии радости. В оркестре звучат новые и торжественные ноты. Они растут, ширятся и приближаются. Больше нет предчувствия, миража другого будущего. Человеческие голоса сливаются в мощный хор. Звучит победный гимн радости. Иллюзия стала действительностью, настоящим. И сразу же вы чувствуете себя в надзвездном мире, выше человечества и всех горестей жизни.

Обнимитесь, миллионы!

В поцелуе слейся, свет!

Братья, над шатром планет

Есть отец, к сынам склоненный» (96—98)

Симфония Бетховена снова поставила Е. Трубецкого перед дилеммой: «либо есть Бог, а в нем полнота жизни (неземной), либо жизнь не имеет смысла». Однако симфония дала и неизмеримо большее — живой опыт потустороннего, реальное чувство динамического мира. Человек становится участником космической драмы и переживает ее всю, вплоть до того кульминационного момента, когда смятение и ужас чудесно сменяются радостью и миром. Он осознает, что вечный мир ниспосылается на землю свыше и является не отрицанием, а полнотою жизни.

Ни один великий композитор не смог раскрыть все это так глубоко и прочувственно, как Бетховен (96—98).

В 1900 г. С. Н. Трубецкой стал профессором философии Московского университета. Е. Н. Трубецкой был профессором философии права сначала в Киеве, а затем в Москве. Оба брата сыграли выдающуюся роль в русском либеральном движении, отстаивавшем идею ограничения власти самодержавия. 6 июня 1905 г. С. Трубецкой в качестве члена делегации земства и городских органов самоуправления произнес речь о необходимости реформ в присутствии императора Николая II. Е. Н. Трубецкой как философ права был деятельным публицистом и отстаивал идею независимости церкви от государства. Как политик, Трубецкой выступал против реакционных сил, стремившихся «заморозить» Россию, и против революционеров, которые, по его словам, поставили перед собой задачу «перевернуть всех вверх дном». В памфлете «Два зверя» он называет эти силы двумя зверями апокалипсиса и показывает, что пасть красного зверя и когти черного зверя одинаково опасны.

С. Н. Трубецкой умер в 1905 г. от кровоизлияния в мозг. Смерть постигла его неожиданно, в канцелярии министра просвещения, когда он, будучи ректором Московского университета, приехал в Петербург для того, чтобы отстаивать право университетской автономии.

После большевистской революции Е. Н. Трубецкой принимал участие в гражданской войне на стороне противников большевиков и в 1920 г. умер от тифа в Новороссийске.

Профессорская деятельность, ранняя смерть помешали С. Н. Трубецкому разработать цельную философскую систему. Наиболее значительные его работы следующие: «Метафизика в древней Греции» и «Учение о Логосе» (1900); а также те три работы, в которых изложены и оригинальные взгляды: «О природе человеческого сознания», «Основания идеализма» и «Вера в бессмертие».

Говоря об условиях, определяющих логический характер знания и объективность внешней реальности, князь Сергей Трубецкой утверждает, что сознание сверхчеловечно не в смысле бытия личного, гноселогического я, а в смысле сверхличного, совокупного единства мировой души. Исходя из этого положения, Трубецкой развил учение об универсальной чувствительности, формами которой являются время и пространство. Такое ее содержание, как цвет, звук и т. д., независимо от отдельного человеческого сознания. Условием логической последовательности знания является универсальный разум, который рассматривается в его первопричине не как комплекс абстрактных идей, форм, категорий и т. д., а как конкретный субъект, живой Логос, вторая ипостась Св. Троицы. Поэтому он называет свою философию конкретным идеализмом. Подобно Соловьеву, он истолковывает познание объективной реальности, которую невозможно свести к одним ощущениям и понятиям, посредством внутренней связи между всеми существами. Трубецкой исходит из закона универсальной соотносительности, который он считает применимым также к человеческому сознанию. «Наше сознание, — говорит он, — обусловлено внутренним соотношением вещей, в основании которого лежит внутреннее всеединство Сущего»228. Абсолютное бытие само переходит границы относительности и становится бытием сверхотносительным, существующим не только в себе и для себя, но и раскрывающим свою скрытую субстанцию в существовании для другого, в любви к миру. Он оправдывает веру в бессмертие следующим рассуждением. Установив сверхвременный характер идеального аспекта мышления, чувства и поведения (т. е. сверхвременный характер истины, сущности и т. д. ), Трубецкой утверждал, что духовный рост личности влечет за собой рост знания безвременности абстрактных идеальных принципов и возрастающей веры в личное бессмертие субъекта как носителя этих принципов. Все это возможно благодаря развитию интуиции, в которой и через которую мы познаем не только отдельные функции, но и целостное неделимое бытие человека как индивидуума абсолютной ценности, характеризуемой идеальными атрибутами, как нравственными, так и эстетическими. Эта вера находит себе высшее оправдание на основе христианской религии, которая учит нас видеть в ближних «образ Христа».

Учение С. Трубецкого уходит своими корнями в систему В. Соловьева, которую он, тем не менее, подверг пересмотру в свете критики теории познания Канта и послекантовского метафизического идеализма, в особенности Гегеля. Таким образом учение об универсальной чувствительности было попыткой углубить кантовскую концепцию чувствительности.

Князь Евгений Трубецкой имел возможность изложить свои идеи более обстоятельно, чем его брат. В книге о Соловьеве он, критикуя основные положения системы своего друга, вместе с тем дает представление и о собственном мировоззрении. Основные его работы следующие: «Миросозерцание бл. Августина», 1892; «Миросозерцание папы Григория VII и публицистов — его современников», 1897; «Миросозерцание В. Соловьева», 1912; «Метафизические предположения познания», 1917; «Смысл жизни», 1918. Необходимо также упомянуть две его замечательные брошюры о русской иконографии — «Два мира в древнерусской иконописи» и «Умозрение в красках».

В своей книге «Метафизические предположения познания» Е. Трубецкой поставил перед собой задачу опровергнуть кантовскую теорию познания на основе учения о зависимости истины от абсолютного, которое он развил более полно, чем это сделал его брат в исследовании природы человеческого сознания. По мнению Е. Трубецкого, познание может быть абсолютно достоверным только в том случае, если его основу составляет сверхчеловеческое. Суждение «два плюс два равно четырем», как абсолютно истинное суждение обо всем, предполагает, что все действительное и постижимое подчинено некоторому единству, или, другими словами, обусловливает существование всеединства — абсолютного сознания, в котором все познаваемое определяется мышлением, безотносительно ко времени. Таким образом, всякая истина вечна.

Такие единичные суждения о текущих событиях, как, например, «Брут убил Цезаря», не являются исключениями к указанному правилу. Парадокс вечного осознания временного можно объяснить тем, что абсолютное сознание является вечным созерцанием прошлого и будущего как таковых, т. е. представляет собой конкретную интуицию, синтез вечной памяти и абсолютного предвидения. Наше познание возможно лишь благодаря нашему участию в абсолютном сознаний, благодаря тому, что человеческое и абсолютное мышление, отличаясь друг от друга, одновременно составляют одно неделимое целое. Указанное участие несовершенно и неполно; поэтому мы должны прибегнуть к абстракции и, таким образом, дойти до абсолютной истины. Без абстракции мы не могли бы избавиться от субъективного и случайного в классификации непосредственных данных опыта и восстановить их абсолютный синтез, т. е. необходимый и объективный порядок» обусловливающий истину. Таким образом, абстракция в познании является только средством и промежуточным звеном для установления конкретного единства сущего. Это единство включает и чувственную сторону восприятия, которую братья Трубецкие рассматривали как транссубъективную.

Князь Евгений Трубецкой развивает свое учение об отношении между абсолютом и миром в двухтомной работе «Миросозерцание В. Соловьева». В ходе критического рассмотрения метафизики Соловьева Трубецкой вносит некоторые важные изменения в нее, вполне совместимые с духом православного христианства. Космология Соловьева близка к космологии Шеллинга своим учением о том, что первая материя лежит в основе мира и является вместе с тем первым субстратом «природа в Боге». Таким образом, вопреки намерениям Шеллинга и Соловьева, их теории носят пантеистическую окраску, ибо теория взаимозависимости Бога и мира исключает возможность создания какой-либо последовательной теории свободной воли. Евгений Трубецкой избежал ошибок Соловьева благодаря утверждению, что сотворение мира является абсолютно свободным актом — творением из ничего.

Вместе с тем его концепция Софии как единства божественных идей приобретает иной характер. Соловьев утверждал, что сущностью индивидуума является его идея; Е. Трубецкой указывает на то, что он иногда истолковывал отношение вечной мудрости Бога к нашей изменяющейся действительности как отношение сущности к явлению. Если бы, однако, божественный принцип был, таким образом, тесно связан с миром, невозможно было бы найти какое-либо объяснение индивидуальной свободе или источнику зла. Следовательно, Е. Трубецкой приходит к выводу о том, что, будучи реальным принципом в Боге извечно, для земного человечества и всех «Божьих агнцев» София есть не сущность, а только норма, идеальный образ. Индивидуум находится вне божественной жизни и свободен принять или отвергнуть эту идеальную цель, поставленную перед ним. Если он принимает его, то дает
осуществление в себе божественному образу, если же отвергает, то становится богохульной пародией или карикатурой на нее229. Божьи творения суть внешние по отношению к Богу. Однако это не ограничивает абсолюта, ибо в себе, вне положительного или отрицательного отношения к нему, Божьи творения — ничто. По взгляду, Бог свободен от мира и, следовательно, мир независим от Бога. Без такой свободы с обеих сторон отношения между Богом и миром и не могли бы иметь характера любви или — со стороны человека — враждебности. Эти понятия далее развиваются Е. Трубецким в его книге «Смысл жизни», изданной в 1918 г.; они дают ему возможность истолковывать христианство как единственную в своем роде религию, в которой человеческий элемент не
поглощается божественный, а божественный — человеческим. Оба эти элемента составляют единство в его полноте и
цельности. Их единение устраняет противоположность между этим и по ту сторону и рассматривается как переход к другому, высшему плану: процесс земной эволюции является развитием в сторону другого, «более высшего плана». Горизонтальная и вертикальная линии жизни находят
друг друга в одном «жизнесозидательном скрещении». Вертикальный процесс требует победы над самостью и невозмо
жен без страдания.

Однако для абсолютного сознания, созерцающего реальность как законченное целое, блаженство полноты бытия, увенчивающее временный процесс, существует извечно. Даже человек способен разделить вневременное великолепие этой истины, а также чувство близости того, что издалека наполняет душу радостью. Все, что тревожит наши сердца и умы, сразу же отходит в прошлое при радостном возгласе: «Христос воскрес!» Именно поэтому праздник православной русской пасхи, этот «праздник праздников», наполняет душу радостью и освобождает ее, хотя бы на одно мгновение, от пут ограниченного земного существования.

Преображенная телесная жизнь играет важную роль в божественной полноте бытия. Свет и звук суть совершенные средства для выражения духовного смысла и силы жизни. «Наступит день, и истинный источник жизни, — говорит Трубецкой, — облечет себя в солнце. Тогда наше отношение к солнцу из внешнего станет внутренним, а сама жизнь будет повсюду солнечной и уподобится одеянию Христа. Вот почему нас охватывает радостное чувство при взгляде на леса и поля, утопающие в лучах восходящего солнца. Мир настоящего на множестве примеров предсказывает симфонию света и звука в мире будущего. Каждое существо олицетворяет собой день или ночь. Резкий металлический отзвук в крике совы, погребальный вой волка и т. д. — голоса тьмы. Солнечный гимн жаворонка выражает торжество полдневного солнца и сияние безбрежной небесной выси»230.

Недавние открытия наглядно показали, что древнерусская иконопись с ее богатством цветов удивительно живо отражает связь между материальной и духовной реальностями. «София — Премудрость Божия — пишется на фоне темно-голубого и звездного неба. Это и понятно, ибо именно София отделяет свет от тьмы и день от ночи. Розовый лик Софии-созидательницы виден среди темно-голубого звездного неба. Он подобен утру Божьему, а над всем, утверждая и символизируя победу света, ярко, лучезарно горит лик Христа. Таким образом, три особенности — темная голубизна ночи, розовые краски утра и золото солнечного дня, — словом, все то несовместимое и разнящееся, что мы переживаем во времени, представлено в иконописи как нечто вечное сосуществующее и составляющее одно неделимое и гармоническое целое. Идея всеобщей гармонии и воплощения Бога любви в любящих творениях осуществлена в тройственном триумфе света, звука и сознания. Совершенная любовь раскрывается не только в полноте славы, но и в совершенной красоте. Вот почему цельная идея вечной Софии представлена в Библии в художественной форме»231.

Исследовав вопрос о роли русских в истории человечества, еще в молодости Е. Трубецкой, как и В. Соловьев в начале его деятельности, разделял славянофильское преувеличение миссии России и мечтал об универсальной теократической империи, которую предстояло основать России. «Позднее, — пишет Е. Трубецкой в своих «Воспоминаниях», — я убедился, что в Новом завете все нации, а не какая-либо одна, выделяющаяся среди других, призваны быть носителями Бога. Гордая мечта о русском народе как избранной Богом нации, которая резко противоречит посланию св. Павла римлянам, должна быть отброшена как несовместимая по духу с откровением Нового завета». (69)232.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XI

Глава XI

РУССКИЕ ПЕРСОНАЛИСТЫ

1. А. А. КОЗЛОВ

Философские учения А. А. Козлова, Л. М. Лопатина, Н. В. Бугаева, Е. А. Боброва, П. Астафьева, С. А. Алексеева (Аскольдова) и Н. О. Лосского являются персоналистически-ми. Все они в большей или меньшей степени испытали влияние монадологии Лейбница.

Алексей Александрович Козлов (1831 —1901) был незаконным сыном помещика Пушкина и крепостной крестьянки. Он получил образование в Московском университете (1850— 1856). В молодости пережил период увлечения социализмом Фурье и Леру и относился с сочувствием к этому движению до конца своих дней. Он был материалистом с позитивистской тенденцией и не проявлял никакого интереса к философии. Во время управления поместьем зятя, в возрасте около сорока лет, он прочел книгу Фрауенштедта (Frauenstadt) о Шопенгауэре. Этот философ, а также Е. Гартман оказали на Козлова большое влияние и пробудили в нем интерес к философии. Он издавал философские работы и с 1876 по 1886 г. был профессором Киевского университета. После кровоизлияния в мозг и последовавшего за ним паралича Козлов был вынужден выйти в отставку. Он обосновался в Петербурге и продолжал заниматься философией.

Система Козлова близка системе последователя Лейбница Тейхмюллера (Teichmuller) (1832—1888), бывшего одно время профессором Дерптского университета.

Основная работа Козлова «Свое слово» состоит из пяти выпусков (1888—1898). Автор проводит различие между понятиями сознания и познания. Например, перцепция красного цвета, до тех пор пока она ни с чем не соединена и, следовательно, не может быть выражена в словах, принадлежит к области сознания. Она становится знанием лишь после сопоставления с другими содержаниями сознания и отделения от них. Козлов устанавливает понятие бытия на основе самонаблюдения и определяет его следующим образом: «Бытие есть понятие, содержание которого состоит из знания о нашей субстанции, ее деятельности и содержании этих деятельностей в их единстве и отношении друг к другу» (53).

Это бытие является духовной субстанцией. Сходство между представлением о нашем теле и представлением о других телах позволило нам полагать, что другие тела — символы других духовных субстанций. Материальные процессы существуют только как наши представления, возникающие в нас в результате взаимодействия с другими духовными субстанциями. В соответствии с этим учением о материи Козлов называет свою систему панпсихизмом.

Бытие имеет три стороны: субстанцию, ее деятельность и содержание этой деятельности. История философии свидетельствует о широком распространении односторонних философских систем» которые не рассматривали все три стороны бытия. Так, например, философия Парменида рассматривает только субстанцию, а Фихте — только деятельность; греческий идеализм—только одно содержание деятельности» а Гегель рассматривал деятельность в связи с идеями, хотя и вне связи с субстанцией.

Подобно Тейхмюллеру, Козлов отрицал объективную реальность времени. Он считал, что бытие существует вне времени: геологические периоды, вся история человечества сосуществуют как завершенное целое. Однако только бесконечное сознание Бога созерцает эту систему вне времени. Вследствие нашего ограниченного сознания мы развиваем представление об особых средствах координации явлений в мире в соответствии с идеей порядка — «прежде, теперь, после». В этой системе прошлое и будущее взаимообусловливают друг друга. Будущее зависит от прошлого, а прошлое — от будущего, т. е. причинное и телеологическое понимание этих звеньев дополняют друг друга. Время рассматривается нами как бесконечное и бесконечно делимое. Именно по этой причине человек не может считать его объективно реальным. Если, например, минута была бы объективно реальной, а следовательно, бесконечно делимой, то она содержала бы данную осуществленную бесконечность, т. е. вычисленную бесконечность, что является противоречием. Опираясь на свое учение о времени, Козлов подверг критике парадоксы Зенона.
Вместе с тем Козлов рассматривал пространство не как объективное реальное, а как субъективное представление о порядке нашего взаимодействия с другими духовными субстанциями (например, когда мы говорим о нашем переезде из Москвы в Петербург).

Образ нашего тела — это представление нашего внутреннего взаимодействия, которое мы развиваем по отношению к другим духовным субстанциям, монадам, менее развитым, чем наше я и наши органы. Смерть — это прекращение нашего взаимодействия с этими монадами. Однако, вероятно, осле смерти наше я вступает во взаимодействие с другими духовными субстанциями и создает себе новое тело в соответствии со степенью своего развития. Это учение о перевоплощении Козлов развивает в пятом выпуске «Своего слова» (132).

Мировой строй являет собой систему растущей сложности и интенсивности взаимодействия духовных субстанций, кото-стремятся к близости Богу, верховной субстанции, тело которого весь мир.

Большой интерес представляет собой статья Козлова «Сознание Бога и знание о Боге. Воспоминание об онтологическом доказательстве» («Вопросы философии и психологии», XXIX и XXX). В этой статье Козлов утверждает, что Бог — это существо, которое мы осознаем так же непосредственно, как свое собственное я. Однако, опираясь на это осознание Бога, весьма трудно достичь правильного познания Бога, выражающегося в понятии. Идя этим путем, человечество совершает различные ошибки, например, сознавая силу как один из атрибутов Бога, человек обожествляет крокодила.

Обозревая различные течения русской общественной жизни, Козлов высмеял сентиментальное отношение народников к крестьянству233.

2. Л. М. ЛОПАТИН.

Лев Михайлович Лопатин (1855—1920) был профессором Московского университета, а после смерти Грота стал редактором журнала «Вопросы философии и психологии». В своей основной работе «Положительные задачи философии» в ряде других статей Лопатин развил крайне интересные мысли о субстанциальности сознающего я и понятия причинности. Он понимает мир как единый организм, центром которого является единственное абсолютное — Бог, творящий множественность существ мира. Для познания природы существ мира Лопатин обращается к внутреннему опыту человека. Основные положения Лопатина о материи изложены в наиболее концентрированной и удовлетворительной форме в его статье "Понятие о душе по данным внутреннего опыта"234. По мнению Лопатина, проявления психической жизни изменяются каждую секунду: все, что происходит во времени, носит характер «непрерывного исчезновения»2. Однако я, которое переживает психические процессы, остается идентичным самому себе, ибо оно является сверхвременной субстанцией. Если бы не было субстанций, мир был бы расколот на несколько кратковременных миров, не связанных друг с другом. Субстанция лежит в основе явлений, поэтому она не может исчезнуть и переходит в дальнейшие процессы, связанные реальными связями, как, например, причинная зависимость, которую Лопатин понимает как сотворение явлений сверхвременными субъектами. Большой интерес представляют идеи Лопатина о том, что «сознание реальности времени является наиболее очевидным, точным и неоспоримым доказательством сверхвременной природы нашего я... время не может быть наблюдаемо и понято тем, что само по себе временно... Сознание времени есть субстанциальная функция души» (288).

Увидеть я как субстанцию отдельно от физических процессов трудно. Лопатин старается развить в себе способность к наблюдению указанием, например, на такие процессы, как сравнение двух объектов. Такое сравнение было бы невозможным без я, стоящего выше двух перцепций и сопоставляющего их. Лопатин считал, что Соловьев ошибался, отрицая данные в опыте я. Он полагал, что эта ошибка была следствием того, что такие философы, как Соловьев, вообразили, будто субстанция трансцендентальна процессу. Однако в действительности субстанция и процесс, который она творит, составляют одно неразрывное целое, в котором одной стороной является сверхвременная субстанция, а другой — временный процесс. Субстанция стоит выше времени, следо-
вательно, она вечна. Разрушение субстанции немыслимо, ибо разрушение является прекращением существования во времени.

Таким образом, временные процессы возможны только как творение сверхвременной субстанции. Поэтому, наблюдая материальные процессы во внешнем мире, мы должны допустить, что их основу составляют сверхвременные субстанции. Более того, по мнению Лопатина, следует допустить, что, кроме материальных внешних проявлений этих субстанций, имеются и внутренние, т. е. психическая жизнь. Они — монады Лейбница235.

В изданных литографским способом лекциях Лопатина по психологии найти предположение, указанное независимо от Бергсона, что возбуждение чувственных органовесть не причина, определяющая содержание перцепции, а лишь условие для осознания объекта. Эта идея была высказана еще Шеллингом в "System der transcendentalen Idealismus" («Система трансцендентального идеализма», Собрание сочинений, т. III, стр. 497)236.

3. Н. В. БУГАЕВ, П. АСТАФЬЕВ, Е. А. БОБРОВ

Н. В. Бугаев (1837—1902) —профессор математики Московского университета» отец известного поэта Андрея Белого.

Бугаев написал статью «Основные начала эволюционной монадологии»237. По его учению, прошлое не исчезает, а накопляется (36), а поэтому любая монада и весь мир все больше и больше совершенствуются. Совершенствование состоит в росте сложности духовной жизни и развитии мировой гармонии. «Основа жизни и деятельности монады — этическая: совершенствоваться и совершенствовать других» (37). Деятельность монад имеет конечной целью «преобразовать мир» и «превратить его в художественное здание» (41),
П. Астафьев (1846—1893) и Е. А. Бобров (1867—1933) были сторонниками учения о бытии как монаде, т. е. духовной субстанции238.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XII

Глава XII

РУССКИЕ НЕОКАНТИАНЦЫ

1. А. И. ВВЕДЕНСКИЙ

В Западной Европе иногда говорят, что русская философская мысль развивалась в стороне от кантонского критицизма и поэтому русская философия находится на более низком уровне развития, чем европейская. Как и в ряде других многих случаев такие высказывания являются следствием полного незнания русской действительности, ибо известно, что Кант оказал на русскую философию влияние не меньшее, чем на английскую и французскую.

«Критика чистого разума» была переведена на русский язык трижды. Первый перевод принадлежит перу Михаила Ивановича Владиславлева (1840—1890), профессора Петербургского университета. Владиславлев — автор работы "Философия Плотина". Другая его книга — «Логика» — представляет собой интересный обзор истории этой науки. В 1867 г. Владиславлев вполне удовлетворительно перевел "Критику чистого разума". Однако стиль перевода так же громоздок, как и стиль самого Канта. Второй перевод принадлежит перу Н. Соколова (1897). К сожалению, этот перевод содержит немало ошибок, ибо переводчик не был ни знатоком философии, ни немецкого языка. Первое издание третьего перевода, сделанного Н. Лосским, вышло в свет в 1907 г.

На протяжении XIX в. в России появился ряд философских работ, которые свидетельствуют о знании критицизма Канта. Более того, в них подвергалась серьезной критике его теория познания. Так, например, по словам Радлова, в начале XIX в. проф. Оссировский указывал, что динамистическая теория материи Канта противоречит его же учению о субъективности пространства и времени239.

Как уже указывалось, русское общество в первой половине XIX в. увлекалось не Кантом, а метафизическим идеализмом Фихте, Шеллинга и Гегеля, которые преодолели феноменализм Канта. Они преодолели его посредством своего учения о том, что познающий субъект органически включается в сверхиндивидуальное мировое единство. Только в этом случае возможна идентичность мышления и бытия.

В конце XIX и начале XX в. русские религиозные философы, начиная с Соловьева, развили, как увидим, систему
христианской метафизики. Не игнорируя гносеологию Канта, эта система творчески преодолевает ее тем, что берет в основу
различные учения об интуиции, т. е. о непосредственном человеческом созерцании истинной сущности мира.

В последней четверти XIX в. в России появились поборники неокантианства, не принимавшие участия в борьбе против Канта. Наиболее выдающимся представителем неокантианства в России был Александр Иванович Введенский (1856—1925), профессор Петербургского университета с 1890 по 1925 г. Все работы и курсы Введенского, посвященные логике, психологии и истории философии» определенно проникнуты философским мышлением» основанным на кантов-ском критицизме. Введенский был одарен не только точным и ясным умом, но также исключительным талантом педагога. Тысячи студентов посещали его лекции в университете, на Высших женских курсах и в Военно-юридической академии. Введенский вдохновлял их своими идеями с необычайной силой. Опираясь на «Критику чистого разума», Введенский разработал специфическую форму неокантианства, которую назвал логизмом. Гносеологию как науку о пределах человеческого разума он развил» опираясь на логику, посредством теории умозаключений и способов доказательства общих синтетических суждений.

По мнению Введенского, непосредственное обращение к данным опыта может оправдать лишь единичные, или частные, суждения. Следовательно, оправдание общих синтетических суждений следует искать только в умозаключении. Однако умозаключение, которое доказывает общее синтетическое суждение, уже должно содержать, по крайней мере, одно общее синтетическое суждение среди своих посылок; даже в индуктивном умозаключении заключение извлекается не непосредственно из отдельных наблюдений, а из комбинации с принципом однообразия природы. Отсюда становится ясным, что система познания, содержащая общие синтетические суждения, может быть создана и развита только в том случае, если она будет иметь в своей основе несколько об-синтетических суждений априори, т. е. суждений, не доказанных и недоказуемых, но принятых за часть познания только потому, что они могут служить в. качестве высшей основы научного познания.

В сочетании с определениями (последователь Канта. Введенский рассматривал их как аналитические суждения) и данными опыта априорные суждения служат в качестве основы для таких умозаключений, которые содержат в своих выводах новые синтетические суждения.

Что представляют собой объекты, которые мы познаем посредством этих выводов? На этот вопрос отвечает учение Введенского о логической связи и основывающаяся на нем теория умозаключения. Логическая связь (связь между субъектом и предикатом аналитического суждения, так же как связь между посылкой и выводом умозаключения), говорит Введенский, является связью, требуемой законами противоречия или исключенного третьего. Благодаря этой связи мы обязаны (в силу того, что принимаем посылки правильного умозаключения) принять и заключение, ибо, в противном случае, могли бы войти в противоречие с посылками. Так, например, допуская, что «все жидкости эластичны» и что «ртуть — жидкость», мы не можем сказать, что и «ртуть эластична», так как это означало бы, что имеются неэластичные жидкости. Я называю эту теорию аналитической, ибо она рассматривает умозаключение как некоторую систему, подобную аналитическому суждению. Согласно этой теории, умозаключения возможны лишь относительно объектов, подчиненных закону противоречия. Введенский считает, что таковы лишь наши представления. Что же касается мышления, то оно закону противоречия не подчинено; так, например, мы можем думать о круглом квадрате и т. д. Поэтому умозаключения возможны только относительно представлений, относительно явного бытия (т. е. бытия такого, как оно нам является). Что касается мира подлинного бытия (т. е. вещей в себе), то неизвестно, подчинен ли он закону противоречия, а поэтому умозаключения относительно его невозможны. Рассуждая таким образом, мы не сможем понять метафизику как науку. Математика и естественные науки, наоборот, могут рассматриваться как науки только в том случае, если их объект есть бытие как явление (представление). И Введенсий указывает, что мы неизбежно пришли бы к тому же самому заключению, если бы опирались на те соображения, на которые опирался и Кант в своей "Критике чистого разума". Доказать общие синтетические суждения можно лишь при помощи априорных принципов,
однако сами эти принципы, являясь мыслями познающего субъекта, не могут быть доказаны опытом. Отсюда ясно, что априорные принципы могут подчинять себе не подлинное бытие, а бытие так, как оно является субъекту.

В логицизме Введенского имеется элемент вечной ценности, т. е. учение, согласно которому в системе познания
должны существовать истины, носящие характер недоказуе(как индуктивно, так и дедуктивно), общих и необхосинтетических суждений. Сложное и не вполне ясное доказательство этих тезисов дано Кантом при помощи трансцендентальной дедукции фундаментального суждения чисто
го понимания. Введенский доказал эти тезисы весьма просто в системе формальной логики (теория относительно условий
доказательства общих синтетических суждений). В отдельслучае он остановился на доказательстве этого тезиса
специально. В предисловии к своей книге «Опыт построения теории материи на принципах критической философии»
(1888) он с предельной ясностью доказал, что закон причинной связи не может быть основан индуктивно: никто не
сможет обнаружить и одного случая причинной связи без ее использования как посылки к исследованию.

Существование истин, имеющих характер общих и необходимых синтетических суждений, недоказуемых как индуктивно, так и дедуктивно, приводит к кантовскому априоризму не всегда, ибо может основываться и на других теориях, в частности теории интуитивизма, как это доказано в статье Н. Лосского «Логика проф. А. И. Введенского»240.

Введенский был последователем Канта и в области этики. Он допускал, помимо познания явлений, развивающихся на основе теоретического разума, возможность веры в ту или иную структуру мира «вещей в себе>. Человек, признающий безусловные обязанности нравственного закона (категорический императив), естественно, проникается благодаря практическому разуму верой в существование Бога, бессмертность души и свободной воли. Однако Введенский утверждает, что для полного понимания нравственного поведения недостаточно тех трех постулатов практического разума, которые установил Кант. Поэтому тем более необходимо поднять вопрос о чужом одушевлении. В своем трактате "О пределах и признаках одушевления" (1893) Введенский разрешает эту проблему в духе ортодоксального кантианства. Он доказывает» что наблюдение телесных процессов не может удостоверить факт чужого одушевления. Введенский считает, что не существует мистического чувства, т. е. интуиции, непосредственно созерцающей психический процесс других. В подобной интуиции, говорит он, другие существовали бы в нашем сознании не как другие, что являет собой противоречие. Таким образом, Введенский приходит к выводу, что три постулата практического разума следует дополнить четвертым — убеждением в существовании других я — нравственно обоснованной верой241.

2. И. И. ЛАПШИН

Иван Иванович Лапшин родился в Москве в 1870 г. В 1893 г. он окончил историко-филологический факультет Петербургского университета и был послан за границу для продолжения образования. Работая в Британском музее, Лапшин специализировался по кантианству в английской философии. В 1913 г. он был назначен профессором Петербургского университета. В 1922 г. советское правительство выслало Лапшина из России, и с тех пор он живет в Праге.

Главная работа Лапшина «Законы мышления и формы, познания» была опубликована в 1906 г. В этой работе он отстаивает критическую философию Канта, оригинально истолковывая ее. Лапшин, например, не согласен с тем, что пространство и время суть понятия и категории, а не формы чувственной интуиции. Вопреки Канту, он считает, что все данные опыта, включая и данные внутреннего чувства (например, то, что относится к области эмоций), получают пространственную форму. Логическое познание зависит от степени применимости закона противоречия к познаваемым объектам. Этот закон, указывает Лапшин, необходимо связан с формой времени и пространства. Противоречивые свойства объекта проявляются не в сосуществовании, а вне его, т. е. в различные отрезки времени. Настоящее, т. е. сосуществование, — «два выражения для того же содержания, одно — с временной, другое — с пространственной точки зрения» (112).

Таким образом, применимость закона противоречия зависит от пространственного синтеза или пространственного сосуществования (109—112). Отсюда следует, что познаваемы лишь те явления, которые даются в опыте, т. е. объекты с чувственным содержанием и имеющие временную, пространственную и другие категориальные формы. Что касается «вещей в себе», т. е. вещей, существующих независимо от нашего опыта, то они непознаваемы. Разве мы можем сказать что-либо определенное о временности или пространствен-ности этих вещей? Разве нам известно, применим ли к ним закон противоречия? Мы даже не знаем, существуют ли они. Другими словами, метафизика невозможна как наука. Следовательно, Лапшин приводит новый аргумент в пользу доводов Канта. Лапшин дал в качестве приложения к своей книге «Законы мышления и формы познания» два замечательных очерка, блестящих по форме и чрезвычайно интересных по содержанию: «О трусости в мышлении» (очерк психологии метафизического мышления) и «О мистическом познании и вселенском чувстве». Под интеллектуальной трусостью Лапшин понимает непоследовательность в мышлении. Такая непоследовательность возникает не из страха перед преследованиями, а из боязни утратить такие духовные ценности, как вера в Бога, вытекающие из отрицания метафизики.

В статье «О мистическом познании и вселенском чувстве» Лапшин уподобляет мистические экстазы, истолковывая их как единение с Богом, таким опытам, в которых субъект осознает себя существом, слившимся с природой и с миром как целым. Описывая различные виды «вселенского чувства», Лапшин попытался доказать, что эти опыты должны быть истолкованы в духе критической философии, как нечто, происходящее просто внутри субъекта, т. е. как совокупность субъективных представлений, проникнутых особенно глубокими и сильными эмоциями. Эти представления мистики ошибочно принимают за интуицию, охватывающую весь мир.

Последующие работы (особенно пражского периода) посвящаются главным образом вопросам творчества в области философии, науки и особенно искусства. Исследование этих вопросов является в то же время исследованием в области духовной жизни других людей.

Согласно критической теории знание внешнего мира ограничивается только суммированием событий в нашем уме. Следовательно, ясно, что вопрос о существовании других я, других психических жизней неразрешим. Как Лапшин, так и я учились философии у проф. Введенского— кантианца, написавшего замечательный трактат «О пределах и признаках одушевления». В своем трактате Введенский наглядно показывет, что кантовская теория познания не может научно доказать наличие психической жизни в других. Он также приходит к выводу о том, что признание этого акта является актом веры, требуемым нашим нравственным сознанием.

Нетрудно понять, что вопрос о нашем познании других психических жизней должен был стать для Лапшина источником серьезных затруднений.

В 1910 г. Лапшин написал книгу «Проблема «чужого я» в новейшей философии», излагающую историю этой проблемы, а в 1924 г. в статье «Опровержение солипсизма» дал ее разрешение. Сущность теории Лапшина вкратце состоит в следующем. Человеческое лицо выражает ряд чувственных качеств, а также другое более важное переживание — всю сумму этих качеств — Gestaltqualitat (Ehrenfels — Эрен-фельс). Вызванное переживаниями прошлого, это общее выражение невольно ассоциируется у нас с душевным состоянием наблюдаемого индивидуума. Общее выражение лица так тесно переплетается с телесными проявлениями, что мы переносим этот дополнительный психический процесс на другого человека. Нам кажется, будто человек печально или радостно улыбается, будто его глаза выражают нежность, озлобление и т. д. Мы придаем цельному выражению лица объективность (на самом деле оно вызывается субъективными причинами) (52). Таким образом, указывает Лапшин, у нас возникает иллюзорное представление о том, будто возможно непосредственное интуитивное схватывание душевной жизни других людей. В действительности же доказательство трансцендентальной реальности другого я представляется невозможным, хотя мы имеем право говорить об имманентной реальности: субъект говорит так, как будто он чем-то возбужден; я отделяю его слова от проявлений нереального возбуждения, источник которого приписывается мною кукле, дереву и т. д.

Если в физическом мире пробел (все находящееся вне поля зрения) заполняется нашими представлениями внутреннего характера, то в психическом мире пробел (неощутимое в душевном состоянии другого человека) заполняется «как будто». Для познания психического состояния другого человека не требуется ничего, кроме этого «как будто». "Другое я является гипотетической конструкцией, имеющей такое же значение для наук, изучающих духовный мир, как атомная теория для физики" (60)1. Лапшин заканчивает свою статью следующим утверждением: «Подменяя трансцендентальное «другое я» имманентным представлением о
множестве умов и координацией духовных центров в мире, под одним гносеологическим субъектом создается такое глубокое и живое чувство внутренней связи между микрокосмосом и макрокосмосом, какое не может дать ни одна метафизическая система» (68 и сл. )242.

Вопрос о гносеологическом оправдании проникновения в психическую жизнь других имеет существенное значение для Лапшина, ибо он особенно интересовался исследованием вопроса о творчестве в различных областях человеческой деятельности.

В своей обширной двухтомной работе "Философия изобретения и изобретения в философии" Лапшин рассматривает черты предмета исследования. Говоря о внутренних условиях, Лапшин отказывается от упрощенного объяснения открытий и изобретений ссылками на простые ассоциации идей, счастливые стечения обстоятельств и другие факторы механического характера. Он цитирует слова Лагранжа: «В великих открытиях случай благоприятствует только тем, кто его заслуживает». Лапшин приводит ряд примеров, показывая, что счастливый случай сопутствует только тому ученому или изобретателю, который уже каким-то образом подготовил цельную апперцептивную систему, обладает богатой и натренированной памятью и концентрирует свое внимание на одной специфической проблеме. По этому же вопросу Лапшин написал еще ряд ценных статей: "Схематизм творческого воображения в науке", «Подсознательное в научном творчестве», «Генезис творческой догадки»243 и т. д.

Особенное внимание Лапшин уделял вопросу художественного творчества вообще и музыкальному в частности. В 1922 г. в Петрограде вышел сборник статей Лапшина «Художественное творчество». Такие его статьи, как «О перевоплощаемости в художественном творчестве», "О музыкальном творчестве", «Пушкин и русские композиторы», «Модест Петрович Мусоргский», «Философские мотивы в творчестве Н. А. Римского-Корсакова», «Заветные думы Скрябина», заслуживают особого внимания и содержат немало ценных замечаний и наблюдений. Так, например, Лапшин говорит об общинном характере духа русских композиторов (используя термин С. Н. Трубецкого соборность).

Очерки Лапшина об эстетике Пушкина, Гоголя, Тургенева, Достоевского, Толстого являются другим ценным вкладом в изучение русской культуры. Лапшин также анализирует некоторые аспекты красоты в работах о великих русских поэтах и писателях (статьи о «трагическом элементе» в творчестве Пушкина и о комическом в сочинениях Пушкина, Достоевского и Толстого).

Лапшин также интересовался русским драматическим искусством. Так, например, используя многочисленные мемуары русских актеров, он написал «Очерк о русском актере»244. Эта статья содержит ценные наблюдения об актерском вживании в роль.

Брошюра «La synergie spirituelle» («Духовное содейст-вие») посвящена проблеме высших ценностей. Лапшин исследует в ней вопрос о соотношении между тремя абсолютными ценностями — истиной, добром и красотой, — доказывая, что, несмотря на их различие между собой, они органически взаимосвязаны.

В брошюре «La phenomenologie de la conscience rellgieuse dans la litterature russe» («Феноменология религиозного сознания в русской литературе») Лапшин показывает, между прочим, что такие люди, как Чернышевский, Добролюбов и даже наиболее фанатический представитель нигилизма Писарев, были глубоко религиозны в молодости. Живя в Чехословакии, Лапшин изучал не только русскую, но также и чешскую культуру. Он написал статьи о композиторах Сметане и Суке, «О духе чехословацкого искусства» и величайшем чешском философе Амосе Каменском. За последнее время Лапшин расширил тематику своих исследований и даже прибегнул к новой форме изложения — диалогу. Так, например, он прочитал три диалога в Русском философском обществе в Праге («Современные дискуссии, о свободе воли», «Познаем ли мы природу как копию или оригинал», «Вопрос о смерти»)245.

В 1948 г. в Праге на чешском языке вышла в свет книга Лапшина «Русская музыка» («Ruska hudba»). Своими превосходными знаниями в области музыки (русской и европейской) Лапшин обязан матери — учительнице музыки и пения, швейцарке по происхождению. Кроме этого, в течение долгих лет Лапшин был личным другом Н. А. Римского-Корсакова. Книга Лапшина весьма легко читается и насыщена музыкальными иллюстрациями. Посылая мне свою книгу, Лапшин писал: «Почти все, о чем здесь повествуется, я не только прослушал, но видел, играл и пел».

Русские приверженцы школы трансцендентального логического идеализма, который возник в Германии в результате коренного пересмотра кантовского критицизма, находились под влиянием русской религиозной философии XX в. Поэтому их взгляды мы рассмотрим ниже.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XIII

Глава XIII

ИЗМЕНЕНИЯ В УМОНАСТРОЕНИИ РУССКОЙ ИНТЕЛЛИГЕНЦИИ В НАЧАЛЕ XX в.

В первой половине XIX столетия русская философия не могла свободно развиваться потому, что правительство считало философские идеи опасными и подвергало философов преследованиям. В 1850 г. министр народного просвещения князь Ширинский-Шахматов заявил, что «еще не доказано, что философия может быть полезной, а вред от нее возможен». Тогда же были упразднены кафедры философии в университетах. С разрешения правительства допускалось преподавание только логики и эмпирической психологии, и то лишь профессорами богословия. Только в 1860 г. в университетах вновь было введено преподавание философии.

С восшествием на престол Александра III Россия вступила в полосу великих реформ. Еще никогда в России не было такой свободы. В этот период русская философия быстро развивалась и вскоре догнала западноевропейскую мысль. Достаточно вспомнить имена Чичерина, Дебольского, Каринского, Лопатина и А. И. Введенского. В области религиозной философии на первое место выдвинулся Владимир Соловьев, однако в то время, когда он жил, интеллигенция мало интересовалась вопросами религии. Одна ее часть болезненно занималась проблемой свержения самодержавия, а другая так же односторонне была поглощена общественными и экономическими проблемами и проблемой введения социализма. В конце XIX и начале XX в. значительная часть русской интеллигенции высвободилась из плена этого болезненного моноидеизма. Широкая публика начала проявлять интерес к религии, метафизическому и этическому идеализму, идее нации и вообще духовным ценностям.

В 1901 г. в Петербурге было основано Религиозно-философское общество, посещавшееся как мирянами, так и духовенством. Председателем этого общества являлся будущий патриарх епископ Сергий (Старгородский). На заседаниях общества обсуждались такие проблемы, как проблема внедрения христианства, проблема вероятности «нового Откровения» и «святой плоти» (Мережковский, Розанов, Минский). Также в Москве происходили подобные заседания, на которых обсуждались те же проблемы.В литературе поэты декаденты и символисты — Александр Блок, Андрей Белый, Вячеслав Иванов, Дмитрий Мережковский, Зинаида Гиппиус, Валерий Брюсов — не только создавали художественные ценности, но и выражали в них свои религиозные и философские идеи. В 1906 г. редактором ежемесячника "Русская мысль" стал экономист П. Б. Струве, широко эрудированный человек. Под его руководством журнал стал подлинным выразителем духовных богатств русской культуры начала XX в. Изменение умонастроения русской интеллигенции нашло свое выражение на страницах сборников «Проблемы идеализма» (1903) и «Вехи» (1909).

Первый сборник появился в свет в самый разгар так называемого «освободительного движения». Весь русский народ втянулся в борьбу против самодержавия, кульминационным пунктом которой явилась революция 1905 г., возникшая после бедствий, вызванных русско-японской войной. В XIX в. борьба за политическую свободу и социальную справедливость велась в основном с позиций материализма, позитивизма, нигилизма и марксизма. Авторы сборников, поддерживавшие освободительное движение, отстаивали этический идеализм от материализма, позитивизма и марксизма. Я буду называть те имена, которые сыграли известную роль в развитии русской философии — юрист Новгородцев, князья С Н. и Е. Н. Трубецкие, С. Н. Булгаков, Н. А. Бердяев, С. А. Алексеев (Аскольдов) и С. Л. Франк.

Правительство подавило революцию 1905 г., но пошло на ряд уступок народному движению и обещало ограничить самодержавие. По словам Маклакова, проект конституции, опубликованной правительством, был умно разработан русской бюрократией. Адвокат В, А, Маклаков был членом конституционно-демократической партии. В своей книге «Правительство и общество в период упадка старой России» он писал: «В то время в России было две силы: исторически образовавшаяся власть государства и образованный класс. Первая сила обладала богатым опытом и большими знаниями, но не могла больше править одна, а вторая была исполнена благих намерений и правильно понимала многие собы
тия, но, тем не менее не знала, как руководить другими и да же собой. Спасение России было в единении этих сил, прими
рении их и тесном сотрудничестве»246.

К сожалению, русское общество было совершенно неискушенными вопросах политики. В результате две первые думы оказались неспособными к сотрудничеству с правительством и были распущены. Хуже всего то, что революционные партии продолжали яростную борьбу с правительством. В 1907 г. террористы убили 2543 правительственных агента247. За тот же год правительство подвергло смертной казни 782 человека248. Та же самая неискушенность в вопросах политики привела к тому, что многие люди вообразили, будто революция потерпела неудачу, а ограничение царской власти не дало желанных результатов. В 1909 г. группа выдающихся мыслителей выпустила сборник «Вехи». Этот сборник осуждал недостатки русской интеллигенции, мешавшие нормальномуразвитию русского государства и общества. В сборнике были помещены статьи Н. А. Бердяева, С. Н. Булгакова, историка русской литературы Гершензона, публициста А. С. Изгоева, профессора политической экономии Б. А. Кистяковского, П. Б. Струве и С Л.Франка.

В своей статье «Философская истина и интеллигентская правда» Бердяев говорит, что любовь русской интеллигенции к народу и пролетариату вылилась в нечто подобное идолопоклонству. Любовь к истине утеряна. По его словам». русская интеллигенция при решении тех или иных вопросов исходит прежде всего из интересов социализма, пролетариата, борьбы с самодержавием и т. д., а не из стремления к истине. Статья Булгакова «Героизм и подвижничество» не только изобличала недостатки русской интеллигенции, но и указывала на ее положительные качества. Мы рассмотрим эту статью в соответствующей главе в связи с переходом Булгакова от материализма к идеализму, а затем и к православию. Следует отметить статью Кистяковского "В защиту права", в которой последний обвинил русскую интеллигенцию и народ в недооценке значения закона и порядка. Кистяковский привел следующие строки юмористического стихотворения Ал-мазова об отношении славянофила К. С. Аксакова к государственной машине:

По причинам органическим

Мы совсем не снабжены

Здравым смыслом юридическим,

Сим исчадьем сатаны.

Широки натуры русские,

Нашей правды идеал

Не влезает в формы узкие

Юридических начал...

В своей статье «Интеллигенция и революция» Струве говорит об интеллигенции, не имеющей представления об управлении государством и погрязшей в атеистическом максимализме. Статья С. Л. Франка «Этика нигилизма» рассматривает интеллектуальную точку зрения русской интеллигенции как нерелигиозный морализм, отрицающий абсолютные ценности и чреватый нигилизмом. Русская интеллигенция подменила религию идеальных ценностей религией земных нужд. Такая религия порождает лишь разрушение и ненависть, а не дух творчества. Русский интеллигент, по словам Франка, — это «воинствующий монах нигилистической религии земного благополучия» (204).

В ответ на «Вехи» в газетах и журналах появился ряд очерков и статей и многочисленные сборники. Авторы сборника «Интеллигенция в России»249 придерживались либеральных взглядов и проявляли склонность к позитивизму. В их числе находились вожди конституционных демократов И. И. Петрункевич и П. Н. Милюков, профессора Н. А. Гредескул и М. М. Ковалевский, экономист М. И. Туган-Барановский и другие. В ответ на утверждение Булгакова о том, что революция потерпела неудачу и не оказала положительного влияния на государство и его народное хозяйство, Гредескул справедливо заметил, что благотворное влияние революции, ограничивающей самодержавие, не сразу сказывается.

Милюков доказывал, что интеллигенцию в целом не следует обвинять в антирелигиозности, антигосударственности и космополитизме. Он признавал, однако, что у интеллигенции вследствие отстранения правительством от участия в политической жизни развились некоторые недостатки, а именно: «Слишком велика любовь к абстракциям, непреклонный радикализм в тактике, сектантская нетерпимость к своим противникам и аскетическая строгость при осуждении собственных нравов» (158)250. Статьи по национальному вопросу были собраны и перепечатаны в сборнике «Смена вех». В этих статьях обсуждался главным образом вопрос об отношении русской интеллигенции и народа к евреям.

Авторы «Вех» правильно подметили недостатки русской интеллигенции. Однако они заблуждались, полагая, что революция 1905 г. потерпела неудачу. Вскоре после подавления крайних революционных тенденций был отмечен прогресс во всех сферах русской жизни. Граф В. Н. Коковцев в течение длительного времени был министром финансов, а с 1911 по 1914 г. —председателем совета министров. В своих «Воспоминаниях» он указывает на непрерывный, всесторонний и значительный подъем народного благосостояния в период между 1904 и 1913 гг. По его словам, рост промышленности не оставлял желать лучшего. Были основания надеяться на то, что через несколько десятилетий Россия опередит США. Коковцев также указывает на. непрерывный рост сотрудничества между третьей и четвертой думами и правительством, например по вопросам национальной обороны, введения обязательного начального образования и т. д. Это сообщение Коковцева имеет особое значение.

Как уже указывалось, многие одаренные представители интеллигенции освободились от своей односторонности и стали заниматься духовными вопросами. В философии возникло множество весьма сложных тенденций. Сильно сказалось влияние В. Соловьева. Под его влиянием возникла школа религиозных мыслителей. Начав свою деятельность как по-следователи Соловьева, они постепенно развили собственные теории. В революционные годы в России было трудно спокойно заниматься наукой. Поэтому многие философы выехали в Германию. Там они посещали семинары фрейбургской и марбургской школ трансцендентального идеализма. По возвращении на родину эти философы основали русскую секцию журнала «Логос». Даже некоторые марксисты, подпавшие под влияние Маха и Авенариуса, начали понимать, что материализм несостоятелен.

Большевистская революция уничтожила весь этот свободный расцвет духовной жизни. С тех пор русская философия развивается в двух прямо противоположных направлениях. В Советской России любой философ, а также, конечно, любой ученый и педагог обязан твердо придерживаться позиций диалектического материализма. С другой стороны, философы, эмигрировавшие или высланные из России, занимаются в основном проблемами религиозной философии.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XIV

Глава XIV

ОТЕЦ ПАВЕЛ ФЛОРЕНСКИЙ

Владимир Соловьев стал основоположником оригинальной школы русской религиозной философии. Эта школа включает в себя целую плеяду философов, наделенных разносторонними талантами и часто обладающих широкой эрудицией. Среди них особое место принадлежит отцу Павлу Флоренскому.

Павел Александрович Флоренский родился в 1882 г. Он изучал математику и философию в Московском университете, а богословие — в Московской духовной академии. В 1908 г. Флоренский был назначен на кафедру истории философии этой же академии. Но священство привлекало его не менее, чем академическая работа, и в 1911 г. он принял священство. После большевистской революции, когда духовные академии были закрыты, Флоренский стал работать в области техники и получил какой-то пост в Главэлектро (Главное управление электрической промышленности). Там он был занят изучением электрических полей и диэлектриков. Флоренский был многосторонне одаренным человеком. В дни оккупации немцами Пскова В. Филистинский опубликовал в городской газете «За родину» статью «Русский Леонардо да Винчи в концентрационном лагере». В этой статье он писал:

«Вспоминаю бросающуюся в глаза внешность московского священника Павла Александровича Флоренского. Это
был среднего роста человек в холщовой неглаженой сутане, с армянскими чертами лица251. Никто не знал, когда он спал или отдыхал. Все удивлялись работоспособности этого человека. Флоренский был профессором Московской духовной академии, автором нашумевшей книги «Столп и утверждение истины», ряда религиозно-философских статей, поэтом-символистом, произведения которого появлялись в «Весах» и отдельной книгой, одаренным астрономом, защищавшим геоцентрическую концепцию мира; замечательным математиком, автором «Мнимости в геометрии» и ряда монографий в области математики; авторитетом в области физики, автор образцовой работы «Диэлектрики и их техническое применение. Общие свойства диэлектриков», историк искусств и автор нескольких монографий по искусству, и особенно по резьбе на дереве; замечательный инженер-электрик, занимавший один из основных постов в комиссии по электрификации. В Высший совет народного хозяйства Флоренский приходил в священническом одеянии. Он был профессором перспективной живописи (во Вхутемасе); прекрасным музыкантом, проницательным поклонником Баха и полифонической музыки, Бетховена и его современников, в совершенстве знавшим их произведения. Флоренский был полиглотом, в совершенстве владевшим латинским и древнегреческим и большинством современных европейских языков, а также языками Кавказа, Ирана и Индии... В 1927 г. он изобрел необычайную машину, которую большевики назвали «Десятилетием» в честь X годовщины советской революции... Отца Павла мне посчастливилось увидеть только два раза. Первый раз я встретил его в 1928 или в 1929 г. Тогда в тесном кругу ленинградских инженеров он читал газетную статью, посвященную весьма важному техническому вопросу. Хотя я пришел туда с другом и не понял ни слова из того, что читал Флоренский, но на меня произвели глубокое впечатление энергия и уверенность этого стройного человека, его священническое одеяние и та непринужденность, с которой он беседовал с почтенными седовласыми академиками и профессорами. Да, отец Флоренский, очевидно, хорошо сознавал свое превосходство. Мне даже показалось, что в нем недоставало христианской добродетели — смиренности. Но нельзя было не сочувствовать этой его невольной гордыне. Все мы сознавали, что перед нами стоял новый Леонардо да Винчи.

Неоднократно большевики заключали его в тюрьму и ссылали в концентрационный лагерь в Соловки и требовали отречения от веры и священства. Однако отец Павел остался верным церкви. В 1934 или 1935 г., однако, терпение Советов иссякло, и они вознаградили великого ученого тем, что осудили его на 10 лет рабства в концентрационном лагере»252. В 1946 г. среди эмигрантов распространился слух о том, что отец Павел будто умер в заключении.

Я хотел бы дополнить статью Б. Филистинского рядом личных замечаний. В ноябре 1913 г. отец Павел прислал мне свою книгу «Столп и утверждение истины». Эта книга способствовала моему постепенному возвращению в лоно церкви; в 1918 г. я окончательно стал верующим. Естественно» что мне очень хотелось встретиться с Флоренским. Обычно рассматриваемые как случайные неожиданные встречи между людьми, замечательные стечения обстоятельств, вообще говоря, пересечения во времени и пространстве двух независимых друг от друга течений, событий, на самом деле не случайны, а являются целеустремленными комбинациями, вызываемыми высшей силой, которая связывает в одно целое отдаленные секторы реальности. Поэтому человек высокой духовности в своем стремлении к абсолютному благу бессознательно и независимо от своей воли вступает в связь с другим человеком. Это происходит в тот самый момент, когда они могут оказать друг другу величайшую помощь. Создается впечатление, что эти люди ведомы высшей благотворой силой. Два случая из жизни Флоренского подтверждают, что он действовал именно в качестве такого посредника божественной силы. Вот почему мне было суждено встретить отца Павла. Помнится, это случилось в 1915 г. Возвращаясь домой из университета, я вошел в лифт, чтобы подняться на третий этаж, в свою квартиру. Лифт был довольно примитивными приводился в движение вручную. Отремонтировать порванный трос в военное время (1914—1918 гг.) было невозможно. Я поднимался долго, а когда поднялся, то лифтер никак не мог остановить лифт в нужном месте. На третьем этаже лифт остановился намного ниже площадки. Мне было очень трудно поставить свою правую ногу на площадку, и я стал карабкаться в тот момент» когда лифтер начал тянуть лифт вниз; верхняя часть лифта давила уже на мое правое плечо. Лишь в это мгновение мне удалось высвободиться и выпрыгнуть на площадку. Вскоре я был в своем кабинете.

Потрясение не проходило: я продолжал ходить по комнате и с волнением думал о том, что могло бы произойти. Внезапно раздался звонок — и вошел отец Павел Флоренский. Он уходил на фронт армейским священником. Наша беседа продолжалась не более чем полчаса и носила оживленный характер. Когда Флоренский ушел, я вспомнил минувшую опасность уже с полным хладнокровием. Пережитый ужас мог бы вызвать нервное заболевание, однако приход отца Флоренского сгладил переживания. Я был исцелен.

Следующий случай относится к 1922 г. Наша семья проводила лето в Царском Селе. Там же жил в то время С. Лукьянов — профессор патологии и бывший прокуратор Святого синода. С. Лукьянов многие годы своей жизни посвятил работе над обширной биографией Владимира Соловьева, собирая материалы у тех, кто когда-либо встречался с ним. Я также получил его приглашение. В разговоре со мною С. Лукьянов сокрушенно заметил, что страшные злодеяния большевистской революции уничтожили в нем любовь к жизни. Одно письмо к П. Флоренскому С. Лукьянов начал с того, что он больше не хочет жить. С. Лукьянов не дописал это письмо и не отослал по адресу, ибо вскоре сам получил письмо Флоренского, в котором последний увещевал его не терять волю к жизни, словно отец Павел каким-то сверхъестественным путем узнал о настроении С. Лукьянова.

Основные работы Флоренского: «Столп и утверждение истины», 1913 г. (переведена на немецкий язык); «Смысл идеализма», 1915 г.; статья о Хомякове в «Богословском вестнике» за июль — август 1916 г.

Книга «Столп и утверждение истины» замечательна по тематике, по форме и своему внешнему оформлению. Автор демонстрирует свою почти сверхчеловеческую эрудицию — блестящие знания в области философии, теологии, филологии и математики. Свои философские выводы Флоренский подкрепляет фактическим материалом из области медицины, психопатологии, фольклора и особенно лингвистики. Он любил сравнивать этимологию таких слов, как «истина», «вера», «сердце» и так далее, на материале различных языков. Так, например, указанием на то, что русское слово «истина», как считают лингвисты, произошло от глагола быть (est, истина — estina, то, что есть), Флоренский показывает «онтологический аспект идеи». Греческое слово aKr/ () 8ia привлекает внимание к аспекту незабываемости, или неизгладимости, истины; латинское veritas имеет тот же самый корень, что и русское слово верить; древнееврейское слово emet подчеркивает сторону достоверности или надежности. Флоренский часто обращается к наиболее абстрактным наукам — математике и математической логике. В примечаниях в конце книги, занимающих почти двести страниц, можно найти множество интересных и ценных высказываний, а также богатые библиографические сведения.

Свою теодицею Флоренский строит на основе живого религиозного опыта как единственно законного метода познания догматов. Поэтому естественно, что его книга написана в форме писем к другу. Изложение теологических и философских вопросов иногда прерывается описаниями природы и вызванного ею настроения автора. Эта книга была диссертацией, представленной на соискание докторской степени.

Внешний вид книги не менее поразителен. Обложка воспроизводит цвета древних икон Софии новгородской школы. Каждому письму предшествует символическая виньетка из книги Амбодика (Ambodica) «Sumbola et Emblem ata Selecta». Книга посвящается «Всеблагоуханному и Пречистому имени Девы Марии». Фронтиспис взят из «Amoris Divini Emblemata studio et aere Othonis Vaeni concinnate», Antverpiae (1660). Символ двух ангелов, стоящих на пьедестале с надписью «Fenis amoris ut duo unum fiant» («Предел любви —да двое едино будут»), выражает основную идею метафизики Флоренского, а именно его утверждение, что все сотворенные личности, составляющие часть мира, суть существа, сосуществующие друг с другом. Флоренский блестяще связывает главный вопрос философии — вопрос об истине и ее открытии, т. е. гносеологическое исследование, — с тринитарным догматом и идеей консубстанциальности. Он говорит, что истина — это абсолютная реальность, сверхрациональная цельность; в ней нет места для рационального закона тождества «А есть А». Флоренский полагал, что формула закона тождества символизирует смертоподобную неподвижность, статическую изоляцию. Однако, по его мнению, истина как живая цельность должна содержать переход от А к не-А. В истине «другое» есть в то же самое время «не другое» sub specie aeternitatis (с точки зрения вечности). «Поэтому А есть А, что, вечно бывая не-А, в этом не-А оно находит свое утверждение как Л». Что представляет собой такая истина — абстрактную формулу или живую реальность? Флоренский отвечает, что истина познается благодаря религиозному переживанию, которое подтверждает, что Бог — «единосущее», т. е. «конкретное единство Отца, Сына и Духа Святого» (53). В таком переживании мы узнаем, что любовь — основаживой реальности и истины, ибо она означает переход существа от полной разобщенности А к другому не-А, утверждает с ним свое сосуществование, ибо она означает переход существа из состояния полного отделения А в другое не-А, устанавливает его сосуществование с ним; следовательно, существо, т. е. А, находит себя в не-А. Эта структура бытия и истина познаются только тогда, когда субъект руководствуется живой реальностью как таковой и ее переходом от одного к «другому», ибо то, что возникает в нашем сознании, является не субъективной копией объекта или созданием разума, как думал Кант, а действительным объектом внешнего мира. Другими словами, Флоренский утверждает, что перцепция объектов есть интуиция (в духе терминологии Л ос-ского), т. е. непосредственное созерцание живой реальности так, как она есть в себе253.

Флоренский проводит грань между иррационалистичес-ким интуитивизмом и русским интуитивизмом, который придает большую ценность рациональному и систематическому аспекту мира. Истину нельзя познать ни посредством слепой интуиции, при помощи которой познаются разрозненные эмпирические факты, ни посредством дискурсивного мышления — стремления к сведению частичного в целое путем сложения одного элемента с другим. Истина становится доступной сознанию только благодаря рациональной интуиции, доводящей сочетание дискурсивной дифференциации ad infinitum с интуитивной интеграцией до степени единства.

«Если Истина есть, — указывает Флоренский, — то она — реальная разумность и разумная реальность; она есть конечная бесконечность и бесконечная конечность, или, выражусь математически, актуальная бесконечность, бесконечное, мыслимое как цельнокупное Единство... ».

Поэтому и разумная интуиция исходит от высшего к низшему, от цельного к бесконечному множеству подчиненных частностей. Но такая единая истина возможна только «там, на небе», в то время как «у нас — множество истин, осколков Истины... ». Дробность нашего знания не такой уж большой недостаток. Хуже всего то, что цельная божественная истина, выходя за пределы закона противоречия, примиряет Аи не-А, будучи в то же время расчлененной на ряд истин, противоречащих друг другу и неизбежно антономистических. Так, например, имеется немало антиномий догматических: божественная односторонность и триединство, предопределение и свободная воля и т. д. «Только в момент благодатного озарения эти противоречия в уме устраняются, но не рассудочно, а сверхрассудочным способом» (159).

При исследовании вопроса об отношениях между сотворенными личностями и объяснение сущности любви отец Павел опирается на идею консубстанциальности.

Победа над законом тождества, творческий переход из своей самозамкнутости в сферу «другого», действительное самораскрытие в этом «другом» — вот основная истина, выраженная в догмате консубстанциальности (омоусия). При рассмотрении как отношений между тремя ипостасями Св. Троицы, так и отношений между земными существами, поскольку они индивидуальны и стремятся к осуществлению христианского идеала взаимной любви, мы должны исходить из концепции консубстанциальности. «Предел любви — да двое едино будут» (finis amoris ut duo unum fiant). Подобного рода омоусинская философия личности, ее созидательной деятельности — это христианская духовная философия; ее противоположность — омиусианская философия рационализма, допускающая только «генерическое подобие», а не «нумерическое тождество» и являющаяся философией «вещи и безжизненной неподвижности» (80).

Любовь, ведущая к отождествлению двух существ, является, конечно, не субъективным психическим процессом, а «субстанциальным актом, переходящим от субъекта на объект и имеющим опору — в объекте», онтологически преображающим любящих друг друга. Это же относится в полной мере и к идеальной дружбе, ведущей к полному единодушию двух существ, создающему новую духовную сущность, благодаря которой разум познает тайны царства бо-жиего и чудо преображения.

Сам господь наш Иисус Христос рек: «Опять-таки воистину говорю вам... т. е. еще раз повторяю, — что если бы двое... согласились бы из нас на земле о всяком деле, чего если бы попросили, то будет им от Отца Моего Небесного»

Почему же так? Потому, что двое людей могут находиться в полном согласии, только следуя воле Божией. «... собранность двух или трех во Имя Христово, совхождение людей в таинственную духовную атмосферу около Христа, приобщение Его благодатной силы претворяет их в новую духовную сущность, делает из двух частицу Тела Христова, живое воплощение Церкви» (421). Такая чистая дружба есть «созерцание себя через Друга в Боге».

Не только дружба двух индивидуумов, но и истинная любовь немыслима без участия божественной силы: любя, мы любим только в Боге и через Бога, так как любовь ставит непременным условием преодоление себялюбия и вступление в новую область бытия, которое повсюду имеет отпечаток красоты. Истинная любовь создает такую реальность, в кото-осуществляются три абсолютные ценности, ибо Бог входит в любящего и познается как абсолютная истина, т. е. любовь.

Любовь подобного рода к другому, к «ты» является добром, «Рассматриваемое внутри меня (по модусу «я»), «в себе», или, точнее, «о себе», это вхождение есть познание; «для другого» (по модусу «ты») оно — любовь; и, наконец, «для меня», как объективировавшееся и предметное (т. е. рассматриваемое по модусу «он»), оно есть красота. Другими словами, мое познание Бога, воспринимаемое во мне другим, есть любовь к воспринимающему; предметно же созерцаемая, третьим, любовь к другому есть красота. То, что для субъекта знания есть истина, то для объекта его есть любовь к нему, а для созерцающего познание (познание субъектом объекта) — красота. Истина, Добро и Красота — эта метафизическая триада — есть не три разных начала, а одно. Это — одна и та же духовная жизнь, но под разными углами зрения рассматриваемая» (75).

По словам Флоренского, красота мира доступна лишь тому, кто освобождается посредством любви от замкнутости эгоизма. Подтверждение этого своего аргумента он находит в работах таких великих аскетов, как Макарий Великий, Исаак Сирин и др., в рассказах странников и произведениях художественной литературы. Стремление к святости раскрывает перед человеком святую и вечную сторону любого творения, ибо посредством внутренней проницательности он схватывает свое сотворенное в его "всепобедной нетленной" красоте. Такой человек более остро чувствует природу; "... все окружающее меня представлялось мне в восхитительном виде: деревья, травы, птицы, земля, воздух, свет — все, — пишет странник, — как будто говорило мне, что существует для человека, свидетельствует любовь Божию к человеку, и все молится, все воспевает славу Богу" (317).

По словам Флоренского, «аскетизм создает не только добрую, но и прекрасную личность. Характерной особенностью великих святых является не доброта сердца, которая часто проявляется и у плотских и очень грешных людей, а духовная красота — великолепная красота лучезарного сияния светодательной личности, недоступная плотскому человеку, отягощенному плотью»254.

Духовной красоте сопутствует святость тела, сияние которого заливает плоть светом. Флоренский с большим вниманием выслушивал рассказы о свете, излучавшемся из тел святых. Сладость, теплота, благоухание, музыкальная гармония и прежде всего сияющий свет — таковы характерные признаки плоти, преисполненной святым духом.

София (наиболее сложный объект теологической теории) — это вселенская реальность, собранная воедино любовью Бога и озаренная красотой святого духа. Флоренский рассматривал Софию как «четвертую ипостась», которую теологи понимают по-разному в силу ее многосторонности. По словам Флоренского, София — это «... Великий Корень цело-купной твари... », «первозданное естество твари, творческая Любовь Божия... » «В отношении к твари, — говорит он, — София есть Ангел-Хранитель твари, Идеальная личность мира» (326). Если рассматривать Софию с точки зрения трех ипостасей, то она есть 1) идеальная субстанция сотворенного мира, 2) « разум твари, смысл, истина или правда ее», 3) «духовность твари, святость, чистота и непорочность ее, т. е. красота» (349). «Но, мало того, в отношении к домостроительству София имеет еще целый ряд новых аспектов». Прежде всего она есть «начаток и центр искупленной твари — Тело Господа Иисуса Христа, т. е. тварное естество, воспринятое Божественным Словом. Только соучаствуя в Нем, т. е. имея свое естество включенным —как бы вкрапленным — в Тело Господа, мы получаем от Духа Святого свободу и таинственное очищение» (350).

В этом смысле София есть прежде всего церковь в ее небесном аспекте. Однако, будучи совокупностью всех личностей, уже начавших подвиг очищения, София является также церковью в ее земном аспекте. А так как очищение духом святым являет целомудрие и смиренную непорочность, то София есть Девство. «Носительница же Девства — Дева в собственном и исключительном смысле слова — есть Мариам, Дева Благодатная, Облагодатствованная... Духом Святым, Исполненная Его дарами» (350).

Рассматривая аспекты Софии в иерархическом порядке, Флоренский пишет: «Если София есть вся тварь, то душа и совесть твари — Человечество — есть София по преимуществу. Если София есть все Человечество, то душа и совесть Человечества — Церковь — есть София по преимуществу. Если София есть Церковь, то душа и совесть Церкви — Церковь Святых — есть София по преимуществу. Если София есть Церковь Святых, то душа и совесть Церкви Святых — ходатаица и заступница за тварь перед Словом Божиим, судящим тварь и рассекающим ее надвое — Матерь Божия, «миру Очистилище», опять-таки есть София по преимуществу» (351).

Вот почему имеется много чудотворных и чтимых икон Пресвятой Девы с такими многозначительными наименованиями, как «Нечаянная радость», «Умиление», «Всех скорбящих радость», «Взыскание погибших», «Умягчение злых сердец», «Нерушимая стена». «Каждая законная икона Бо-жией Матери — «явленная», т. е. ознаменованная чудесами и, так сказать, получившая одобрение и утверждение от самой Девы Матери, засвидетельствованная в своей духовной правдивости Самою Девою Матерью, — есть отпечатле-ние одной лишь стороны, светлое пятно на земле от одного лишь луча Благодатной, одно из живописных имен ее. Отсюда существование множества «явленных» икон, отсюда искание поклониться разным иконам. Наименования некоторых из них отчасти выражают их духовную сущность... ». Таково глубокое объяснение, которое отец Павел дал стремлению к поклонению иконы. Неискушенные в религиозном опыте православные люди, по-видимому, склонны отождествлять этот культ с идолопоклонством.

Эта характерная способность русских философов к познанию конкретно идеальных начал, лежащих в основе мироздания, поразительно ярко обнаружилась в философии В. Соловьева. Однако он не разрешил многих важных вопросов теории конкретно идеального бытия.

Ценный вклад в учение о конкретно идеальном бытии Соловьева внес П. Флоренский. В трактате «Смысл идеализма» (1915) он объясняет, что принимал Платон под словами «видеть идею», и приводит цитату из диалога «Филеб». Платон утверждал: видеть — означает, что «многое» есть единое, а единое—«многое» или видеть — означает соединение «беспредельности существа и очерченности конкретно данного» (49). У схоластов unum обращается к иному— к alia. Согласно схоластической этимологии, именно unum versus alia есть нечто универсальное, т. е. единичное и вместе с тем общее.

Наиболее очевидным проявлением идеи является живое существо как несомненное единство в разнородном. Как известно, мгновенный фотографический снимок — это точное, но вместе с тем мертвое и искусственное воспроизведение. Воссоздавая живое бытие в его идеальной сущности при помощи красок, мрамора и бронзы, художник воспроизводит не кратковременное положение, как это делает фотограф, а сливает в единое целое выражения, относящиеся к различным отрезкам времени, и, таким образом, создает гармоническое единство. Флоренский иллюстрирует это утверждение выдержками из книги Бродера Христиансена (Broder Christiansen) «Философия искусства», в которой указывается, что портреты, написанные великими голландскими, немецкими и итальянскими мастерами, являются синтезом различных выражений, слитых в одно гармоническое единство. Так, например, в складках рта показывается «возбуждение и напряжение воли», а в «глазах господствует разрешающее спокойствие интеллекта» (38). Знаменитый скульптор Роден говорит то же самое о статуях, от которых веет истиной. Такие скульптуры передают комбинации различных движений во времени (32). При созерцании такого произведения искусства, говорит Флоренский, мы переходим к «синтетической перцепции», некоторому подобию перцепции трехмерного тела с четырехмерным пространством (как если бы предметы были видны «из четвертого измерения, т. е. прежде всего не в перспективе, а сразу со всех сторон, как знает их наше сознание»).

Так, например, в картине «Nature morte» («Мертвая природа») Пикассо сделал попытку представить скрипку с различных точек зрения, со всех сторон, для того чтобы раскрыть «всестороннюю пластичную внутреннюю жизнь скрипки, ее ритм и динамику» (45).

Синтетическое зрение, необходимое для того, чтобы увидеть как нечто цельное даже такой сравнительно простой объект, как человеческое лицо, развито в нас несовершенно. Еще меньше оно развито по отношению к таким сущностям высшего порядка, как народ, нация или человечество. Для нашего трехмерного разума идея человека является только общим понятием, только классом, а наше трехмерное зрение схватывает только разъединенные образцы этого класса. Тем не менее человек как идея есть живое целое, в котором индивидуумам отводится роль органов. Это — «Небесный Человек», как его представляет религиозное сознание мистиков, и «Тело Христово» в определении Сведенборга (Swedenborg), данном им в трактате «О небесах, о мире духов и об аде» (52)255.

Флоренский говорит о том, что многие религии пытались выразить такую идеальную целостность символически: мистическое дерево жизни (der heilige Baum, der Lebensbaum, также l'Arbre du Monde) является синтезом растений, почитаемых в стране. "Это изображение жизни в ее целостности, или, иначе, идея жизни" (56), e'lan vital (жизненный порыв), еще не расчлененный на отдельные образцы или виды. То же самое Флоренский говорит о таких собирательных животных, как египетские сфинксы, ассирийские кируби (крылатые львы и быки) и иудейские херувимы.

По словам раввинов, херувимы, поддерживающие престол славы Божией в видении пророка Иезекииля и изображаемые на ковчеге завета и на завесе храма, воплощают в себе всю тварную жизнь — разум человека, силу быка, мужество льва и стремление вверх орла (58). В христианской иконографии эту же самую сущность выражает тетрамор-фон (шестикрылый ангел — символ сочетания указанных четырех аспектов сотворенной жизни).

Хотя Платон и говорит об идеях, трансцендентальных по отношению к явлениям, в указанных случаях «идея» воплощается в явлении или остается относительно него имманентной. Флоренский устраняет это противоречие потому, что он понимает относительность и взаимообусловленность трансцендентального и имманентного (85), которые являются только двумя аспектами одной идеи. Идея в ее трансцендентальном аспекте есть небесное бытие, образующее бытие земное (94). Подобные принципы (личные идеи и безличные силы, предопределенные свыше) признаются многими религиозными и философскими учениями. «Сюда относится, например, индусское учение о гандхарвах или гандхаббах, живо напоминающее лейбницевское учение о переживающей смерть центральной части организма» (92). Об этом же говорят фреуэры и фраваши парсизма, гении людей, мест и событий древних римлян и учения древнегреческих философов о сперматическом Логосе (особенно Плутарха Херонейского). В этом высшем сверхземном аспекте идеи являются не абстрактными правилами, а «конкретной полнотой совершенства и высшей реальности» (73). Совершенство высшей реальности проявляется наиболее образно в красоте, которая принадлежит этой реальности, так же как конкретному живому существу.

Полюс, противоположный полюсу святости, красоты и блаженного покоя реальности, завершающейся в Боге, находится в царстве греха, в котором «самость», выраженная тождеством «я — я» и не относящая себя к своему «другому», т. е. Богу и всем тварям, остается во тьме (свет — явление реального, а тьма — невидимость одного другим) и вместо обретения полноты бытия пребывает в состоянии разделения, приближающего «абсолютное метафизическое уничтожение». Такое состояние пришлось пережить и Флоренскому: «Однажды во сне я пережил его со всею конкретностью. У меня не было образов, а были одни чисто внутренние переживания. Беспросветная тьма, почти вещественно густая, окружала меня. Какие-то силы увлекали меня на край, и я почувствовал, что это — край бытия Божия, что вне его абсолютное Ничто. Я хотел вскрикнуть, и не мог. Я знал, что еще одно мгновение, и я буду изрергнут во тьму внешнюю. Тьма начала вливаться во все существо мое. Самосознание наполовину было утеряно, и я знал, что это — абсолютное, метафизическое уничтожение. В последнем отчаянии я завопил не своим голосом: «Из глубины воззвал к Тебе Господи. Господи, услыши глас мой!» В этих словах тогда вылилась душа. Чьи-то руки мощно схватили меня, утопающего, и отбросили куда-то далеко от бездны. Толчок был внезапный и властный. Вдруг я очутился в обычной обстановке, кажется в своей комнате; из мистического небытия попал в обычное житейское бывание. Тут сразу почувствовал себя перед лицом Божиим и тогда проснулся, весь мокрый от холодного пота»256.

Эгоистическое самопогружение в свою собственную самость приводит личность не к большой ее цельности, а, наоборот, к ее разрешению. «Без любви, — а для любви нужна прежде всего любовь Божия, — без любви, — говорит Флоренский, — личность рассыплется в дробность психологических элементов и моментов. Любовь Божия — связь личности» (173).

Без этой любви личность теряет свое органическое и субстанциальное единство. «Весь организм, — говорит Флоренский, — как телесный, так и душевный — из целостного и стройного орудия, из органа личности превращается в случайную колонию, в сброд не соответствующих друг другу и самодействующих механизмов. Одним словом, все оказывается свободным во мне и вне меня, — все, кроме меня самого» (175). «И если современная психология все твердит, что она не знает души как субстанции, то это только весьма скверно выставляет нравственное состояние самих психологов, в массе своей, очевидно, являющихся «потерянными мужчинами». Тогда, действительно, не «я делаю», а «со мною делается», не «я живу», а «со мною происходит» (174).

Последняя степень сосредоточения личности на самой себе приводит ее к невропатологическому состоянию: ощущение «тьмы» и «отделения от всего мира» (702). Московский психиатр Николай Евграфович Осипов (эмигрант, умер в Праге в 1934 г.) в своих лекциях не раз указывал на вполне оправданные попытки психологов свести психические болезни к нравственным порокам. Эту точку зрения в полной мере разделял и Флоренский.

Разрушение личности на этом не останавливается и может привести не только к некоторым психозам, но и к той точке, которую называют в мистической литературе второй смертью. Если первая смерть состоит в отделении души от тела, то вторая смерть, согласно Флоренскому, — в отделении души от духа, в отделении самости, которая стала окончательно сатанинской в отличие от самого человека, т. е. от первоначального субстанциального образа Божиего. Лишенная своей субстанциальной основы «самость» теряет созидательную силу, а ее дальнейшая судьба определяется неизменной идеей собственного греха и очистительным огнем мучения. «Вечное блаженство «самого» и вечная мука «самости» — таковы две антиномично-сопряженные стороны окончательного, Третьего Завета» (250). «Если поэтому ты спросишь меня: «Что же, будут ли вечные муки?», — то я скажу: «Да». Но если ты еще спросишь меня: «Будет ли всеобщее восстановление в блаженстве?», — то опять-таки скажу: «Да». То и другое, тезис и антитезис» (255).

Грешная «самость» частично уничтожается благодаря целительному таинству эпитемии, в котором греховное прошлое, раз и навсегда осужденное кающимся грешником, так сказать, отделяется от души силой милости и перестает влиять на последующее поведение человека.

В «Богословском вестнике» за июль — август 1916 г. отец Павел опубликовал статью о книге Завитневича «А. С. Хомяков». В этой статье Флоренский подвергает критике теологические взгляды Хомякова. По его мнению, учение Хомякова о соборности не может быть одним из принципов церковной организации. Любовь, которую Хомяков внес в свое определение соборности, Флоренский истолковывал как альтруизм. Вот почему, указывает Флоренский, по Хомякову церковное единство основывается на «имманентных силах человека» (539). Однако следует отметить, что в действительности Хомяков понимал соборность как свободный союз членов церкви, основывающийся на единодушной любви верующих к Христу и божественной праведности. Такая любовь, конечно, вдохновляется милостью Христа и Св. Духа, которые руководят церковью. Взгляды Флоренского подверглись резкой критике Бердяева (см. его статью «Хомяков и священник Флоренский»)257.

Бердяев указывает, что Флоренский рассматривает Хомякова как приверженца «имманентной» философии немецкого типа с протестантским уклоном. По мнению Флоренского, Хомяков отрицал авторитет церкви — «начала страха, начала власти и обязательно канонического строя» — и «проповедовал свободное самоутверждение человека... Бытие, не имманентное человеку, проявляющееся в организации любви, для него дороже всего». Однако «существо православия, по Флоренскому, есть онтологизм — принятие реальности, от Бога им данной, а не человеком творимой, — смирение и благодарение» (73).

Бердяев пишет: «В нашем православном религиозно-философском движении произошло уже отречение от Вл. Соловьева, теперь происходит отречение от Хомякова». Если для Соловьева, Хомякова и Достоевского («легенда о великом инквизиторе») христианство было «религией свободы и религией любви», то для Флоренского оно «религия необходимости, принуждения и покорности». В своей философии истории Хомяков истолковывает исторический процесс как борьбу свободного созидательного духа «иранства» с материализмом «кушитства», отрицающим свободу. Флоренский подозревает, что «иранская» философия Хомякова склонна к «имманентизму». Однако Бердяев указывает, что Хомяков сочетал традиционное православие с идеальными духовными стремлениями, тогда как Флоренский подменяет живое повседневное православие поклонением установленным фактам. Называя Флоренского «выскочкой» в православии, обвиняя его в «декадентстве», в «мистическом оправдании пресмыкательства», Бердяев писал, что отец Павел хочет стать более православным, чем само православие.

От Флоренского можно было ожидать много плодотворных и оригинальных мыслей, если бы он жил не в советской стране, а в стране, где существует свобода мысли и прессы. О том, как замалчивается христианская мысль, можно судить по советскому изданию энциклопедического словаря Гранат (издание 7).

Мы читаем в словаре о том, что «основным законом мира Флоренский считает принцип термодинамики — закон энтропии, всеобщего уравнивания (Хаос). Миру противостоит закон эктропии (Логос). Культура есть борьба с мировым уравниванием — смертью. Культура (от «культ») есть органически связанная система средств к осуществлению и раскрытию некоторой ценности, которая принимается за безусловную и потому служит предметом веры. Вера определяет культ, а культ миропонимание, из которого далее следует культура. Всеобщая мировая закономерность есть функциональная зависимость, понимаемая как прерывность в отношении связей и дискретность в отношении самой реальности. Эта прерывность и разрозненность в мире ведет к пифагорейскому утверждению числа как формы и к попытке истолкования «идей» Платона как прообразов»258.

Таким образом, здесь постарались сделать почти все, для того чтобы превратить христианскую философию Флоренского в философию агностического натурализма.

Что ценного внес отец Павел в христианское мировоззрение? Его главная заслуга состоит в том, что он глубоко развил идею консубстанциальности не только в тринита-рианской теологии, но в метафизике — в учении о строении тварных личностей. Все философские системы Флоренский подразделял на два типа, в зависимости от того, признают ли они консубстанциальность или просто сходство. Омиусианская философия, признающая просто генерическое подобие, а не нумерическое тождество, есть рационалистическая. Эта философия «есть философия вещи и безжизненной неподвижности» (80). Омоусианская философия, признающая идею консубстанциальности, является «философией идеи и разума, философией личности и творческого подвига» (80).

Действительно, между этими двумя типами философии существует глубокое различие: согласно философии подобия, мир состоит из существ, бытие которых по отношению друг к другу совершенно внешне. Поэтому они связаны между собою только посредством внешних отношений. Наоборот, философия консубстанциальности утверждает, что онтологически все существа тесно связаны внутренне. Такая точка зрения впервые дает возможность удовлетворительного разрешения многих вопросов (например, понимания природы истины, истолкования мира как органического целого, обоснования существования абсолютных ценностей и т. д. ).

Философия консубстанциальности существовала еще задолго до возникновения христианства. А после его возникновения она продолжает существовать наряду с ним. Принципы консубстанциальности лежат в основе учений Платона, Аристотеля, Плотина, отцов церкви и многих средневековых философов. В XIX в. эти принципы отстаивали Фихте, Шеллинг и Гегель, а в России — русский философ В. Соловьев и его последователи. Заслуга Флоренского состоит в том, что он сознательно ввел этот принцип в метафизику тварного бытия, благодаря чему было положено начало его сознательному использованию в других философских науках. Исключительно плодотворно Флоренский применил этот принцип в своей онтологической (в противоположность известной психологической) теории любви. Большую ценность представляет учение Флоренского о том, что идеи Платона являются живыми конкретными личностями, а не абстрактными понятиями. Следует, однако, отметить, что под этими личностями Флоренский понимал нечто более высокое, чем человеческое я (например, расу, нацию, человечество и т. д.). Флоренский справедливо отмечает, что «личные идеи» нашли признание во многих религиях (гении событий и мест у римлян, символический синтез растений и животных и т. д. ).

В Новом завете «личные идеи» воплотились в ангелах или в гениях отдельных церквей. Перед философией стоит жизненно важная задача, которая состоит в том, чтобы развить теорию о существовании таких сверхчеловеческих личностей на всех этапах вселенского бытия и в Божием царстве. К сожалению, христианская философия, по-видимому, относится к таким теориям с подозрением. Это случилось, возможно, потому, что они подвергаются дискредитации со стороны фантастических учений антропософов, теософов и оккультистов, которые, более того, часто еще проявляют нездоровый интерес к сверхчеловеческим существам нашего греховного царства, а может быть, и даже царства дьявола. Отец Павел Флоренский имеет в виду главным образом обитателей царства Божиего и особенно св. Софию как Матерь Божию — абсолютно совершенное вселенское существо, исполняющее божественную волю — мировая душа. Его учение свободно от недостатков теории Соловьева, которая признавала грехопадение Софии.

Идеал христианской жизни отец Павел видел не в суровом отчуждении от мира, а в радостном мировосприятии, которое делает мир более богатым и поднимает его на новую, более высокую ступень. О св. Кирилле, который обратил в христианство славян, Флоренский писал следующее: «Сияние Софии озаряло всю жизнь этого святого, который не искал спасения в пустыне и не был похож на изнеможденных святых Египта и Палестины. Он обладал несметными богатствами и вел королевский образ жизни, благословляя не отчуждение от жизни, а преображение полноты бытия»259. Вся жизнь св. Кирилла, в которой не было крутого поворота от греховности к праведности, свидетельствует о постепенном достижении святости.

Находясь под влиянием Канта, многие русские философы в существенных вопросах интерпретации мира имели склонность прибегать к антимониям, т. е. выражению истины посредством двух взаимопротивоположных суждений. Только; после этого они искали пути к примирению и преодолению противоречий. Как сами антимонии, так и их предполагаемое разрешение часто оказывались искусственными. Характерным примером этого является утверждение Флоренского о том, что все будут спасены и достигнут вечного блаженства, хотя некоторым и суждены вечные муки. Эта антимония разрешена Флоренским явно неудовлетворительно. Он утверждает, что если «самость» становится окончательно сатанинской, то она «отсекается от субстанциальной, первоначально тварной основы личности, лишается своей созидательной силы и предается вечным мукам, навязчивой идее о грехе или испытанию огнем очищения»260.

Однако вечное претерпевание мучений—даже нетворческое — уже опыт, следовательно, опыт — принадлежность некоторого я, который осознает его. Таким образом, по Флоренскому, человеческая личность состоит из двух я, которые могут отделиться друг от друга: одно я обречено на вечные мучения, а другое — на вечное блаженство. Но это совершенно невозможно.

Флоренский подверг критике философские взгляды Хомякова. Очевидно, что эта критика неоправданна. Хомяков считал, что церковь должна быть создана на основе принципа соборности. Под этим термином он понимал свободное единство членов церкви в их совместном стремлении к истине и спасению, достигаемому через любовь к Христу и божественной праведности. Особое значение Хомяков придавал всякому проявлению любви. Действительно, христианство, по Хомякову, — это религия любви, а следовательно, и свободы. Однако такое утверждение ни в коей мере не отрицает значения церкви как сплачивающей силы или принципа благоговейного подчинения. Вся жизнь Хомякова свидетельствует о том, что он был верным сыном церкви. Принцип соборности никоим образом не ведет к церковной анархии и не мешает отлучению от церкви тех, кто отвергает ее основные догматы и тем самым ставит себя вне единства ее общей любви.

Но, конечно, если наше поведение в соответствии с заповедью Христа основывается на любви к ближнему, то отлучение от церкви должно быть простым заявлением о том, что такой-то не принадлежит больше к церкви, не навлекая на него ни ненависти, не преследований.

Книга Флоренского «Столп и утверждение истины» резко критикуется в книге отца Георгия Флоровского «Пути русского богословия»261. «Его разум, — говорит Флоровский, — избегает сомнений посредством знания догмата Св. Троицы. Флоренский говорит о Св. Троице с большим энтузиазмом и указывает на спекулятивное значение этого догмата как разумной истины. Однако вызывает удивление тот факт, что он как-то обходит боговоплощение и сразу же после рассуждений о Св. Троице переходит к учению о Св. Духе. В книге Флоренского просто нет христологических глав. Он остается чуждым православному миру. Дух его книги, по существу, западнический. Это книга западника, который мечтательно и эстетически ищет спасения на Востоке. Весьма характерно, что в своей работе он делает, по-видимому, шаг назад, отступая от христианства к платонизму и религии древности или в царство оккультизма и магии. Даже темы для работ своих студентов он брал из этой области [К. Дю-Прель (К. Du-Prel), Дионис, русский фольклор. Сам Флоренский намеревался представить перевод Иамблихуса (lamblichus) с примечаниями на соискание степени магистра богословия» (495)262.

Острые критические замечания, имеющиеся в превосходной книге отца Георгия Флоровского, содержат лишь некоторую долю истины. Однако в защиту отца Павла Флоренского следует сказать, что пороки современной цивилизации — утрата идей абсолютной ценности личности, справедливого государства и свободного духовного творчества — развились потому, что интеллигенты, а за ними и широкие массы народа отреклись от христианства и перестали верить в Бога. Главная задача нашего времени заключается в том, чтобы вернуть в лоно христианской церкви сначала интеллигенцию, а затем, с ее помощью, народные массы и возродить идеалы христианского гуманизма. Для достижения этой цели особенно большую помощь могут оказать религиозные философские работы, написанные в новом, более или менее светском, стиле, —такие работы, в которых бы связывались религиозные вопросы с современной наукой и метафизическими исследованиями высших сфер бытия, выходящих за пределы человеческого мира. Работы Флоренского принадлежат к этой категории. Именно поэтому они заслуживают высокой оценки, несмотря на все их недостатки с точки зрения традиционного стиля и содержания православной богословской литературы.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XV

Глава XV

ОТЕЦ СЕРГИЙ БУЛГАКОВ

В течение последних двадцати лет отец Сергий Булгаков занимал выдающееся место среди русских богословов и философов.

Сергей Николаевич Булгаков родился в 1871 г. в Ливнах Орловской губернии в семье священника. После прочтения ряда курсов на юридическом факультете Московского университета Булгаков стал в 1901 г. профессором политической экономии в Киевском политехническом институте, а в 1906 г. доцентом в Московском университете. В 1911 г. Булгаков с группой других профессоров и доцентов университета вышел в отставку в знак протеста против нарушения правительством университетской автономии.

В молодости Булгаков был марксистом. Впоследствии, как и другие даровитые русские экономисты и журналисты (П. Струве, Туган-Барановский, Бердяев, С. Франк), он воспринял более совершенное мировоззрение. Еще в 1900 г. в своей книге «Капитализм и земледелие» Булгаков утверждал, что закон концентрации производства не действует в области сельского хозяйства, ибо для него характерны тенденции к децентрализации. Под влиянием философии Канта Булгаков пришел к выводу, что основные принципы общественной и личной жизни должны быть выработаны на основе теории абсолютных ценностей добра, истины и красоты. В 1904 г. Булгаков, окончательно порвав с марксизмом, написал книгу «От марксизма к идеализму». В 1904 г. С. Н. Булгаков и Н. А. Бердяев решили издавать свой собственный журнал. Сначала они приобрели «Новый путь», а позднее основали журнал «Вопросы жизни». В это время Булгаков совершал дальнейшую эволюцию от идеалистической философии к идеал-реализму православной церкви. Прежде чем приступить к созданию собственной философской и теологической системы, Булгаков пережил период увлечения философией В. Соловьева. В 1918 г. Булгаков принял священство. В 1922 г. советское правительство обвинило во враждебном отношении к советскому режиму более ста ученых, писателей и общественных деятелей и выслало их из России. Среди высланных были Булгаков и ряд других философов — Бердяев, И. А. Ильин, Лапшин, Лосский и Франк. Сначала Булгаков поселился в Праге, а затем переехал в Париж. С 1925 г. Булгаков занимал кафедру догматического богословия в Парижском православном духовном институте, в основании которого он принимал участие. Булгаков умер 12 июля 1944 г. от кровоизлияния в мозг.

Основные работы Булгакова (помимо уже указанных): «Два града», Москва, 1911; «Философия хозяйства», 1912; «Свет Невечерний», Москва, 1917; «Петр и Иоани, два первых апостола», Париж, 1926 (YMCA)263; «Неопалимая купина» (о православном культе Девы Марии), Париж, 1927; (YMCA); «Die Tragodie der Philosophie» («Трагедия философии»), 1927; «Друг новобрачного» (о православном почитании св. Иоанна Крестителя), Париж, 1928; «Лествица Иаковлева» (об ангелах), Париж, 1929 (YMCA); «Икона и ее культ» (YMCA), Париж, 1931; «Православие», Ф. Алькан, Париж, 1933; «Агнец Божий. Богочеловечество», т. I, Париж, 1933 (YMCA), переведена на французский язык под заглавием «Du Verbe incarne», Aubier («Слово воплощенное», Обье, 1944); «Утешитель», т. II. Париж, 1936 (переведена на французский); «Невеста Агнца», т. III, Париж, 1945 (YMCA); «Автобиографические заметки», Париж, 1947 (YMCA); «Философия языка», 1948 (YMCA). Более подробную библиографию работ Булгакова можно найти в брошюре Л. Зандера «В память отца Сергия Булгакова» (Париж, 1945)264, а также в книге Л. Зандера «Бог и мир, миросозерцание отца Сергия Булгакова» (Париж, 1948, YMCA).

Связь религии и философии сформулирована Булгаковым с мудрой проницательностью в его книге «Die Tragodie der Philosophic» («Трагедия философии»). Он отвергает средневековую формулу, согласно которой философия есть ancilla theologiae (служанка богословия), и утверждает новую, широкую и более жизненную формулу философии ancilla reli-gionis (служанка религии). Смысл этого утверждения заключается в следующем: философия исследует данные опыта, однако данные низших видов опыта дополняются и получают свое окончательное значение только тогда, когда они сочетаются со своей высшей формой — религиозным опытом, лежащим в основе откровения.

Булгаков сам пережил в личном опыте встречу с Божеством. В книге «Свет Невечерний» он рассказывает о наиболее важных моментах «Из истории одного обращения». Я приведу отрывки из его книги.

«Мне шел 24-й год, но уже почти десять лет в душе моей подорвана была вера, и, после бурных кризисов и сомнений, в ней воцарилась религиозная пустота. Душа стала забывать религиозную тревогу, погасла самая возможность сомнений, и от светлого детства оставались лишь поэтические грезы, нежная дымка воспоминаний, всегда готовая растаять. О, как страшен этот сон души, ведь от него можно не пробудиться за целую жизнь! Одновременно с умственным ростом и научным развитием, душа неудержимо и незаметно погружалась в липкую тину самодовольства, самоуважения, пошлости. В ней воцарялись какие-то серые сумерки, по мере того, как все более потухал свет детства. И тогда неожиданно пришло то... Зазвучали в душе таинственные зовы, и ринулась она к ним навстречу...

Вечерело. Ехали южною степью, овеянные благоуханием медовых трав и сена, озолоченные багрянцем благостного заката. Вдали синели уже ближние кавказские горы. Впервые я видел их. И вперяя жадные взоры в открывающиеся горы, впивая в себя свет и воздух, внимал я откровению природы. Душа давно привыкла с тупою, молчаливою болью видеть в природе лишь мертвую пустыню под покрывалом красоты, как под обманчивой маской; помимо собственного сознания, она не мирилась с природой без Бога. И вдруг в тот час заволновалась, зарадовалась, задрожала душа: а если есть... если не пустыня, не ложь, не маска, не смерть, но Он, благой и любящий Отец, Его риза, Его любовь... А если... если мои детские, святые чувства, когда я жил с Ним, ходил перед лицом Его, любил и трепетал от своего бессилия к Нему приблизиться, если мои отроческие горения и слезы, сладость молитвы, чистота моя детская, мною осмеянная, оплеванная, загаженная, если все это правда, а то, мертвящее и пустое — слепота и ложь? Но разве это возможно? Разве не знаю я еще с семинарии, что Бога нет, разве вообще об этом может быть разговор? Могу ли я в этих мыслях признаться даже себе самому, не стыдясь своего малодушия, не испытывая панического страха пред «научностью» и ее синедрионом? О, я был как в тисках в плену у «научности», этого вороньего пугала, поставленного для интеллигентской черни, полуобразованной толпы, для дураков! Как ненавижу я тебя, исчадие полуобраования, духовная чума наших дней, заражающая юношей и детей! И сам я был тогда зараженный, и вокруг себя распространял эту же заразу... »

«И снова вы, о горы Кавказа! Я зрел ваши льды, сверкающие от моря до моря, ваши снега, алеющие под утренней зарей, в небо вонзались эти пики, и душа моя истаивала от восторга. И то, что на миг лишь блеснуло, чтобы тотчас погаснуть в тот степной вечер, теперь звучало и пело, сплетаясь в торжественном, дивном хорале. Передо мной горел первый день мироздания. Все было ясно, все стало примиренным, исполненным звенящей радости. Сердце готово было разорваться от блаженства. Нет жизни и смерти, есть одно вечное, неподвижное днесь. Ныне отпущаеши, звучало в душе и в природе. И нежданное чувство ширилось и крепло в душе: победа над смертью! Хотелось в эту минуту умереть, душа просила смерти в сладостной истоме, чтобы радостно, восторженно изойти в то, что высилось, искрилось и сияло красой первоздания. Но не было слов, не было Имени, не было "Христос воскрес", воспетого миру и горным высям... И не умер в душе этот миг свидания, этот ее апокалипсис, брачный пир, первая встреча с Софией... Но то, о чем говорили мне в торжественном сиянии горы, вскоре снова узнал я в робком и тихом девичьем взоре, у иных берегов, под иными горами. Тот же свет светился в доверчивых, испуганных и кротких, полудетских глазах, полных святыни страдания. Откровение любви говорило мне об ином мире, мною утраченном... »

«Пришла новая волна упоения миром. Вместе с «личным счастьем первая встреча с «Западом» и первые перед ним восторги: «культурность», комфорт, социал-демократия... И вдруг нежданная, чудесная встреча: Сикстинская Богоматерь в Дрездене, Сама Ты коснулась моего сердца, и затрепетало оно от Твоего зова.

Проездом спешим осенним туманным утром, по долгу туристов, посетить Zwinger с знаменитой его галереей. Моя осведомленность в искусстве была совершенно ничтожна, и вряд ли я хорошо знал, что меня ждет в галерее. И там мне глянули в душу очи Царицы Небесной, грядущей в облаках с Предвечным Младенцем. В них была безмерная сила чистоты и прозорливой женственности, — знание страдания и готовность на вольное страдание, и та же вещая жертвенность виделась в недетски мудрых очах Младенца. Они знают, что ждет Их, на что Они обречены, и вольно грядут Себя отдать, совершить волю Пославшего: Она «принять орудие в сердце», Он Голгофу... Я не помнил себя, голова у меня кружилась, из глаз текли радостные и вместе горькие слезы, а с ними на сердце таял лед, и разрешался какой-то жизненный узел. Это не было эстетическое волнение, нет, то была встреча, новое знание, чудо... я (тогда марксист!) невольно называл это созерцание молитвой... »

«Я возвратился на родину из-за границы потерявшим почву и уже с надломленной верой в свои идеалы. В душе зрела «воля к вере», решимость совершить, наконец, безумный для мудрости мира прыжок на другой берег, «от марксизма» и всяких следовавших за ним измов к... православию. Однако шли годы, а я все еще томился за оградой и не находил в себе сил сделать решительный шаг — приступить к таинству покаяния и причащения, которого все больше жаждала душа. Помню, как однажды, в Чистый Четверг, зайдя в храм, увидел я (тогда «депутат») причащающихся под волнующиеся звуки «Вечери твоея тайныя... ». Я в слезах бросился вон из храма и плача шел по московской улице, изнемогая от своего бессилия и недостоинства. И так продолжалось до тех пор, пока меня не исторгла крепкая рука...

Осень. Уединенная, затерянная в лесу пустынь. Солнечный день и родная северная природа. Смущение бессилия по-прежнему владеет душой. И сюда приехал, воспользовавшись случаем, в тайной надежде встретиться с Богом. Но здесь решимость моя окончательно меня оставила... Стоял вечерню бесчувственный и холодный, а после нее, когда начались молитвы «для готовящихся к исповеди», я почти выбежал из церкви, «изшед вон, плакася горько». В тоске шел, ничего не видя вокруг себя, по направлению к гостинице, и опомнился... в келье у старца. Меня туда привело: я пошел совсем в другом направлении вследствие своей всегдашней рассеянности, теперь уже усиленной благодаря подавленности, но в действительности — я знал это тогда достоверно — со мной случилось чудо... Отец, увидев приближающегося блудного сына, еще раз сам поспешил ему навстречу. От старца услышал я, что все грехи человеческие, как капля перед океаном милосердия Божия. Я вышел от него прощенный и примиренный, в трепете и слезах, чувствуя себя внесенным словно на крыльях внутрь церковной ограды. В дверях встретился с удивленным и обрадованным спутником, который только что видел меня, в растерянности оставившего храм. Он сделался невольным свидетелем совершившегося со мной. «Господь прошел», — умиленно говорил он потом... И вот вечер, и опять солнечный закат, но уже не южный, а северный. В прозрачном воздухе резко вырисовываются церковные главы и длинными рядами белеют осенние монастырские цветы. В синеющую даль уходят грядами леса. Вдруг среди этой тишины, откуда-то сверху, словно с неба, прокатился удар церковного колокола, затем все смолкло, и лишь несколько спустя он зазвучал ровно и непрерывно. Звонили ко всенощной. Словно впервые, как новорожденный, слушал я благовест, трепетно чувствуя, что и меня зовет он в церковь верующих. И в этот вечер благодатного дня, а еще более на следующий, за литургией, на все глядел я новыми глазами, ибо знал, что и я призван, и я во всем этом реально соучаствую: и для меня, и за меня висел на древе Господь и про-лиял пречистую Кровь Свою, и для меня здесь руками иерея уготовляется святейшая трапеза, и меня касается это чтение Евангелия, в котором рассказывается о вечери в доме Симона прокаженного и о прощении много возлюбившей жены-блудницы, и мне дано было вкусить святейшего Тела и Крови Господа моего».

«Итак, в основе религии лежит пережитая в личном опыте встреча с Божеством, и в этом заключается единственный источник ее автономии. Как бы ни кичилась мудрость века сего, бессильная понять религию за отсутствием нужнаго опыта, за религиозной своей бездарностью и омертвением, т. е. которые однажды узрели Бога в сердце своем, обладают совершенно достоверным знанием о религии, знают ее сущность»265.

В то время, как Булгаков читал лекции по политической экономии, постепенно совершался его переход от марксизма к идеализму, а затем к православию. К 1911 г. он написал несколько очерков о сущности исторического процесса, недостатках «научного» атеистического социализма, характере русской интеллигенции, о раннем христианстве и его победе над язычеством. В 1911 — 1916 гг. Булгаков написал свою основную религиозно-философскую работу «Свет Невечерний». Но прежде всего скажем несколько слов о ранних очерках, собранных в двух томах: первый том озаглавлен «От марксизма к идеализму» (Петербург, 1904), а второй — «Два града» (Москва, 1911). Во втором томе своих очерков Булгаков говорит следующим образом о тех выводах, к которым он пришел: «Начав чистым общественником, но подвергая исследованию основу идеалов общественности, я познал, что эта основа — в религии. «Есть ли Добро, есть ли Правда? Другими словами, это значит: есть ли Бог?»266

«Есть два основных пути религиозного самоопределения, —говорит Булгаков, — к которым приводят разнообразные их разветвления: теизм, находящий свое завершение в христианстве, и пантеизм, находящий его в религии человекобожия и антихристианстве» («Два града», стр. IX). «История в этом смысле есть свободное деяние» человеческого духа и борьба между двумя градами — Царством Христа — Царством не от мира сего и царством земным — царством антихриста». «В русской душе, при ее религиозной страстности, соединяющейся в то же время с отсутствием культурного самовоспитания, столкновение двух начал происходит с особенной силой и опустошительностью и порождает на одной стороне темное фанатическое «черносотенство», принимающее себя за христианство, а на другой стороне столь же фанатическое человекобожие... " (стр. XVIII). В наше время самым ярким проявлением человекобожия является социализм Маркса. Освободившись от марксизма, Булгаков подверг анализу религиозно-философские основы этого учения, унаследованные Марксом от Фейербаха. В статье «Религия человекобожия у Л. Фейербаха» он вскрыл и подверг критике основную идею Фейербаха, выраженную в формуле «homo homilni Deus est», означающую, что «человеческий род есть Бог для отдельного человека» (17). Этот анализ развивается далее Булгаковым в статье «Карл Маркс как религиозный тип». Говоря о личном характере Маркса, Булгаков характеризует его как властолюбца и человека, в душе которого было больше ненависти, чем любви. Как и Анненков, он называет Маркса «демократическим диктатором», отмечая его «бесцеремонное отношение к человеческой индивидуальности». «Для взоров Маркса люди складываются в социологические группы, а группы эти чинно и закономерно образуют правильные геометрические фигуры, так, как будто кроме этого мерного движения социологических элементов в истории ничего не происходит, и это упразднение проблемы и заботы о личности, чрезмерная абстрактность есть основная черта марксизма» (75). Маркса «не беспокоит судьба индивидуальности, он весь поглощен тем, что является общим для всех индивидуальностей, следовательно, не индивидуальным в них» (76). Маркс говорит, что в социалистическом обществе человек «станет родовым существом (Gattungswesen), и лишь тогда совершится человеческая эмансипация от религии» (93). Отношение Маркса к религии, особенно христианству, было язвительно враждебным. Такое отношение к религии Булгаков объясняет тем, что «христианство пробуждает личность, заставляет человека ощущать в себе бессмертный дух, индивидуализирует человека, указывая для него путь и цель внутреннего роста; социализм его обезличивает, поскольку он обращается не к душе индивидуальности, но к ее социальной коже, сводя наличное содержание «личности всецело к социальным рефлексам» (II, 30). Воинствующий атеизм является одним из средств упразднения индивидуальности и превращения человеческого общества «в муравейник или пчелиный улей» (I, 94). Попытка заменить Божество человеком и возвеличить этого человека как человекобога может легко привести к превращению его в человекозверя (173).

В 1873 г. Маркс объявил себя учеником Гегеля. Однако Булгаков доказывает, что «никакой преемственной связи между немецким классическим идеализмом и марксизмом не существует» (80). Гегельянство Маркса "не идет дальше словесной имитации своеобразному гегелевскому стилю... " (81). По мнению Булгакова, то, что Маркс считал себя учеником Гегеля, было с его стороны всего-навсего капризом или, может быть, кокетничанием. В своих статьях «Первохристианство и новейший социализм» (1909) и «Апокалиптика и социализм» (1910) он проводит аналогию между социализмом Маркса и еврейской хилиастической утопией (хилиазм — золотой век» тысячелетнее царство святых на земле). Путаница из эсхатологического и хилиастического планов, говорит Булгаков, придает апокалиптике «специфический характер, благодаря которому она сыграла такую роковую роль в истории иудейского народа, притупляя в нем чувство действительности, исторического реализма, ослепляя утопиями, развивая в нем религиозный авантюризм, стремление к вымогательству чуда" (II, 79). Вера в прогресс имеет хилиастический характер и "для многих играет роль имманентной религии" (особенно в наше время) (76). Что представляет собой социализм Маркса?

Булгаков говорит, что «социализм — это рационалистическое, переведенное с языка космологии и теологии на язык политической экономии переложение иудейского хилиазма, и все его dramatis personae267 поэтому получили экономическое истолкование. Избранный народ, носитель мессианской идеи, или, как позднее в христианском сектантстве, народ «святых», заменился «пролетариатом» с особой пролетарской душой и особой революционной миссией, причем избранность эта определяется уже не внутренним самоопределением как необходимым условием мессианского избрания, но внешним фактом принадлежности к пролетариату, положением в производственном процессе, признаком сословности. Роль сатаны и Велиара, естественно, досталась на долю класса капиталистов, возведенных в ранг представителей метафизического зла, точнее, заступивших их место в социалистическом сознании за свою профессиональную склонность к накоплению. Мессианским мукам и последним скорбям здесь соответствует неизбежное и, согласно «теории обнищания», все прогрессирующее обеднение народных масс, сопровождаемое ростом классовых антагонизмов... » Роль deux ex machina268, облегчающий переход к хилиазму, в социализме, опять-таки соответственно духу времени и его излюбленной наукообразной мифологии, играют «законы» развития общества или роста производительных сил, которые сначала подготавливают этот переход, а затем, при известной зрелости процесса, в силу его «внутренней и неизбежной диалектики», вынуждают переход к социализму, повелевают сделать «прыжок269 из царства необходимости в царство свободы» (116— 118). Эмоциональная струя в социализме и ее эсхатология (прыжок в «царство свободы») показывают, что «социализм имеет не только свою апокалиптику, но и свою мистику, которую знает всякий ее переживавший» (39). Религиозный энтузиазм марксизма в сочетании с материализмом «представляет собой поэтому воплощенное противоречие... превращение личности в обезличенный рефлекс экономических отношений, но наряду с ее обожествлением, превращением в человекобога» (41). «И в социализме, как и по всей линии нашей культуры, идет борьба Христа и антихриста» (I, 104).

По мнению Булгакова, успех социализма в наше время «прежде всего есть кара за грехи исторического христианства и грозный призыв к исправлению» (II, 46). Христиане сделали очень мало для того, чтобы реформировать экономическую систему в духе социальной справедливости. Практический социализм, писал в 1909 г. Булгаков, есть «лишь средство для осуществления требований христианской этики» (35, 45). Однако Булгаков считал, что социализм не может принести человечеству полного удовлетворения, «... в истории возможен «прогресс», — говорит Булгаков, — рост цивилизации, материального благополучия, и, однако, внутренний итог истории есть все-таки не гармония, но трагедия, окончательное обособление духовного добра и зла и в нем последнее обострение мировой трагедии» (106). Личность, стремящаяся к абсолютному добру, может найти полное удовлетворение только в Царстве Божием, и, следовательно, не в историческом процессе, а в метаистории (103).

Пройдя через революцию 1905 г., народ осознал сатанинский аспект революционного движения, задумался над той ролью, которую сыграла в ней интеллигенция. Булгаков написал ряд статей о характере, ошибках и заслугах русской интеллигенции. Эти статьи вошли во второй том «Двух градов» под общим заглавием «Религия человекобожия у русской интеллигенции». Наиболее важная статья—«Героизм и подвижничество» — впервые опубликована в сборнике «Вехи». В этой статье Булгаков говорит, что «ни в одной стране в Европе интеллигенция не знает такого повального массового индифферентизма к религии, как наша. Русские интеллигенты вместо Бога верят в науку и стремятся, как подметил Достоевский, «устроиться без Бога навсегда и окончательно». Будучи депутатом второй Государственной думы, Булгаков наблюдал за деятельностью политиков и «ясно видел, как, в сущности, далеко от политики в собственном смысле, т. е. повседневной прозаической работы — починки и смазки государственного механизма, — стоят эти люди. Это психология не политиков, не расчетливых реалистов и постепеновцев, нет, это нетерпеливая экзальтированность людей, ждущих осуществления Царствия Божия на земле, Нового Иерусалима — и притом чуть ли не завтра. Невольно вспоминаются анабаптисты и многие другие коммунистические сектанты средневековья, апокалиптики и хилиасты, ждавшие скорого наступления тысячелетнего царства Христова и расчищавшие для него дорогу мечом, народным восстанием, коммунистическими экспериментами, крестьянскими войнами; вспоминается Иоанн Лейденский со свитой своих пророков в Мюнстере. Конечно, сходство это касается лишь психологии, а не идей. В области же идейной, хорошо это или плохо, счастье или несчастье для нас, но Россия отражает идеи и настроения века решительнее и прямолинейнее, чем даже Запад, отражает на себе и ту мировую духовную драму богоборчества и богоотступления, составляющую нерв новой истории» (135—136).

Внешние исторические условия развили в русской интеллигенции «черты религиозности, иногда приближающиеся даже к христианской». Правительственные преследования создали в ней «самочувствие мученичества и исповедничества», а насильственная оторванность от жизни развила «мечтательность, иногда прекраснодушие, утопизм, вообще недостаточное чувство действительности» (180). Булгаков подчеркивает отвращение интеллигенции к «духовному мещанству» и таким духовным традициям, унаследованным от церкви, как «некоторый пуританизм, ригористические нравы, своеобразный аскетизм, вообще строгость личной жизни». Как известно, всеми этими качествами отличались такие «вожди русской интеллигенции, как Добролюбов и Чернышевский». «Русской интеллигенции, особенно в прежних поколениях, свойственно также чувство виновности перед народом» (182). Мечта русского интеллигента — «быть спасителем человечества или, по крайней мере, русского народа. Для него необходим (конечно, в мечтаниях) не обеспеченный минимум, но героический максимум. Максимализм есть неотъемлемая черта интеллигентского героизма... ». Он «имеет признаки идейной одержимости, самогипноза, он сковывает мысль и вырабатывает фанатизм, глухой к голосу жизни». «Этим дается ответ и на тот исторический вопрос, почему в революции торжествовали самые крайние направления... » (191 — 192).

По мере своего последующего развития атеистический гуманизм начинает вырождаться и приводит к самообожествлению: совершается «постановление себя вместо Бога, вместо Провидения, и это не только в целях и планах, но и путях и средствах осуществления. Я осуществляю свою идею и ради нее освобождаю себя от уз обычной морали, я разрешаю себе право не только на имущество, но и на жизнь и смерть других, если это нужно для моей цели». Следующая ступень самообожествления — «героическое все позволено» — незаметно подменяется просто беспринципностью во всем, что касается личной жизни» (198).

От освещения крайних извращений религии человеко-божия Булгаков переходит к следующей оценке роли русской интеллигенции: «Рядом с антихристовым началом в этой интеллигенции чувствуются и высшие религиозные потенции... Это напряженное искание Града Божия, стремление к исполнению воли Божией на земле, как на небе, глубоко отличаются от влечения мещанской культуры к прочному земному благополучию. Уродливый интеллигентский максимализм с его практической непригодностью есть следствие религиозного извращения, но он может быть побежден религиозным оздоровлением». В страдальческом облике русской интеллигенции «просвечивают черты духовной красоты, которая делает ее похожей на какой-то совсем особый, дорогой и нежный цветок, взращенный нашей суровой историей» (221).

Это мнение Булгакова будет решительно отвергнуто теми русскими, дух которых столь сильно поколеблен большевистской революцией. Эти люди стали ненавидеть русскую интеллигенцию и склонны видеть лишь ее недостатки. Несправедливость этих мнений очевидна всем тем, кто знает, что именно благодаря интеллигенции русская культура в конце XIX и начале XX в. достигла исключительно высокого уровня развития.

Все знают о величии русской литературы, музыки и театрального искусства. Я не буду на этом останавливаться и упомяну лишь о не известных западному миру аспектах русской культуры. Городское и сельское самоуправление в России быстро и своеобразно развивалось, а русские судебные органы после реформ Александра II стали лучшими, чем западноевропейские и американские.

Последующие поколения вспоминают с благодарностью искусный, полный самопожертвования труд русских врачей. Русская интеллигенция несла в народ знания и просвещение. В России имелось много частных школ, в которых практиковались передовые методы обучения. Русские университеты, особенно Московский и Петербургский, стояли на уровне лучших западноевропейских университетов. Все те, кто это знает и помнит, согласятся с тем, что русская интеллигенция была в действительности «дорогим и нежным цветком».

Веря в провиденциальное значение всякого исторического процесса, Булгаков пытался понять сущность европейской культуры, проходящей через период человекобожия. Он считает, что человеческому разуму необходимо свободно и сознательно воспринять христианскую религию. «Зрелым плодом истории можно признать только свободное торжество божественного начала в свободном человеческом творчестве, как это и вытекает из богочеловеческого характера исторического процесса» (I, 176).

В своих статьях о христианстве, написанных в этот период, Булгаков много говорит об отношении христианства к социальным вопросам, а также и о его историческом значении для развития мировой культуры и экономики. Булгаков ратует за то, чтобы и в наши дни церковь принимала творческое участие во всех областях культурной жизни. Он уподобляет людей церкви в «наш внецерковный и даже антицерковный гуманистический век» брату блудного сына в известной притче, «который все время был при отце и с таким ревнивым недоброжелательством встретил возвратившегося... ». «При верности и строгости своего служения они вместе с тем усвоили высокомерно недоброжелательное и фарисейски мертвенное отношение к младшему брату, который хотя и «согрешил пред небом и пред Отцом» во время своих странствий, но сохранил открытую, живую душу». «Высказанная мысль, — продолжает Булгаков, — вероятно, оскорбит многих церковных людей старого закала. Церковь мыслится ими как совершенная полнота благодатных даров, которую нужно только хранить согласно преданию, и поэтому речь о новом творчестве, но мнению их, будет неуместна. Такому воззрению на Церковь, согласно которому ей приписываются лишь функции охранительные, консерватизм предания, мы противопоставляем идеал церкви творящей, растущей, развивающейся» (II, 306 и сл. ). Булгаков считал, что даже догматы церкви не могут быть неизменными и их формулирование будет продолжаться до конца истории (I, 271). Глава церкви — Богочеловек Христос — не является субъектом исторического процесса развития. Однако земное человечество — часть церкви — вводится в «сферу Царствия Божия» только в процессе постепенного развития (II, 309). В этом процессе совершенствования должна быть создана «подлинно христианская церковная культура», охватывающая все аспекты жизни — науку, философию, искусство, социальную организацию. «Если бы создалась, наконец, эта христианская, церковная общественность, то и социализм потерял бы свой мертвенный характер, какой он имеет теперь, приуроченный к узкой классовой основе; он стал бы живым воплощением вселенской евангельской любви и перестал бы соединяться с духовным опустошением, которое узостью своей проповеди он вносит в сердца своих адептов теперь» (312)

Булгаков был одаренным писателем. Об этом свидетельствует его статья «Церковь и культура», в которой он ярко и образно выразил свои идеи о христианской культуре.

Основная работа Булгакова «Свет Невечерний», написанная еще до того, как он принял священство, начинается с общих рассуждений о «природе религиозного сознания». По мнению автора, основной чертой этого сознания является вера. «Вера имеет две стороны: субъективное устремление... вопрос человека, и объективное откровение, ощущение божественного мира, ответ Бога» (29). «Религиозная истина универсальна, т. е. кафолична, сообразна с целым, а не с частностями; по внутреннему ее устремлению в истине все обретаются как один, или один во всех: «Возлюбим друг друга, да единомыслием исповемы». Соборное провозглашение истин веры вытекает из единения в целокупной и целокупящей истине: здесь решает не большинство голосов (даже если внешне оно и применяется как средство обнаружения мнений), но некоторое жизненное единение в истине, вдохновение ею, приобщение ей» (55). Подмена религиозного индивидуализма кафоличностью является следствием духовной незрелости или болезненного упадка. «Всего труднее поверить истине» что она — истина, т. е. требует преклонения перед собой и самоотвержения; гораздо легче эту истину воспринять как мое мнение, которое я полагаю как истину... » (55). Религиозная истина, раскрытая в мистическом переживании, — неизреченность, которая, тем не менее, «не есть синоним бессловесности, алогичности, антилогичности, а скорее, наоборот, она-то и есть непрерывная изрекаемость, рождающая словесные символы для своего воплощения» (72). Булгаков подчеркивает огромное значение «церковного предания, исторической Церкви, которая всегда умеряет самозваные притязания от имени «Церкви мистической», т. е. нередко от имени своей личной мистики (или же, что бывает еще чаще и особенно в наше время, одной лишь мистической идеологии, принимаемой по скудности мистического опыта за подлинную мистику). Здесь, как и во многих случаях в религиозной жизни, мы наталкиваемся на антиномию: голый историзм, внешняя авторитарность в религии есть окостенение церковности, своевольный же мистицизм есть ее разложение; не нужно ни того, ни другого, а вместе с тем нужно и то, и другое: как церковный авторитет, так и личная мистика» (64). «Мужественная и суровая природа догмата» повелевает проповедовать религию, а не только «онемевать в сладкой истоме мистического переживания» (73) Тем не менее догматические формулы суть понятия, которые никогда не выражают «полноту религиозного переживания» (70), и поэтому в жизни Церкви новые догматы должны всегда согласовываться со старыми так, чтобы дополнять их. Критикуя учения Канта, Фихте, Толстого и др., сводивших сущность религии к нравственности, Булгаков называет совесть светом, исходящим от Бога для различения добра от зла. Эта мысль выражена Булгаковым с удивительной силой в молитве, или описании мистического переживания, начинающейся словами: «Ты всегда меня видишь» (46).

Как и Флоренский, Булгаков был приверженцем учения об антиномическом характере религиозного сознания и широко использовал это учение в своих работах. В первом отделе своей книги «Свет Невечерний», озаглавленном «Божественное Ничто», Булгаков исследует основную антиномию трансцендентности Бога и имманентности в мире. С одной стороны, абсолютное есть Божественное Ничто, которое выходит за пределы мира (отсюда «отрицательное» или апофе-тическое богословие), с другой стороны, оно (абсолютное) «полагает Себя Богом, а следовательно, принимает в Себя различение Бога и мира, и в нем — человека. «Абсолютное» становится для человека Богом... » «Бог рождается с миром и в мире, incipit riligio270. Отсюда начинается возможность определений Бога как имманентно-трансцендентного, выступившего из своей трансцендентности и абсолютного своего монизма в имманентность и некий дуализм. Здесь начинается возможность богопознания и богообщения; открывается область «положительного богословия» [катафатическое богословие. — Н. Л. ; появляется необходимость догмата и мифа».

«Религиозная философия, — говорит Булгаков, — не знает более центральной проблемы, нежели о смысле Божественного Ничто» (146). Поэтому он тщательно анализирует разные представления о Божественном Ничто, начиная с Платона и Плотина, учения отцов восточной церкви и западных философов Эриугена, Николая Кузанского, Джордано Бруно, Мейстера Экегарта, Якова Бёме и др. Даже в работах Фомы Аквинского он нашел страницы, написанные в духе «отрицательного богословия».

Булгаков указывает на глубокое различие между учением о Божественном Ничто в смысле греческого a privatium и в смысле jiTj. Первое означает невозможность определения сущности принципа, а второе указывает на состояние потенциальности, которое еще не обнаружено. Первое учение приводит к антиномической религиозной философии, враждебной пантеизму; второе — к диалектической философии эволюции, а следовательно, и пантеизму. В первом случае «... Бог как Абсолютное совершенно свободен от мира», во втором — он неизбежно с ним связан. Согласно первому учению, «одно имманентное самосознание через самоочищение и самоуглубление (экегартовское Abgeschiedenheit) совершенно неспособно, так сказать, абсолютироваться, преодолеть свою относительность, найти себя в Боге путем как бы самоутопления в божественном океане и освобождения от всякой майи. Мир и человек обожаются не по силе тварной божественности своей, но по силе «благодати», изливающейся в мировое лоно: человек может быть Богом, но не по тварной своей природе, а лишь «Богом по благодати» (по известному определению отцов Церкви)» (150). «... подлинная религия может основываться на нисхождении Божества в мир, на вольном в него вхождении, приближении к человеку, т. е. на откровении, или, иначе говоря, она необходимо является делом благодати, сверхприродного или сверхмирного действия Божества в человеке» (151). Нельзя познать Бога как личность «без реальной встречи с премирным Божеством, без Его откровения о Себе» в религиозном переживании. Христианский же догмат триипостас-ности Божества может быть познан лишь через откровение (151).

«Можно различить три пути религиозного сознания: бого-познание more geometrico, или analytico, more naturale, или mystico, и more his. torico, или empirico, — отвлеченное мышление» мистическое самоуглубление и религиозное откровение, причем первых два пути получают надлежащее значение только в связи с третьим, но становятся ложным, как «только утверждаются в своей обособленности» (151). Вот источник таких ложных учений, как эманативный пантеизм Плотина, Орнгена, Бёме, Экегарта, акосмизма и антикосмизма индийской философии и религии индуизма или, в Европе, философии Шопенгауэра, динамического пантеизма Гартмана и Древса, логического пантеизма Гегеля и др.

Булгаков говорит о единственном пути — признании того, что переход от абсолютного к относительному осуществлен сотворением мира из ничто. Акт творения — это «превращение «ovk ov в iatjov. Слово ovx ov означает здесь небытие в смысле неполноты или отсутствия бытия, a jitjov — бытие, еще совершенно неопределенное»271. «Это превращение укона в мэон есть создание общей материи тварности, этой Великой Матери всего природного мира». «Творением Бог полагает бытие; но в небытии, иначе говоря, тем же самым актом, которым полагает бытие, Он сополагает и небытие как его граицу, среду и тень» (184). Это, однако, не означает, что мир — совершенно новое бытие, существующее «помимо Бога, вне Его, рядом с Ним», Здесь Булгаков, как и в ряде других случаев, делает попытку объединить противоположности. Мир, говорит он, «насквозь пронизан божественными энергиями, которые и образуют основу его бытия» (148). «творение есть эманация плюс нечто новое, создаваемое творческим да будет!» (178). «Рядом со сверхбытийно сущим Абсолютным появляется бытие, в котором Абсолютное обнаруживает себя как Творец, открывается в нем, осуществляется в нем, само приобщается к бытию, и в это смысле мир есть становящийся Бог. Бог есть только в мире и для мира, в безусловном смысле нельзя говорить о Его бытии. Творя мир, Бог тем самым и Себя ввергает в творение, Он сам Себя как бы делает творением» (193). Таким образом, мир — это как тео-фания, так и теогония. Булгаков идет еще дальше, говоря о сотворении абсолютным относительного как самораздвоении абсолютного. В развитии этой концепции Булгаков, как и В. Соловьев, исходит из того утверждения, что абсолютное должно быть всеединством. Он полагал, что «нет и не может быть ничего, лежащего вне Бога и своим бытием его ограничивающего» (148). Булгаков считал, что своим учением он может разрешить космологическую антиномию, этот «водораздел» между двумя заблуждениями — пантеистическим монизмом и манихейским дуализмом (194).

Когда мы рассматриваем учение Булгакова о св. Софии (впервые им изложенное в книге «Свет Невечерний»), то антиномический характер божественного и земного начал представляется нам даже более сложным. Св. София занимает место между Богом и миром, творцом и тварью; сама же не являясь ни тем, ни другим. Софи я— это божественная «Идея», предмет любви Божией, любовь любви. «София не только любима, но и любит ответной любовью, и то, что в этой взаимной любви она получает всё, есть Всё (212) ens realis-simum, всеединство. Любовь Софии глубоко отличается от любви божественных ипостасей. София «только приемлет, не имея что отдать, она содержит лишь то, что получила. Себя-отдаянием же Божественной Любви она в себе зачинает все. В этом смысле она женственна, восприемлюща, она есть «Вечная Женственность» и может быть названа Божеством (не в языческом смысле этого термина). Как приемлющая свою сущность от Отца, она есть создание и дщерь Божия; как познающая Божественный Логос и Им познаваемая, она есть Невеста Сына (Песнь Песней) и жена Агнца (Новый завет, Апокалипсис), как приемлющая излияние даров Св. Духа, она есть Церковь и вместе с этим становится Матерью Сына, воплотившегося наитием Св. Духа от Марии, Сердца Церкви, и она же есть идеальная душа твари — красота. И все это вместе: Дочь и Невеста, Жена и Матерь, триединство Блага, Истины, Красоты, Св. Троица в мире, есть божественная София» (213—214).

Как нечто высшее по сравнению с тварью София — это четвертая ипостась. Однако она не участвует в жизни внутри-божественной и поэтому не превращает триипостасность в четвероипостасность (212). По отношению к мировой множественности София есть органическое единство идей всех тварей. Любое существо имеет свою идею, которая является в то же время его основанием, нормой, энтелехией и. Софией в целом, «в ее космическом лице» — энтелехией мира, мировой душой, «natura nattirans (творящая природа) по отношению к natura naturata (природа сотворенная)» (213, 233). Каждая тварь с положительной стороны может быть поэтому названа софийной. Однако твари имеют и отрицательную сторону — низший «субстратум», а именно материю как ничто, как чистое и бессодержательное небытие. Здесь имеется в виду то «Ничто», под которым мы понимаем аспект бытия или же его тень. «Нет, речь здесь идет о совершенном Ничто, которое Бог призвал к бытию... »282 «Как в этой тьме «кромешной» и бессветной воссиял свет, как в абсолютное ничто всеменено бытие, это есть непостижимое дело все-мудрости и всемогущества Божия — творческого «да будет!» (234).

Как уже было сказано, универсальная материя мира это о/х ov, превращенное в рг/ ov (184). Материальное бытие, в котором небытие — настоящее, характеризуется взаимоограничением и разделением. Оно «индивидуально в дурном смысле: основой индивидуации является здесь дивидуация, раздробленность», которая и обусловливает отрицательный смысл индивидуальности. «Мир идеальный, софийный остается по ту сторону такого бытия-небытия, иначе говоря, в нем нет места материи — Ничто... » (237). Здесь «имеют силу все principia individalionis273 в положительном смысле, как самобытные начала бытия, лучи в спектре софийной плеромы. Но попадая в мир бытия-небытия, в кеному материальности, они вступают в связь с principia individalionis в отрицательном смысле» (238). «Акт творения мира осуществляется созданием в Начале неба и земли, образованием в Софии двух центров» (239). Греческая философия не рассматривала сотворенную Богом землю как «материю». Земля «есть нечто, в которое излилась уже софийность; поэтому она есть потенциальная София. Ничто получило актуальное бытие и стало Хаосом, реальным шш роу, о котором говорят мифологии греков, вавилонян и других народов. Это тот «родимый Хаос», который «шевелится под бытием, а иногда и прорывается как сила уничтожения. Сотворение земли лежит вне шести дней миротворения, есть его антологический prius»3 (239). Отделение света от тьмы, появление небесных тел, растений и животных — «все это сотворено творческим словом Божиим, но уже не из ничто, а из земли, как постепенное раскрытие ее софийного содержания, ее идейной насыщенности»274. Эта «земля» есть поэтому как бы космическая София, ее лик в мироздании», женское начало сотворенного мира «Она есть та Великая Матерь, которую издревле чтили благочестиво языки: Деметра, Изида, Кибела, Иштар. И эта земля есть в потенции своей Богоземля; эта Матерь таит в себе уже при сотворении своем грядущую Богоматерь — «утробу божественного воплощения... » (245).

Сотворение мира в Софии приходится мыслить «как обособление ее потенциальности от вечной ее же актуальности, чем и создается время с временным процессом; актуализация потенций софийности и составляет содержание этого процесса» (223). Космический процесс происходит через «эрос земли» к «небу». «Избавления» от рабства «суете», софийного осияния, преображения в красоте жаждет вся тварь... » (242). Эта цель достигается под руководством Софии как мировой души. «Она есть та универсальная инстинктивно бессознательная или сверхсознательная душа мира, anima mundi, которая обнаруживается в вызывающей изумление целесообразности строения организмов, бессознательных функциях, инстинктах родового начала» (223). Мир одушевлен повсюду и является «иерархией идейных существ, идейных организмов, и в этом постижении софийного «мертвого» эфира лежит заслуга оккультизма, сближающая его с «поэтическим восприятием» природы вообще. (Под оккультизмом я разумею здесь не столько современный, школьный оккультизм, воспитываемый особой тренировкой, сколько общую природную способность человека проникать за кору явлений, особенно свойственную народам в ранние эпохи развития и отразившуюся в сказке, эпосе, фольклоре, верованиях и суевериях.) Эту черту, до известной степени, разделяет и языческий природный политеизм, представляющий собою, так сказать, религиозную перифразу учения о софийности мира и одушевленности всей твари» (230). «Эти-то платоновские идеи-качества ведомы и мифологическому сознанию народа и отразились в его сагах, сказках, фольклоре: отсюда происходят чары, заклинания, наговоры, отсюда тотемы и вообще символика зверей, имеющая такое значение во всех религиях, не исключая иудео-христианства» (230).

Говоря об идеях, Булгаков, подобно Флоренскому, подчеркивает различие между идеями и понятиями: «... в идее и общее, и индивидуальное существует как единое, соединяется и родовая личность индивида, и коллективная индивидуальность рода. В своей идее род существует и как единое, и как полнота всех своих индивидов, в их неповторяющихся особенностях, причем это единство существует не только in abstracto, но in concretо». Это особенно применимо к человеку. «Человечество есть поистине единый Адам — и ветхий, и новый, и первозданный, и возрожденный во Христе, и слова Господа Иисуса о том, что Он сам присутствует и в алчущих, и в жаждущих, и в заключенных, и во всем страждущем человечестве, надо принимать в их полном значении. Однако в то же время не менее реальной остается индивидуация, противопоставление отдельных людей, как индивидов Христу-человечеству в них же» (231).

Если в «Свете Невечернем» лишь намечается теория существования двух Софий, божественной и сотворенной, то в «Агнце Божием», «Утешителе» и «Невесте Агнца» она развивается уже подробно275. Учение Булгакова о божественной Софии основывается на различии между понятием божественной Личности и понятием божественной природы (усии). Он говорит о том, что имеет личность и природу; божественный Дух — это триединая личность и одна природа, которую можно назвать усией или Божеством. Божественная природа означает божественную жизнь ens realissimum, т. е. положительное всеединство, включающее в себя «все то, что без каких-либо ограничений соответствует божественному. Это всекачественное всё в единстве есть Бог в своем самооткровении, то, что в Священном писании называется Мудростью Божией — Софией» («Агнец Божий», стр. 124 и сл. )

Божественная София имеет значение не только для Бога как его жизнь, но также и для человека, а через него для всех творений как их прототип: «Человек сотворен Богом по Божьему подобию, которое есть ens realissimum в человеке, посредством которого человек становится сотворенным Богом» (135). «Божественная София как панорганизм идей является вечным человечеством в Боге, Божественным прототипом и основой человеческого бытия». Между Богом и человеком как прототипом и образом существует некоторое «аналогическое тождество». Логос, в котором олицетворена божественная София, есть вечный человек — небесный Человек, Сын Бога и Сын человека (136 и сл.). София как Божество в Боге является «образом Божиим в самом Боге, осуществленной Божественной идеей, идеей всех идей, осуществленной как красота» (126). Отношение Бога к божественной Софии есть любовь: «в Софии Бог любит Себя в Своем самооткровении, а София любит личного Бога, который сам является как Любовью, так и любовью ответной» (127).

«Она есть жизнь и живое существо, хотя и не личное»

(128). Божественная София — не личность и даже не внешняя индивидуальность: ее ипостась — Логос, раскрывающий Отца как демиургическую ипостась (136). Логос, в котором божественная София ипостасируется, есть вечный человек, небесный человек, Сын Бога и Сын человека (137).

Сотворенная София — существо близкое Софии божественной. «Все в божественном и сотворенном мире, — пишет отец Сергий Булгаков, — в божественной и сотворенной Софии тождественно по содержанию (хотя и не в виде бытия)». «Одна и та же София раскрывается как в Боге, так и в твари. Отрицательное утверждение, что Бог сотворил мир из ничто, опровергает концепцию о всяком небожественном или сверхбожественном начале в творении; но ее положительным утверждением может быть только то, что Бог сотворил мир посредством Себя, из своей природы».

Согласно метафизике, сотворение мира состоит в том, что Бог кладет в его основу свой собственный мир не как извечно существующий, а как становящийся. В этом смысле он заменил свой божественный мир ничем, погрузив его в становление. Так божественная София стала и тварной Софией. Бог, так сказать, повторил Себя в творении и отразил Себя в небытии» (148, 149). «Положительное содержание космического бытия так же божественно, как божественна его основа в Боге» (148).

Таким образом, позитивное содержание мира сотворено Богом не заново: оно тождественно тому содержанию, которое уже было в Боге. Кроме этого, последующее развитие мира —дело самого Бога, Св. Духа. «Сила жизни и развития есть сила Св. Духа в природе, природная милость жизни. Каждый должен понять и признать эту природную милость творения, неотделимую от естественного мира, без страха впасть в явное язычество или пантеизм, неизменно порождающий мертвый и пустой деизм — отделение Творца от твари» («Утешитель», 24).

«Каждое творение софийно, поскольку оно имеет положительное содержание или идею, которые являются его основой и нормой. Однако не следует забывать о том, что твари имеют и другой аспект — низший, «субстратум» мира, материю как «ничто», поднятую на уровень fxrj ov (бытия) и преисполненную стремлением воплотить в себе софийное начало» («Свет Невечерний», 234, 242).

Основным понятием христианской метафизики является понятие воплощения. Необходимо провести различие между идеями материальности и телесности. Сущность телесности Булгаков видел в «... чувственности как особой самостоятельной стихии жизни, отличной от духа, но вместе с тем ему отнюдь не чуждой и не противоположной» (249).

«Чувственность совершенно ясно отличается как от субстанциально-волевого ядра личности, так и от причастного Логосу мышления, умного видения идей, их идеального созерцания: наряду с волей и мыслию есть еще чувственное переживание идей — их отелеснение». Итак, говорит Булгаков, «мы нащупали одну из основных черт телесности как чувственности: ею устанавливается реальность мира». «Остается понимать, — продолжает он, — идеи как наделенные всею полнотою реальности, т. е. и чувственностью, или телесностью». «Говоря о телесности, мы обсуждаем лишь общефилософскую сторону вопроса, оставляя без внимания разные «планы» телесности. Между тем здесь, несомненно, можно различать тела разного утончения, т. е. не только физическое, но «астральное, моментальное, эфирное» и, может быть, иные тела». Однажды я заметил, что отец Сергий плохо себя чувствовал. На мой вопрос о причине недомогания он ответил: «Мое астральное расстроено».

Особого внимания заслуживает тот факт, что телесность является условием красоты, «... духовная чувственность, ощутимость идеи есть красота. Красота есть столь же абсолютное начало мира, как и Логос. Она есть откровение Третьей Ипостаси, Духа Святого» (251). «... красота есть безгрешная, святая чувственность, ощутимость идеи. Красоту нельзя ограничивать каким-либо одним чувством, например зрением. Все наши чувства имеют свою способность ощущать красоту: не только зрение, но и слух, и обоняние, и вкус, и осязание... » (252).

Учение Булгакова об идеях, наделенных телесностью, выражает одну из характерных особенностей русской философии — ее конкретность. Эта же особенность присуща, как уже указывалось, и философскому учению Флоренского.

Учение о конкретности идей нашло свое завершение в богословской работе Булгакова «Лествица Иаковлева»276. В этой работе, посвященной ангелологии, Булгаков показывает, что ангелы, и в особенности ангелы-хранители отдельных людей, церквей, народов, элементов и т, д., суть члены сотворенной Софии и аналогичны тем принципам, которые Платон называл идеями. «Истина платонизма, — говорит Булгаков, — раскрывается только в ангелологии —учении о взаимоотношений неба и земли. Идеи Платона «существуют не... только как логические абстракции и схемы вещей, но как личные субстанции, ангелы мира» (118 и сл. ).

Учение Булгакова об ангелах является логическим завершением идей Флоренского, как мы покажем далее. Если Флоренский разрабатывал свою концепцию платонизма посредством философского рассуждения, то Булгаков пошел по пути богословского исследования, по пути анализа текстов святого писания, а также литургических и иконографических данных,

Тот факт, что Флоренский и Булгаков совершенно различным путем пришли к одним и тем же результатам, показывает, что «все дороги ведут в Рим», а это значит, что истина может быть достигнута самыми различными методами. И это не удивительно, ибо богословский метод Булгакова состоит в использовании религиозного опыта (не только личного, но и общецерковного). Говоря о "достигнутой истине", я имел в виду учение Булгакова и Флоренского о высших существах, возглавляющих различные области мира, а не их совершенно несостоятельное истолкование Платона.

Эта же черта русской философии — ее конкретность — связана и с защитой Булгаковым такого существенного для православия культа, как поклонение иконам. В своей книге «Икона и ее культ» он указывает на трудности защиты культа иконы, все еще теологически неоправданного, ибо иконоборцы исходят из очевидно правильного положения о невообразимости Божества.

Опираясь на догмат неделимости субстанции или несмешении двух лиц во Христе, они утверждают, что образ его тела есть не образ его божественности — и, следовательно, не икона Христа (24). Эту трудность Булгаков преодолевает при помощи трех антиномий (54)—теологической (Бог — божественное ничто, Бог Св. Троица), космологической (Бог в Себе, Бог в творении) и софиологической (несотворенная София — Божество в Боге, сотворенная София— Божество вне Бога, в мире). Ключом к разрешению проблемы культа иконы является учение Булгакова о несотворенной Софии как образе Божием и прототипе твари. Все твари, а особенно человек, сотворены после образа Бога и являются по положительным свойствам живой иконой Божества (83). Следовательно, Христос, новый Адам, в своей плоти принял свой собственный образ небесного Адама, свою икону (92). Иконограф, изображающий тело Христово, должен отразить хотя бы некоторые из бесчисленных сторон слова Божиего — образа образов и идеи идей (93).

Существенной частью теории воплощения идеальных принципов является учение о еще более таинственном воплощении — воплощении слова Божиего, второй ипостаси Св. Троицы. Как это случилось и стало возможным? Ответ на этот вопрос может быть дан в связи с ответом на вопрос о зле и освобождении от него.

Ни материя, ни тело как носители чувственности не являются злом. Это же в полной мере относится и к первоначально сотворенному миру, который находится просто в состоянии детской незавершенности. Перед миром стоит задача — актуализировать свой софийный характер («Свет Невечерний»). Уклонением от этого пути является зло — результат своеволия тварей, использующих силы бытия для актуализации небытия — субстратума мира. Следовательно, зло есть внесофийный и антисофийный паразит бытия (263). Для такого «отравленного бытия» смерть, т. е. возвращение в землю с надеждой воскресения из мертвых и жизни в грядущем мире, является блаженством, а не величайшим бедствием (262).

Воскресение и преображение всех тварей находится в тесной связи с воплощением слова Божиего в Иисусе Христе. Таким образом, в жизни мира человеку отводится центральое место. Это обусловлено тем фактом, что он сотворен в образе Божием. Человек — это личность, ипостась, однако его природа не может быть выражена никаким определением. Человек — носитель аспекта «несотворимости»: «И создал Господь Бог человека из праха земного и вдунул в лице его дыхание жизни; и стал человек душою живою» (Бытие, 2, 7) («Свет Невечерний», 277). Несотворимость человеческого духа следует понимать двояко: во-первых, как луч собственной славы Бога, а во-вторых, как самоутверждающееся я. «Бог дал жизнь сиянию своей славы и олицетворил его. Этот вечный акт Он завершает совместно с самой личностью. Божий творческий акт будто вопрошает сотворенного «самого», «самый» ли он, есть ли в этом «самом» воля к жизни, — и слышит в ответ: «Да» (114).

«Таким образом, человек есть одновременно тварь и нетварь», абсолютное в относительном и относительное в абсолютном» («Свет Невечерний», 278). Человек—это микрокосм: в нем можно найти все элементы мира. «В своем душевном всеорганизме человеческий дух обрел и опознал все живое. Вопреки дарвинизму, человек не произошел от низших, видов, но сам имеет их в себе: человек есть всеживотное и в себе содержит как бы всю программу творения. В нем можно найти и орлиность, и львиность, и другие душевные качества, образующие основу животного мира, этого спектра, на который может быть разложен белый цвет человечества». «Египетская религия своим обоготворением животных, а еще более сознательным соединением человека и животного в образах богов, с наибольшей остротой ощутила эту все-животность человека или, что то же, человечность животного мира» (286).

Это один из примеров «мистической зрячести» язычества, которое видит «богов» там, где нашему «научному» сознанию доступны лишь мертвые «силы природы» (326). Вообще говоря, «язычество есть познание невидимого через видимое, Бога через мир, откровение Божества в твари». «По своему объему оно многомотивнее, а по заданию шире не только Ветхого, но и Нового завета, поскольку и этот последний содержит еще обетования о грядущем Утешителе. Язычество имеет в себе живые предчувствия о «святой плоти» и откровении Св. Духа» (330). Религиозная истина есть и в языческом почитании божественного материнства. Булгаков, не смущаясь, говорит о близости «между Изидой, плачущей над Озирисом, и Богоматерью, склоненной над Телом Спасителя...» (332). Он считает, что «в почитании женской ипостаси в Божестве язычеству приоткрывались священные и трепетные тайны, не раскрывшиеся в полноте, быть может, еще доселе» в религии христианства (331). Однако проблески истины в язычестве обрели ошибочные формы пантеистического натурализма, в то время как христианством «утверждается на высшей и предельной ступени та основная антиномия, которая лежит вообще в основе религиозного самосознания: неразрывное двуединство трансцендентного и имманентного... » (339).

Христианский идеал — Царство Божие — не может быть осуществлен в пределах земной жизни или земного общества:
После грехопадения человеком овладела «похоть знания, получаемого помимо любви к Богу и богосознания, похоть плоти, ищущей телесных услаждений независимо от духа, похотьвласти, стремящейся к мощи мимо духовного возрастания».

В своем отношении к миру человек поддался «соблазну магизма, вознадеявшись им овладеть при помощи внешних,
недуховных средств... » (353). Мир оказывает противодействие этим попыткам человека. Разлад между человеком и миром вызывает необходимость труда и хозяйственной деятельности — серой магии, «в которой неразделимо смешаны элементы магии белой и черной, силы света и тьмы, бытия и небытия... » (354).

Специфической особенностью этого двойственного мира является антагонизм между хозяйством и искусством. «Если искусство относится к хозяйству свысока и презрительно за его расчетливый утилитаризм и творческую бескрылость, то и хозяйство покровительственно смотрит на искусство за его мечтательное бессилие и невольную паразитарность перед лицом хозяйственной нужды» (356). Идеальное единство искусства и хозяйства достигается посредством искусства жизни, которое преображает мир и создает жизнь в красоте. Такое деятельное искусство В. Соловьев ошибочно называл теургией — божественной деятельностью. В действительности искусство жизни — это сочетание теургии и софиургии, т. е. совместное усилие Бога, нисходящего в мир, и человека, восходящего к Богу.

Достоевский сказал: «Красота спасет мир». Эта истинная красота, т. е. преображение мира, софиургия, возможна «лишь в недрах Церкви, под живительным действием непрерывно струящейся в ней благодати таинств, в атмосфере молитвенного воодушевления» (388). Это завершение творческой деятельности Бога достигнуто в новом зоне, а не в пределах земной истории: «Цель истории ведет за историю, к «жизни будущего века», а цель мира ведет за мир, к «новой земле и новому небу» (410). Исторические неудачи оказывают благотворное действие, потому что они исцеляют людей от тенденции поклонения человечеству, нации или миру и нездоровой веры в гуманитарный прогресс, движущей силой которого является «не любовь, не жалость, но горделивая мечта о земном рае... » (406).

Как уже говорилось, «человек есть одновременно тварь и нетварь, абсолютное в относительности и относительное в абсолютном». Человеческий дух невыразим в каком бы то ни было определении. Следовательно, как и Богу, человеку свойственно стремление к абсолютному творчеству. Однако сам по себе человек не может создать что-либо совершенное, chef d'oeuvre (279). Его сотворенное бытие слагается из бытия и небытия. Таким образом, «... гениальностью и ничтожеством отмечена природа человека. Подполье есть изнанка бытия, мнимая величина, получившая реальность. Тварь вся имеет подполье, хотя может и не знать об этом, в него не опускается: это неведение есть привилегия детства и достижение святости; опускаясь же в него, всякий переживает жуткий холод и сырость могилы. Хотеть себя в собственной самости, замыкать себя в своей тварности как в абсолютном — значит хотеть подполья и утверждаться в нем. И поэтому настоящий герой подполья есть сатана, возлюбивший себя в качестве Бога, утвердившийся в самости своей и оказавшийся в плену у. собственного подполья. В своем ничто он захотел видеть божественное все и принужден замкнуться в царстве Гадеса, населенном призраками и тенями, как в чертогах светлого Бога. Красота Люцифера и демона, так манившая к себе Байрона и Лермонтова, есть только поза, таит в себе обман и безвкусие, как дорогие и роскошные одежды с чужого плеча, одетые на грязное белье, как роскошествующая жизнь в долг и без всякой надежды расплаты, как гениальничающая бездарность. Под демоническим плащом таятся Хлестаков и Чичиков, и феерический демон обращается в безобразного чорта с копытом и насморком. Пошлость есть скрываемая изнанка демонизма» (182). Свободу от соблазна и страдания «неабсолютной абсолютности» человек может найти только в героизме смиренной любви (280), в общении с небесным человеком — Адамом Кадмоном, в лице которого осуществлено единение Бога и человека. Небесный человек «объемлет в себе все в положительном всеединстве. Он есть организованное все или всеорганизм» (285).

Насколько возможно совершенное единение Бога и человека" в одном лице? Величайшая задача христианского миросозерцания состоит в том, чтобы дать философское истолкование учению об Иисусе Христе как богочеловеке. Следовательно, можно сказать, что христология, сотериология и эсхатология отца Булгакова, развитые им в многотомной работе — «Агнец Божий», «Утешитель» и «Невеста Агнца», — являются вершинами его теологической и философской мысли. В книге «Агнец Божий» он тщательно анализирует основную антиномию религиозного сознания о неразрывном дву-единстве трансцендентного и имманентного и пытается дать теологическое изложение философского смысла Хальседон-ского догмата, согласно которому Иисус Христос есть совершенный Бог и совершенный человек. Неразрывное единение «без смешения» двух натур — божественной и человеческой — в одном лице не следует понимать как их чередование или смешивание и т. д. (94). Единство личной жизни требует единства всех ее проявлений, причем такого, чтобы каждое из них было божественно-человеческим» «тео-андрогиническим» актом. Чудеса Христа, его проницательность, его духовная мощь и другие проявления его исключительного совершенства, а также его усталость, недостаток знания, чувство уныния и прочие проявления его ограниченности следует истолковывать как нечто божественно-человеческое.

Антиномии, религиозного сознания, говорит Булгаков, не могут быть разрешены простым формулированием двух логически противоречивых суждений (67): необходимо подняться до такого уровня, где их противоположность отчасти устраняется. Этот уровень может быть достигнут, указывает Булгаков, посредством кенотической теологии (248), рассматривающей воплощение как самоограничение Логоса, который отвергает славу своего Божества до такой степени, что его божественная сущность соразмеряется с человеческой. Это возможно и в том случае, если даже до воплощения личность Логоса была в какой-то мере родственна человеку, а человеческая личность — родственна личности божественной. Такое «соотношение между Божеством и человечеством» (136) существует благодаря божественной Софии в Боге и тварной Софии в мире. «Божественная София как всеорганизм идей есть вечное Человечество в Боге — божественный прототип и основа бытия человека» (136). Божественная София ипостасируется в Логосе — демиургической ипостаси. Поэтому Логос — небесный Человек, первый Человек, Сын Бога и Сын человека (137). Бог сотворил человека по божественному прототипу. Однако, как уже говорилось, человек фактически носит в себе аспект «несотворимости». Истоки «духовного бытия, которое Бог вдохнул в человеческое тело, коренятся в Божественной вечности. Подобно этому, сотворенный дух вечен и несотворим, являясь носителем сознания как этой вечности — несотворимости, так и вместе с тем божественного начала. Отсюда следует, что духовное самосознание в своей основе есть сознание Бога. Помимо этого, сотворенный дух осознает себя как самообнаружившееся и самоутвердившееся бытие», ибо утверждает себя как я (115). Таким образом, человек — сотворенное и вместе с тем несотворенное существо. «Этот дуализм начал в челове--ке, его изначальное Богочеловечество делают возможным обожествление жизни, совмещение двух начал в человеке без разделения или смешения» (117, 136, 160). Вот почему вторая ипостась Св. Троицы посредством самоистощения («кенозисом») прокладывает мост через пропасть, разделяющую божественный и сотворенный мир, ибо в данном случае мы имеем, с одной стороны, natura humana capax divini277, а с другой— natura divini capax humani278. Возвышенному в человеке, и особенно духовной силе людей, следующих воле Божией, посвящена отцом Сергием небольшая превосходная книга «Чудеса Евангелия»279.

Однако единение божественной и человеческой природы не достигается безболезненно. Грехопадение человека еще больше углубило пропасть между божественным и человеческим. «Из двух центров бытия — духовного и материального (тварного) — человек предпочел второй и подчинил не плоть духу, как это бы следовало, а дух — плоти и ее желаиям». Впоследствии природа предстала перед человеком не в своем софийном, а в своем тварном аспекте, в образе «падшей или темной Софии, в образе небытия, т. е. материальности и состояния анормальности» (168). «Метафизическая природа твари с небытием в качестве субстратума становится источником пагубного самоутверждения, тварного эгоизма, находящего свое выражение в пространственной взаимонепроницаемости — силе разрушения и «недремлющего» и беспокойного хаоса».

Более того, «тварный дух — источник сатанинского соблазна самости. Отсюда же и пагубное стремление человека к утверждению себя прообразом» (170). Благодаря грехопадению человека воплощение Логоса есть «крест, который он взял на себя». Свободный от греха Логос приемлет Деву Марию через святую плоть, отягощенную «последствиями первородного греха», слабую и покоряющуюся божественной природе только после упорной и продолжительной борьбы (200, 271). Кенотическое нисхождение Бога в мир состоит в том, что, сохраняя полноту божества в «имманентной» Троице, вторая ипостась Св. Троицы отрекается от своей божественной славы в «экономической» Троице (т. е. Троице в ее отношении к миру) и «сама перестает быть Богом» (253), «Безвременно-вечный Бог делается становящимся Богом в Богочеловеке и, снисходя до человеческой жизни, освобождает себя от вечной Божественности. Только в этом акте и через этот акт человек воспринимает Бога, живет в нем, иначе говоря, становится Богочеловеком» (249), Который сознает Себя Сыном человеческим и Сыном Божиим, послушным Отцу (292—316).

Он является тем связующим звеном, объединяющим человека с «Богом, ибо сосуществует с Богом в Божестве и с нами в человечестве» (263). Его две природы, божественная и "человеческая, неделимы, ибо «они тождественны по содержанию, как ноумен и феномен, причина и следствие, принцип и его проявления» (224).

В то же время между ними не существует никакого разлада, ибо одна из них есть София божественная, а другая — София тварная (223). Первая — сверхвременна, а вторая осуществляется во времени.

Из точки зрения кенотической теологии, согласно которой Логос сам отказывается от божественности, следует вывод о том, что все проявления в земной жизни, как совершенные, так и те, которые отмечены человеческой слабостью, суть божественно-человеческие, и нет проявлений божественного отдельно от человеческого. Чудеса, творимые Богочеловеком, являются показателем нормы господства человеческого духа над природой; подобно святым и пророкам, он, часто обнаруживая чудесный дар провидения, тем не менее ограничен рамками пространства и времени, испытывает недостаток знания, свойственный человеку. Ограничивая проявления своей божественности рамками человеческой природы, он обращается к отцу с молитвой о ниспослании ему вдохновения свыше. Однако, с другой стороны, Богочеловек не отказывается от своей божественности как таковой.

Отсюда понятны и «наиболее яркие христологические парадоксы: Господь спит в лодке — и, тем не менее, поддерживает вселенную своим словом; повешенный на дереве Господь во власти предсмертных мук — и, тем не менее, он Творец и Источник жизни, поддерживающий своим словом сотворенное; Господь рожден в хлеву для скота и погребен — и, тем не менее, он Господь всех тварей и т. д. » (225). «Для Богочеловека нет ни человеческих проявлений Божественной жизни — все, что есть человеческого, обожествляется и милостиво озаряется светом Божиим (однако все еще непрославленное). Все в Богочеловеке божественно-человеческое» (284). «Когда пришла полнота времен... Бог послал Сына Своего, который родился от женщины, подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление» (Галл., 4, 3—5)280.

Цель самоотрицания Логоса — возрождение падшего человечества, искупление его от греха и примирение с Богом. Однако главная цель не имеет отношения к грехопадению и преследует обожествление человека, «объединение небесного и земного под одним началом — Христом». Значит, воплощение — не только сотериологический акт (193 и сл. ).

Своим переходом из вечности во временной процесс Бог объединяет себя с миром «не только внешне, как Творец и Провидение, но и внутренне». Таким образом, воплощение является также внутренней основой творения, его конечной причиной (196).

Приняв человеческую природу, господь «стал исторической личностью. Однако отдельное бытие Христа не связано какими-либо онтологическими ограничениями». Он не имел «индивидуальности в отрицательном, ограничивающем смысле» (последствие грехопадения «ветхого Адама»). «Христос — Вселенский человек, и его личность во всех людях; поэтому он был пан-личностью. Христос одинаково доступен и близок каждому, кто его созерцает... ибо он является для всех людей тем образом, который прямо взывает к сердцу и разуму и проникает в сокровенные глубины души. Так обращаются к верующим католики-евангелисты... Поскольку человек — микрокосм, Христос вместе с человеческой природой воплотил в себе и все космическое существование» (229). Таким образом, Христос — это новый Адам, возрождающий все человечество, которое вместе с ветхим Адамом впало в грехопадение. До грехопадения Адам сбыл универсальным человеком — реальной совокупностью всех людей и всех возможных проявлений человеческой жизни. Будучи личностью, Адам в то же время был лишен индивидуальности в отрицательном, ограничивающем смысле. Разрушенное всеединство становится отрицательной бесконечностью эгоцентрических бытии (существ). С грехопадением образ универсального всечеловечества в Адаме потускнел. Адам стал всего-навсего индивидуумом-прародителем других индивидуумов» (230).

Христос искупает мир от греха как универсальный человек, взявший на себя грехи всего мира — прошлые, настоящие и будущие. Это возможно благодаря «метафизической реальности цельного человечества, которая связывает человечество взаимоответственностью за добро и зло — каждый отвечает не только за себя, но и за всех и во всем» (377).

«Самоотождествление Богочеловека с человечеством, лежащее в основе догмата искупления, придает словам Христа на Страшном суде не фигуральный, а буквальный смысл: «... истинно говорю вам: так как вы сделали это одному из сих братьев моих меньших, то сделали Мне», — и в отрицательной форме: «... так как вы не сделали этого одному из сих меньших, то не сделали Мне» (Матф., 25, 40, 45) (377).

Ношение Христом грехов мира не оскверняет его души. Оно говорит о том, что пережил и выстрадал господь на пути к искуплению человечества от тяжкого бремени греховности и что он преодолел ее (380). Во-первых, он страдал «от грехов мира, ополчившихся против него извне, во-вторых, он носит грехи мира в себе через посредство «сострадательной любви»281: в гефсиманскую ночь он испытал за грехи мира нечто «ужасное и отвратительное, мучившее Его душу невыразимо уже самим наличием их в мире»; в-третьих, он испытал те последствия, которые неизбежно вытекают из Божией справедливости — чувство отверженного Богом: «Божественность несовместима с греховностью, ибо Божественный пламень сжигает грех» (381). Все эти пытки, вместе взятые, равны тому наказанию, которое должно понести человечество, — мукам ада.

«То, что Христос взял на себя грехи мира, не стало бы ни очевидностью, ни действительностью, если бы этот акт не повлек за собой того, к чему приводит грех — гневу Божиему и его последствиям. Господь милостив к грешнику, но ненавидит грех. Справедливость Бога безгранична и так же абсолютна, как и его любовь. Грех не таит в себе жизненных сил и является заблуждением тварной свободы. Он может быть изжит и должен быть изжит, обессилен и уничтожен: Бог не творил ни греха, ни смерти. Грех, когда от него освобождаются, сжигается гневом Божиим, который следует рассматривать как страдание и кару для субъекта греха — носителя греховности. Христос, много выстрадавший от грешных людей, страдал и от жалости к ним. Если грех искупается страданием, то должен страдать и Богочеловек, принявший его на себя. В этом смысле Богочеловек поистине несет за грехи мира равное с человеком наказание, т. е. муки ада. Однако это наказание он претерпевает по-своему. Здесь не может быть и речи о соизмеримости во времени, ибо временные измерения никогда не могут быть применены к вечным мукам: вечность — это качественное, а не количественное понятие. Однако краткие часы предсмертной агонии Спасителя вмещают в себя цельную «вечность» — вечные и страшные муки. И эта «вечность» такова, что может подорвать и уничтожить грехи мира. Вот в чем смысл искупления и примирения с Богом» (390).

Страдания Христа ради искупления последствий греха завершаются смертью на кресте. Метафизическая Голгофа Логоса, сознательно истощающего себя путем кенозиса, неизбежно ведет к исторической Голгофе Богочеловека, распятого на кресте (260). «Спаситель» взявший на себя грехи мира, перенес не только душевные муки, но и физические страдания»282. Вместе с грехами Христос должен был взять на себя телесные страдания и испытать смерть. Однако страдания и смерть Спасителя нельзя отождествлять со страданием и смертью единичного человека. Христос — новый Адам, Спаитель всего человечества, перенес все людские страдания и испытал кошмар всех смертей, ибо победить смерть — это принять смерть (универсальную и неделимую). Смерть побеждается через смерть» (395). «Только обожествленная человеческая природа Богочеловека в состоянии фактически изжить эту целостность человеческого греха» всякой смерти. «Его божественная природа и воля выражают полное согласие осуществить это. Таким образом, только Богочеловек мог взять на себя грехи человечества. (Возможно, что этого не сделал бы ни один святой.) Грехи мира были взяты Христом силами его человеческой природы в совершенной гармонии с божественной» (388). «Христос восстанавливает в себе нормальное соотношение между духом и телом», утраченное ветхим Адамом, а именно господство духа над телом. «Победа божественной силы над человеческой слабостью далась не легко. Тем не менее эта победа была человеческой, ибо была нужна и имела смысл на земле. Такая победа была достигнута Богочеловеком» (316).

Христианское учение об искуплении от греха через страдания Иисуса Христа неизбежно встает перед дилеммой: «Как может страдание одного человека искупить грехи другого? Справедливо ли это? В этом ли истина?». Булгаков отвечает, что «корни постановки такого вопроса уходят в индивидуализм и легализм. Люди, обращающиеся с подобными вопросами, принимают во внимание только отдельные, обособленные личности, к которым применим принцип абстрактной справедливости. Различие между «моим» и «твоим» устраняется через любовь, которая, однако, знает между «я» и «ты» как различие, так и тождество. В отно-щении к человеческому существу Христос не «другой», ибо новый Адам — это универсальный человек, который включает каждого индивидуума в свою человечность естественно, а в свою любовь — сострадательно. Христос принял на себя человеческие грехи в силу своей любви. Разве Христос совершил грехи? Нет, он их только принял. Тем не менее эти грехи ему не чужеродны. В данном случае мы имеем дело не с юридическими, а с онтологическими отношениями, которые основываются на действительном единстве человеческой природы, несмотря на существующую множественность ее бесчисленных обособленных и все еще соединенных личных центров. Принимая на себя всю человеческую природу, Христос принимает тем самым в этой природе, и через нее весь грех всех людей» (391). В Христе, который сам не совершил ни одного греха, каждый индивидуум может найти себя и свой грех, найти силу к искуплению через свою свободу и природу ветхого Адама: «Верь — и ты спасен» (387). Искупительная жертва Христа не нарушает свободу человека. Каждый, кто приходит к Христу с верой, любовью и раскаянием, может свободно разделить его безмерные страдания, обессиливающие грех. И тогда о таком человеке можно будет сказать: «Я живу — и все же не я, а Христос, живущий во мне». Спасение должно быть осуществлено для каждого объективно посредством субъективного его получения (или неполучения) на основе свободного, личного самоопределения (Марк, 16, 16). «Милость — это дар и дается свободно, а не вынужденно (как insuperabilis и indeclinabilis). Она не обращает человека в объект творения, а убеждает, смягчает и возрождает. Путь к личному спасению может быть сложным, прерывистым и противоречивым. Однако в конце концов божественная любовь побеждает тварный грех, и в полноте времени Бог должен быть «всем во всем» (362).

Целостное отношение Бога к миру есть выражение его любви. Каждая тварь является актом божественной жертвенной любви. Искупление человечества от грехов еще более жертвенный акт, ибо «Творец человеческого бытия сам отвечает за последствия своего акта творения — возможность греха, ставшего действительностью» (393). Вместе с воплощенным Сыном Божьим страдает и отец. Допустив смерть Сына на кресте, Отец Сам испытал «не смерть, конечно, а некоторую форму духовного умирания в жертвенной любви» (344). Св. Дух стал «действительной любовью Отца к Сыну и Сына к Отцу с тех пор, как он разделил эти страдания... Непроявление Св. Духа возлюбленным есть кенозис для личной любви» (345, 393). Эта концепция Св. Троицы как цельного участия в страданиях воплощения не является еретической, ибо она не носит антитринитарного характера (401).

Теологическое и философское учение о воплощении содержит теодицею. В воплощении господь «завершает свой труд как Творец и тем самым оправдывает акт творения, ибо, вне этого вхождения Божества в тварный мир, мир неизбежно остается несовершенным, так как начало мира в ничто, а следовательно, тварная свобода имеет ограниченный и непостоянный характер. В начале сотворенный мир был совершенным («очень хороший»). Однако и этот мир не был лишен неизбежного онтологического несовершенства и тварности, из которого вытекала его незавершенность. Бог не мог позволить такому миру развиваться по своим собственным законам. Таким образом, перед Творцом встала новая задача — преодолеть тварность мира, поднять его выше тварной природы и обожествить». Божественное воплощение — это «цена творения для самого Бога, жертва любви Бога при сотворении мира, ибо «так возлюбил Бог мир, что отдал Сына Своего Единородного» (Ио. 3, 16—17) (375). Христос должен быть не только пророком и первосвященником, но и царем. Этого требует конечная цель — обожествление твари. Как пророк, Христос — проповедник божественной истины (354) и ее живое олицетворение (356).

Часть пророческих деяний Христа — чудотворство и знамения. Как первосвященник, Христос не только искупает грехи человеческие через самопожертвование, но и в более общем смысле устанавливает основу для «универсального обожествления тварной человеческой сущности» (364). Отсюда начинается царственное служение Христа, которое не прекращалось на всем протяжении трагического хода человеческой истории (451). «Христос — царь мира, однако он не царствует в нем так абсолютно, как в Царствие Божием, и только утверждает свою царственную власть. Царственное служение Христа в мире все еще продолжается» и «принимает формы стремления к царствию, борьбы против князя этого мира и сил антихриста». Такая борьба возможна потому, что она является не делом самого Бога (творец выше своего творения), а делом Христа — Богочеловека, чье вступление во власть влечет за собой «трагедию борьбы и разделение света от тьмы (главная тема Евангелия св. Иоанна и его откровения)» (447). Поскольку ареной этой борьбы является человеческая история, Логос становится не только демиургической, но и исторической ипостасью.

Таинственное присутствие Христа на земле после вознесения наиболее ярко проявляется в евхаристической жертве: сверхвременное значение жертвы Голгофы подчеркивается у каждого алтаря, в каждой литургии и в ряде различных мест (435). Окончательным результатом этого присутствия Христа в мире должна быть полная победа добра посредством «Софийного детерминизма». Согласно такому не ущемляющему человеческую свободу терминизму, «Христос стал посредством своего воплощения законом бытия для естественного человечества, его внутренней естественной реальностью, скрытой еще в ветхом Адаме, в старом естественном и человеческом мире» (462). Полное осуществление этой софийной природы в мире завершит деятельность Христа как царя и приведет, вопреки всем препятствиям истории, к небесному царствию, «да будет Бог всем во всем» (477; Коринф., 15, 28).

Учение о Св. Духе изложено Булгаковым в его крупной работе «Утешитель». Православная церковь учит, что Св. Дух исходит от Отца через Сына. Римско-католическая церковь говорит о Св. Духе, Который исходит от Отца и Сына. Добавление к вероучению слова filioque (и от Сына), сделанное западной церковью без согласия восточной, вызвало диспут, продолжающийся уже в течение многих веков.

Булгаков говорит, что этот спор не даст положительных результатов до тех пор, пока противные стороны не будут понимать под «рождением» Сына и «процессией» Св. Духа причинное рождение второй и третьей ипостасей от Отца (171).

Воистину триединство ипостасей в божественном абсолютном субъекте может быть нами правильно понято только на основе концепции о самооткровении абсолютного духа (75). Личное самосознание абсолютного субъекта «раскрывает себя полностью не в самостоятельном, единственном «я», но предполагает «ты», «он», «мы», «вы» (66). Самооткровение Св. Троицы заключается в том, что «Сын является отцу как Его Истина и Его Слово» (76). «Однако это диадическое отношение между Отцом и Сыном, возможно, не может исчерпать самоопределения Абсолютного Духа, который раскрывает себя не только как самосознание, как бытие в истине, но и как саможизнь, как бытие в красоте, как опыт своего собственного содержания. Это жизненное динамическое отношение есть не только состояние (и в этом смысле внешние данные есть самоопределения, которые вместе с тем несовместимы в абсолютном субъекте), но и ипостась» (77). «Св. Дух — это единство любви Отца и Сына» (176). «Единство в Св. Троице есть единство три-ипостасной любви, или трех форм любви». Всякая любовь содержит в себе жертвенный элемент самоотрицания, однако высшим аспектом любви является «радость, блаженство, торжество. Это блаженство любви в Св. Троице (утешение Утешителя) есть Св. Дух» (79). Если отбросить ошибочное представление о том, что процессия Св. Духа означает рождение, говорит Булгаков, то отношение третьей ипостаси к первым двум может быть истолковано по-разному (181).

Рассматривая вопрос о богочеловечестве, Булгаков спрашивает: нельзя ли дополнить воплощение Логоса также «особым воплощением третьей ипостаси»? На свой вопрос он отвечает отрицательно. «Воплощение, — говорит он, — состоит из двух актов: вхождения Божественной Ипостаси в человеческое существо и приятие Ее последним. Первое совершает Логос, ниспосланный Отцом в мир, а второе — Св. Дух, ниспосланный Отцом к Деве Марии, в плоти которой совершается божественное воплощение». Второй акт не следует рассматривать как некоторое отцовство со стороны Св. Духа (восполняющее отсутствие мужа). Наоборот, Св. Дух как бы отождествляется с Девой Марией в понятии Сына». Отсюда «личное воплощение третьей Ипостаси совершенно исключается». Однако откровение Св. Духа Деве Марии, глубоко отличаясь от воплощения Логоса, ибо у Богочеловека Иисуса Христа только одна ипостась — ипостась Логоса, в то время как Дева Мария, с которой после благовещения Св. Дух «остается навсегда» («Утешитель», 285), имеет человеческую ипостась, причем отличную от ипостаси Св. Духа.

Но так как мужское и женское начала участвуют в воплощении, то Булгаков обнаруживает их в божественной Софии — «небесном первообразе сотворенного человечества». Человеческий дух двуедин. «Он сочетает мужское, солнечное начало мысли, Логос — с женским началом восприимчивости и творческой завершенности, облеченным в красоту. Софийный дух человека двупол. Мужчина и женщина суть образы (по первообразу второй и третьей ипостасей) одного и того же духовного начала, Софии в полноте» («Утешитель», 218), ее самооткровения. «Это разделение на два параллельных начала — мужское и женское — находит свое отражение в воплощении: Христос воплощается в образе мужчины, а Св. Дух раскрывается наиболее полно в образе Духоносной и Пречистой Девы Марии». В связи с этим Булгаков указывает, что «из церковной литературы мы получаем лишь мимолетные впечатления о Духе как женственной ипостаси». Он подкрепляет свое утверждение рядом цитат (219). Отец Сергий повторил в своей книге «Невеста Агнца» изложение социологического учения, лишь немного дополнив его новыми концепциями. Во второй части книги развиты чрезвычайно ценные теологические концепции о смерти, посмертном состоянии души и всеобщем спасении.

Тварная София, подобно Софии божественной, безлична. Отсюда, она не дух мира, а его душа (90). Тварная София олицетворяется в человеческой личности; космос является и «космоантропосом» (96). Два аспекта человеческого существа — мужчина и женщина — суть образ Логоса и Св. Духа (99). Адам — это все человечество, а поэтому грехопадение Адама есть грехопадение каждого из нас (178) — потеря цельности283 и возникновение множественности (89). Однако такая множественность не является абсолютной интеграцией, ибо тварная София действует как объединяющая сила (89). Единство человечества восстанавливается новым Адамом — Христом. Божья Матерь — вторая Ева (100) несет в себе природу всех личностей, а поэтому является Матерью человечества (328) и «проявлением Св. Духа в человеческой ипостаси» (438).

По словам отца Булгакова, субъектом исторического процесса является цельное человечество. Трансцендентальный человеческий субъект — это всечеловеческое я в «единстве Адама» (в первую очередь трансцендентальное гносеологическое я, субъект знания). Подобно этому, субъект, действующий на протяжении всей истории, есть субъект экономической деятельности (343).

Индивидуально определяющееся человеческое я получает план своей жизни от Бога. Однако индивидуум приемлет этот план свободно в том смысле, что может в большей или меньшей мере его отвергать (106). Личный план человека, данный ему Богом, это что-то его гения; талант человека, его что-то состоит в том способе и в той степени, в которой человек приемлет свой гений (125). Таким образом, существуют различные степени греховности (127) и различные степени зла (164—167). Победа над злом означает, что индивидуальность уничтожается посредством любви (109). «Индивидуальное» бытие должно быть преодолено (162).

Смерть — это отделение духа и души от тела. Поэтому postmorten284 существование человека является духовно-психическим, без какой-либо примеси психически-телесной жизни. При этом условии духовный опыт человека становится богаче. Рассматривая свое прошлое как синтез, человек начинает понимать смысл жизни (388), осуждать себя и постепенно, может быть, в процессе вечности времени, преодолевает всякое зло в себе. Только такой человек заслуживает царства Божиего. Таким образом, вечного ада нет. Существует только «чистилище, и в нем человек пребывает временно» (391). Что касается нехристиан, то они, возможно, «по смерти своей получат свет Христа» (462).

Если бы для одних существ был уготован вечный рай, а для других — вечный ад, то это бы говорило о неудаче сотворения мира и невозможности теодицеи. Отец Сергий называет учение о вечных муках ада «исправительно-уголов-ным кодексом теологии» (513). Недопустимо, чтобы недолгий и ограниченный грех человеческий наказывался вечными мучениями. «Тот факт, что мы сотворены всеведущим Богом, является, так сказать, онтологическим доказательством будущего спасения» (550, 573).

В заключение я остановлюсь на основных положениях булгаковской философии языка, изложенных им в большой работе «Философия слов». Эти положения представляют ценность не только с лингвистической, но и с религиозно-философской точки зрения. В 1924 г. отец Сергий прочел введение к этой книге на Русском академическом конгрессе в Праге, Оно было напечатано в «Festschrift Т. G. Masaryk zum 80 Geburtstage» («В честь 80-летия Т. Г. Масарика») под заглавием «Was ist das Wort?» («Что такое слово?»). Согласно Булгакову, звуковая масса есть $ы/м слова, как учили стоики: оно — материя, идеализируемая формой, имеющая смысл или идею. Словесная идея может иметь различные воплощения: звук, жест, письменные знаки. Однако как симфонии Бетховена написаны для оркестра, так и словесная идея преимущественно находит свое воплощение в звуках человеческого голоса. Связь между идеей и ее воплощением не является внешней ассоциацией. Булгаков в категорической форме отвергает психологические теории, которые все сводят к психологическому процессу в человеческом разуме и рассматривают слово как чуждый смыслу знак для сообщения этого психического процесса другим, людям.

При появлении слова в космической реальности, говорит Булгаков, имел место двойной процесс, проходивший в двух противоположных направлениях: идея освобождалась от сложной целостности существования и одновременно творила для себя в микрокосме человеческой индивидуальности в соответствии с голосовыми возможностями человека новое тело — слово. Сам космос говорит через микрокосм человека в словах — живых символах, деятельных иероглифах вещей, ибо реальная душа словесного звука — это сама вещь. Так, например, душа слова «солнце» — это сам небосвод. Множественность языков не исключает единства «внутреннего слова», так же как те же самые китайские иероглифы в различных провинциях Китая произносятся по-разному (39). Вавилонское смешение языков напоминает разложение белого луча света на многочисленные спектральные цвета. Такое разложение, однако, не затрагивает «внутреннего слова». Об этом свидетельствует возможность перевода с одного языка на другой. Значительную ценность представляет теория Булгакова о том, что множественность языков есть следствие распада человечества в связи с ростом субъективизма и психологизма, т. е. пагубное сосредоточение внимания на субъективных, индивидуальных особенностях речи. Большое значение имеют также рассуждения Булгакова о попытках каббалы рассматривать буквы одновременно как первоначальные элементы языка и космические силы.

Философия языка Булгакова, естественно, солидаризируется с так называемым «имяславием»285. В «Свете Невечернем» он пишет: «Имя Божие есть как бы пресечение двух миров, трансцендентное в имманентном, а потому «имя-славие», помимо общего своего богословского смысла, является в некотором роде трансцендентальным условием молитвы, констатирующим возможность религиозного опыта. Ибо Бог опытно познается через молитву, сердце которой есть призывание трансцендентного, именование Его, а Он как бы подтверждает это наименование, признает имя это своим, не просто отзываясь на него, но и реально присутствуя в нем».

Жизнь отца Сергия была наполнена кипучей творческой деятельностью. В своих работах он затронул множество проблем и дал им оригинальное разрешение. В большую заслугу Булгакову следует поставить борьбу, которую он провел в ранний период своей деятельности против человеко-обожествления, демонизма и других разновидностей современного антихристианства. Особенно следует отметить в спекулятивной системе Булгакова философию языка, теорию красоты и космоса как одушевленного целого. В области теологии чрезвычайно ценно его обоснование учения об универсальном спасении, а также его учение о том, что воплощение — не только средство спасения человечества от греха, но и нечто более значительное, а именно необходимое условие обожествления тварных личностей. Отсюда следует, что в связи с сотворением мира Сын Божий — это Богочеловек от века вечного. В такой же степени заслуживают высокой оценки замечания отца Сергия о «мистическом проникновении» язычества, духовной силе, проявившейся в чудесах Христа, и о соотношении между Св. Духом и Матерью Божьей. Вековой спор римско-католической и православной церквей о filioque отец Сергий поставил на новую основу указанием на то, что слова «рожденный» и «исходящий», примененные соответственно к Сыну и Св. Духу, означают не их причинную связь с Богом-Отцом, а различные аспекты самооткровения, абсолютной личности. Если стороны будут рассматривать спорный вопрос с этой точки зрения, то богословский конфликт между ними прекратится.

Софиология и ряд других учений Булгакова подверглись резкой критике со стороны московского патриарха и эмигрантского синода в Карловаце. Патриаршее осуждение и два ответа Булгакова, в которых он защищает свою позицию, опубликованы в книге «София, Божественная Мудрость»286 (Париж, 1935). Критический анализ ответов Булгакова сделан в книге В. Н. Лосского «Диспут о Софии»287. Член Карло-вацкого синода архиепископ Серафим написал большую книгу под названием «Новое учение о Софии, Мудрости Божией»288 (София, 1935).

Основной недостаток философской системы отца Сергия состоит в том, что в своем учении о божественной Софии как природе (усии) Бога он утверждает онтологическое тождество между Богом и миром. Такое тождество не допускается ни отрицательной, ни положительной теологией. Согласно отрицательной теологии, Бог — это божественное Ничто, не выразимое какими-либо понятиями, заимствованными из области вселенского бытия. Разделение между Богом и миром имеет ярко выраженный онтологический характер. Поэтому нельзя говорить о каком-либо полном или частичном тождестве божественного Ничто и мира. Бездну между Богом и миром не заполняет и положительная теология. Религиозный опыт свидетельствует, что Бог — личное существо, а откровение — что он есть единство трех ипостасей. Однако следует помнить, что Бог продолжает оставаться божественным Ничто, даже будучи ипостасью. Слова, которые обозначают идеи в земной сфере бытия, приобретают иной смысл, будучи примененными к Богу. Этими словами мы пользуемся потому, что учитываем некоторое подобие между миром и Богом как субъектом положительной теологии. Тем не менее как подобие, так и различие имеют металогический характер289. Всякие два объекта, которые подобны или различны в логическом смысле, в какой-то мере обязательно тождественны или, по меньшей мере, неизбежно связаны с элементом тождества. Металогическое подобие не связано с частичным тождеством в любом смысле этого термина. Отсюда понятно, что если бы. относящиеся к Богу идеи личности, разума, существования и так далее были тождественны соответствую-щим идеям, относящимся к земным существам, то божественное Ничто было бы обособлено от ипостасей Св. Троицы. Тогда мы бы рассматривали божественное Ничто как более высший принцип, дающий начало ипостасям Св. Троицы как низшей сфере бытия, связанной» в свою очередь, с миром отношением частичного тождества.

При отрицании концепции высшего и низшего Бога, а следовательно, и признании соответствия божественного Ничто каждой ипостаси Св. Троицы необходимо строго придерживаться следующего положения: во-первых, между Богом и миром существует онтологическая пропасть, во-вторых, пантеизм логически несостоятелен. Это положение отрицает отец Сергий, По его мнению, в божественном и тварном мире все «едино и тождественно по содержанию (хотя и не по бытию)» ("Агнец Божий", 148). Во всех его теориях, связанных с этой проблемой, содержится слишком значительное сближение мира, и особенно человека, с Богом. Как уже указывалось, такие утверждения отца Сергия логически несовместимы с духом учения о Боге, изложенном в отрицательной теологии, хотя бы оно и было дополнено элементами положительной теологии.

Если мы просмотрим эту логическую невозможность отождествления содержания Бога и мира, то это пренебрежение к логической согласованности приведет нас к неразрешимым трудностям. Это учение преуменьшает творческие способности как человека, так и Бога. Булгаков утверждает, что при сотворении мира Бог не пользовался никаким материалом извне, а извлек все содержание мира из самого себя. Таким образом, действительного сотворения не было, а было только перемещение или воплощение уже ранее существовавшего в Боге содержания. Человек также не создает какого-либо положительного нового содержания, а лишь повторяет в форме времени вечное содержание божественной природы. Если бы Бог и человек были онтологически ближе друг к другу, то это бы только принизило их. Согласно Булгакову, тварная деятельность может быть новой только в «модельном» смысле, т. е. может только превращать возможное в действительное. Вдохновение тварей само по себе «неспособно внести что-либо онтологически новое в бытие и обогатить реальность новыми темами» («Утешитель», 250 и сл. ).

Если бы положительное содержание человеческой природы было тождественным божественному, то следовало бы признать сосуществование человека с Богом. Согласно христианскому догмату, человек приближается к Богу только через посредника — Богочеловека Иисуса Христа. Чудесным образом сочетая в себе «без взаимослияния» две глубоко различные природы — божественную и человеческую, — Иисус Христос через одну из этих природ консубстанциален с отцом и Св. Духом, а через другую — с нами, людьми. Не то приближает человека к Богу, что Иисус Христос был сотворен как человек, а, наоборот, то, что их консубстанциальность помогает Логосу стать человеком.

Рассмотрим в связи с этим учение Булгакова о нетвар-ности человеческого духа. По его мнению, Бог «вдунул» в человека «дыхание жизни». Бог дает этому «дыханию», т. е. излиянию собственной сущности, личное бытие. Таким образом, человеческая духовность берет свое начало в Боге. Однако это не значит, что человек как нетварная личность становится на один и тот же уровень с Богом, Сыном и Св. Духом, ибо Сын рожден от Отца и нетварен. Может быть, человек как Св. Дух, исходит от Отца? К счастью, отец Сергий не доходит до таких крайностей, ибо он значительно видоизменил это учение в своих последних работах. В «Агнце Божием» он утверждает» что при сотворении человек «получает свою личность от Бога, вдувающего в него Божественный Дух. Таким образом, Божье творение становится живою душою, живым человеком, я, для которого, в котором и через которое проявляется его человечность» (136). В «Утешителе» учение Булгакова видоизменяется следующим образом: «Человек — это сверхтварный элемент в мире, являющийся носителем духа, исходящего от Бога, и личность, хотя и сотворенная, тем не. менее пребывающая в образе Божием» (214). Эти слова, очевидно, следует истолковывать в том смысле, что дух, исходивший непосредственно от Бога и создавший человека, есть духовность, а не действительное я человека. Что же касается действительного личного я, которому дается эта божественная духовность, то оно сотворено Богом по своему образу, а отчасти и самотварно. Даже эта концепция сверхтварности человека едва ли удовлетворительна, если мы вспомним, что, согласно Булгакову, тварь сама по себе, и особенно тварь в образе Божием, по своему положительному содержанию есть простое воплощение в конкретной форме божественного софийного содержания. Сам отец Сергий не раз говорил (особенно в «Утешителе»), что его система может показаться пантеистической. Не совсем соглашаясь с этим, он заметил: "Да, в некотором смысле это также пантеизм, однако вполне набожный или, как я предпочитаю его называть, для того чтобы избежать недоразумений, — панентеизм". Панентеизм, говорит он, — это "диалектически неизбежный аспект софийной космологии" (232).

Подобно многим другим богословам, отец Сергий истолковывает слова "Бог сотворил мир из ничто» так, как будто они относились бы к некоторому «ничто», из которого Бог сотворил мир. В действительности, однако, в этих словах, по-моему, выражена та простая мысль, что для сотворения • мира творец не нуждается в заимствовании какого-либо материала ни из себя, ни извне. Бог творит мир как нечто новое, еще никогда ранее не существовавшее и совершенно отличное от него. Истинное творчество происходит только тогда, когда появляется нечто новое. Система отца Сергия не признает такого творчества. По его мнению, Бог творит все положительное содержание мира из себя, но небожественный аспект мира так недостаточно доказан, что его теорию следует рассматривать как своеобразную разновидность пантеизма. Поэтому не удивительно, что мы находим у нее основные недостатки пантеизма: во-первых, она логически не обоснована; во-вторых, она не может объяснить природу свободы; в-третьих, она не принимает во внимание источник зла.

Как уже указывалось, логически невозможно допустить даже частичное тождество Бога и мира, утверждая, что Бог есть божественное Ничто. Источник ошибок Булгакова кроется в недооценке специфической природы апофатической теологии и представлении о Боге как абсолютном (407). В действительности Бог — это сверхабсолютное; он есть не абсолютное как соотносительное к относительному. Существует еще одна положительная причина, лежащая в основе утверждения Булгакова о частичном тождестве Бога и мира. Он полагал, что божественная природа, как ens realissimum, должна быть положительным единством целого, включая в себя все; иначе говоря, если существует какое-либо положительное и не божественное содержание, то природа будет ограничена и обеднена. Эта ошибочная идея нашла широкое хождение в философии вообще, а в русской философии в особенности (В. Соловьев, Карсавин, Франк), Еще Спиноза указывал, что ограничение — это взаимное отношение между двумя объектами одной и той же природы. Однако Бог и божественная жизнь внутри Св. Троицы в сравнении с тварным миром есть нечто металогически отличное. Отсюда понятно, что тварный мир, существующий вне Бога, ни в коей мере не умаляет полноты божественной жизни.

Два других важных недостатка панентеизма (так же как и пантеизма) заключаются в том, что он неспособен дать разумное объяснение существованию в мире зла и пролить свет на проблему свободы тварных деятелей. Зло не только недостаток полноты бытия, т. е. относительное ничто; оно обладает некоторым специфическим содержанием, которое подавляет другое положительное содержание и, таким образом, как крайнее средство приводит к нарушению полноты жизни. Несомненно, зло есть всегда паразит добра и осуществляется только через посредство сил доброты. Но эта же самая неспособность к самостоятельной деятельности предполагает творческую изобретательность со стороны деятелей зла, а также то, что в своих жизненных проявлениях эти деятели свободны от Бога, несмотря на то, что он сотворил их. Деятели, вступившие на путь зла, действительно вносят в мир нечто новое только в форме новой комбинации уже существовавших ранее мировых элементов. То, что новое уже нельзя найти в божественном бытии, доказывает способность тварных деятелей к самостоятельному творчеству. Отец Сергий не может найти удовлетворительного объяснения зла, следовательно, и неоспоримой сверхбожественной творческой деятельности, а также свободы тварей от Бога, ибо в твари он видит только Софию и «ничто», которое становится |irj ov. Однако firj ov не может быть свободным антибожественным деятелем. Опыт христианства наглядно свидетельствует о том, что существа, которые вступают на путь зла, являются не таинственными мэонами, а тварями, утверждающими свое я и гордо или, во всяком случае, эгоистично противопоставляющие свое я Богу и миру. Один этот факт доказывает, что ens realissimum не включает в себя всего, что имеется бытие, не тождественное по своему содержанию с божественной Софией. Существенный недостаток системы отца Сергия — это неудовлетворительное объяснение небожественного аспекта мира. Так, например, он говорит о «темном образе Софии» («Утешитель», 234) и даже о «падшей Софии» (317), но едва ли возможно называть Софией падшее существо.

Митрополит Сергий, впоследствии патриарх Московский, подверг суровой критике учение отца Булгакова. После этого синод московской патриархии объявил софиологию отца Сергия учением, чуждым св. православной церкви Христовой, и предостерег от нее «всех верных Служителей и Чад Церкви» (см. книгу «София, Божественная Мудрость», 19)290. Когда отец Сергий ответил на эту критику в газете парижского митрополита Евлогия, Владимир Лосский написал книгу «Диспут о Софии»1. В своей книге он проанализировал критику митрополита Сергия, дополнив ее своими собственными соображениями.

Критикуя учение Булгакова о божественной Софии как «Вечной Женственности» в Боге, митрополит Сергий указывает, что «для того, чтобы быть духовной и, более того, божественной, любовь, даже в том случае, если это женская и бездеятельная любовь, должна быть сознательной, т. е. принадлежать Лицу» (8). Таким образом, божественная София, истолковываемая как Божия усия, должна быть четвертой ипостасью в Боге. Далее митрополит Сергий возражает против различения «в единой сущности Бога двух начал — мужского и женского», а также не соглашается с утверждением Булгакова о том, что «божественный образ в мужчине именно связан с двойственностью полов. Этим не устраняется обожествление половой жизни, как» например, мы видим у некоторых гностиков».

В равной мере тяжелое обвинение пало на отца Сергия за то, что он «придавал особое значение тварности человека как причине его грехопадения, т. е. несовершенству природы, данной человеку Творцом» (16). Владимир Лосский указывает, что эта идея отца Сергия вытекает из его учения о том, что сотворение мира состоит в «слиянии Софии с ничто. Тварь, согласно этой интерпретации, не есть развитие в тварности чего-то нового и совершенного («очень хорошо»), а лишь искажение уже существующего Божественного мира (София), его ухудшение и несовершенство, т. е. зло» («Диспут о Софии», 55).

В своих работах Булгаков рассматривал наиболее сложные проблемы христианской метафизики, которые, по его мнению, могут быть разрешены различными путями. Так как все проблемы взаимосвязаны, то каждое решение затрагивает ряд других бесчисленных проблем и не может быть окончательным, ибо требует непрестанного объяснения, уточнения и дополнения. Все это может быть сделано только многими людьми, работающими в обстановке спокойствия и согласия. Диспуты по таким вопросам могут быть плодотворными только в атмосфере доброй воли, терпимости и сдерживающей страсти духовной дисциплины.

К сожалению, московский патриарх и синод русской церкви в Карловаце резко и опрометчиво осудили теории отца Сергия Булгакова еще до того, как они начали обсуждаться в богословской литературе. И это сделало почти невозможным спокойное обсуждение софиологической проблемы.

Отвечая на критику митрополита Сергия, отец Сергий Булгаков писал в своем докладе митрополиту Евлогию: «Торжественно заявляю, что, как православный священник, я признаю все истинные догматы Православия. Моя софиоло-гия чужда не действительному содержанию этих догматов, а только их богословскому истолкованию и является личным богословским убеждением, которому я никогда не придавал значения обязательного церковного догмата» (51).

Действительно, отец Сергий никогда не выступал против догматов православной церкви. Критики Булгакова утверждают, что его учение о божественной Софии вносит в божественное бытие четвертую ипостась. Эта критика является логическим выводом из учения Булгакова, которого сам отец Сергий никогда не делал. Поэтому каждый, кто ценит свободу богословской мысли, должен признать, что учение отца Сергия могло бы подвергнуться критике или определенному осуждению со стороны его противников, но никак не со стороны московского патриарха. Дружелюбное отношение митрополита Евлогия к деятельности отца Сергия является поэтому весьма поучительным. На похоронах отца Сергия митрополит Евлогий сказал: «Дорогой Отец Сергий! Вы были истинным христианским мудрецом, вы были учителем Церкви в возвышенном смысле этого слова. Вас озарил Св. Дух, Дух Мудрости, Дух Разума, Утешитель, которому вы посвятили всю свою ученую деятельность»291.

Деятельность всякого оригинального религиозного мыслителя вызывает резкие споры, и только после некоторого периода времени в жизни церкви ясно обрисовываются отрицательные и положительные стороны его теорий» Эта же судьба ожидает и учение отца Сергия Булгакова, который будет, несомненно, признан одним из выдающихся русских богословов.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XVI

Глава XVI

Н. А. БЕРДЯЕВ

Николай Александрович Бердяев, наиболее известный из современных русских философов, родился в 1874 г. в Киевской губернии. Он учился в Киевском университете на юридическом факультете, но не окончил университета, ибо в 1898 г. был арестован за участие в социалистическом движении. В молодости он стремился сочетать марксизм с неокантианством, но вскоре отказался от этих теорий, заинтересовался философией Владимира Соловьева и приступил затем к самостоятельной разработке христианского миросозерцания. Подобную эволюцию пережил также Сергей Николаевич Булгаков, который в 1901 г. был профессором политической экономии в Киевском политехническом институте, в 1918 г. стал священником, а в 1925 г. был назначен профессором богословия в Богословском православном институте в Париже. В 1903 г. Бердяев и Булгаков приехали в Петербург с целью основать новый журнал «Вопросы жизни». Они обратились ко мне (так как я менее других был скомпрометирован политически) с просьбой добиться разрешения на мое имя от правительства на издание журнала; я согласился, но, к сожалению, журнал просуществовал только один год.

В 1922 г. советское правительство арестовало свыше сотни профессоров и писателей по обвинению их в расхождении с советской идеологией и выслало их из России. В этой группе среди философов оказались Бердяев, Булгаков, И. Ильин, Лапшин, Франк, Карсавин и лично я [Лосский. — Прим. перев.. Сперва Бердяев поселился в Берлине, а затем переехал в Париж, где работал главным образом в YMCA [Христианский союз молодежи. — Прим. перев. С 1926 г. «до конца 1939 г. он был редактором религиозно-философского журнала "Путь". Николай Александрович скоропостижно скончался за своим письменным столом во время работы 24 марта 1948 г.

Бердяев написал большое количество книг и статей. Большинство из них было переведено на другие языки. Я назову только некоторые, наиболее важные из его работ: «Субъективизм и идеализм в общественной философии. Критический этюд о Н. К. Михайловском», 1900; «Sub spicle aeternltatls» («С точки зрения вечности», сборник), 1907; «Новое религиозное сознание или общественность», СПБ, 1907; «Философия свободы», М., 1911; «Смысл творчества. Опыт оправдания человека». М., 1916; «Мировоззрение Достоевского»292, 1923; «Философия неравенства», 1923; «Смысл истории», 1923; «Возрождение средневековья», 1924; «Философия свободного духа, христианская проблематика и апологетика», в 2 томах, 1929; «Судьба человека» (опыт парадоксальной этики), 1931; «Я и мир объектов», 1934; «Дух и реальность, основания божественно-человеческой реальности», 1937; «О рабстве и свободе человека» (опыт философии персонализма), 1939; «Русская мысль: главные проблемы русской мысли в девятнадцатом и начале двадцатого столетий», 1946; «Опыт эсхатологической метафизики», 1947.

На другие языки переведены следующие основные работы Бердяева: «Христианство и классовая война», 1933; «Буржуазное сознание и другие очерки», 1934; «Достоевский», 1934; «Свобода и дух», Лондон, 1935; «Смысл истории», 1936; «Новое средневековье»; «Дух и реальность». 1934; «Одиночество и общество», 1938; «К. Леонтьев», 1940; «А. Хомяков. Рабство и свобода», 1944; «Русская мысль». Опыт эсхатологической метафизики. Автобиография, Париж, 1949 (имеется на английском языке). О Бердяеве имеются следующие работы: О. Ф. Кларк, Введение к Бердяеву, 1949, М. С п и н к а, Николай Бердяев: пленник свободы, Филадельфия, 1950.

Согласно Бердяеву, основной противоположностью, с которой мы должны начинать разработку мировоззрения, является противоположность между духом и природой, а не между психическим и физическим. Дух есть субъект, жизнь, свобода, огонь, творческая деятельность; природа — объект, вещь, необходимость, определенность, пассивная длительность, неподвижность. К царству природы относится все, что объективно и субстанциально (под субстанцией Бердяев понимает неизменное, замкнутое бытие), множественное и делимое во времени и пространстве. С этой точки зрения, не только материя, но психическая жизнь также относится к царству природы. Царство духа имеет другой характер: в нем разногласия преодолеваются любовью; отсюда дух не является ни объективной, ни субъективной реальностью («Философия свободного духа», гл. I)293. Познание духа достигается посредством опыта. Все философские системы, не основанные на духовном опыте, являются натуралистическими: они суть отображения безжизненной природы.

Бог есть дух. Он реально присутствует в жизни святых, мистиков, людей высокой духовной жизни и в человеческой творческой деятельности. Те, кто имел духовный опыт, не нуждаются в рациональном доказательстве существования Бога. В своей сокровенной сущности Божество иррационально и сверхрационально; попытки выразить Божество через понятия неизбежно представляют собой антиномию; иными словами, истина о Боге должна быть выражена в паре суждений, которые противоречат друг другу.

Божество выходит за пределы естественного мира и может раскрыть себя только символически. Символы в религиозной философии неизбежно связаны с мифами — такими, как, например, миф о Прометее, о грехопадении, об искуплении и о спасителе. Это истолкование символизма религиозных истин не следует смешивать с модернизмом, согласно которому символы являются просто субъективными выражениями сокровенной реальности. С точки зрения Бердяева, символы суть действительная естественная реальность, понятая в связи с ее сверхъестественным значением. Поэтому рождение Богочеловека от Девы Марии, его жизнь в Палестине и его смерть на кресте являются действительными историческими фактами, и в то же самое время они символы. Таким образом, символизм Бердяева — не доцетизм. Его символизм не ведет к иконоборству или подрыву христианства. Это реальный символизм. Он называет такие события, как рождение Богочеловека от Девы Марии и его смерть на кресте, «символами» потому, что они являются выражением существующих на земле реальных отношений между духом и неспиритуалистическим принципом, который содержится в еще более глубокой и более первичной форме в сфере самой божественной жизни («Свобода и дух», гл. I)294.

С точки зрения Бердяева, духовное бытие человека тесно связано с божественной духовностью. Свой взгляд он противопоставляет дуалистическому теизму и пантеизму, рассматривая эти теории как результат натуралистической религиозной философии. Относительно его концепции о связи между Богом и вселенной можно сделать вывод из его учения о свободе.

Бердяев различает три вида свободы: первичную ирра-циональную свободу, т. е. произвольность; рациональную свободу, т. е. исполнение морального долга; и, наконец, свободу, проникнутую любовью Бога. Человеческая иррациональная свобода коренится в «ничто», из которого Бог сотворил мир. Это «ничто» не есть пустота; это первичный принцип, предшествующий Богу и миру и не содержащий никакой дифференциации, т. е. никакого деления на какое-либо число определенных элементов. Эту концепцию Бердяев заимствовал от Якова Бёме (немецкий философ-мистик, 1575 — 1624), который обозначал этот первичный принцип термином Ungrund (лишенный основания, первичный хаос). По мнению Бердяева, Ungrund Бёме совпадает с концепцией о «Божественном Ничто» в отрицательной теологии Дионисия Ареопагита и с учением Мейстера Экегарта (1260—1327), проводившего различие между Gottheit (Божество) и Gott (Бог)2.

Бердяев пишет: «Из божественного Ничто, или из Ungrund, рождается Святая Троица, Бог-Творец». Сотворение мира Богом-Творцом есть вторичный акт, «С этой точки зрения, можно сказать, что свобода не создается Богом: Христианское учение о Боге расчленяется на две части: отрицательную (апофатическую) и положительную (катафатическую) теологию. В отрица-тельной теологии, основанной на работах Дионисия Ареопагита, все определений, заимствованные из сферы космического бытия, неприменимы к Богу: Бог есть не личность, не разум, не бытие и т. д. В этом смысле Бог есть «Божественное Ничто. Но это "Ничто" есть превыше всех определений: Бог - сверхличный, сверхсуществующий и т. п. Положительная теология учит, что он — личность, любовь» дух т. п. Трудная задача христианского учения состоит в том, чтобы показать, что отрицательная и положительная теология не противоречат, а, строго говоря, дополняют друг друга. Таким образом, Бог — единый в своей сущности есть триединство. Отсюда ясно, что концепция личности в применении к Богу отличается от концепции сотворенной личности и используется в теологии просто как «аналогия». Она коренится в Ничто, в Ungrund, извечно. Противоположность между Богом-Творцом и свободой является вторичной; в первобытном обряде божественного Ничто эта противоположность выходит за пределы, так как и Бог и свобода выступают из Ungrund. Бог-создатель не может быть ответственным за свободу, которая породила зло. Человек есть детище Бога свободы — ничто, небытия, то уьщ ov. Меоническая свобода согласуется с божественным актом творения; небытие свободно приемлет бытие» («Судьба человека», 34)295. Отсюда следует, что Бог не обладает властью над свободой, которая им не создается. «Бог-создатель является всемогущим над бытием, над сотворенным миром, но у него нет власти над небытием, над несотворенной свободой». Эта свобода первична по отношению к добру и злу, она обусловливает возможность как добра, так и зла. С точки зрения Бердяева, действия какого-либо существа, обладающего свободной волей, не может предвидеть даже Бог, поскольку эти действия всецело свободны.

Бердяев отвергает всемогущество и всеведение Бога и утверждает, что Бог не творит воли существ вселенной, которые возникают из Ungrund, а проста помогает тому, чтобы воля становилась добром. К этому выводу он пришел благодаря своему убеждению в том, что свобода не может быть создана и что если бы это было так, то Бог был бы ответственным за вселенское зло. Тогда, как думает Бердяев, теодицея была бы невозможной. Зло появляется тогда, когда иррациональная свобода приводит к нарушению божественной иерархии бытия и к отпадению от Бога из-за гордыни духа, желающего поставить себя на место Бога...

В результате это приводит к распаду в сфере материального и естественного бытия и к рабству вместо свободы. Но» в конечном итоге, происхождение зла остается величайшей и трудно объяснимой тайной («Опыт эсхатологической метафизики», 127)296. Вторая свобода — это рациональная свобода, которая состоит в подчинении моральному закону и ведет к обязательной добродетели, т. е. снова к рабству. Выход из этой трагедии может быть только трагическим и сверхъестественным. «Миф о грехопадении говорит о бессилии Создателя отвратить зло, вытекающее из свободы, которую Он не создавал. Затем наступает Божественный второй акт по отношению к миру и человеку: Бог появляется в аспекте не Творца, а Искупителя и Спасителя, в аспекте страдающего Бога, берущего на себя все грехи мира. Бог в аспекте Бога-Сына нисходит в первичный хаос, в Ungrund, в пучину свободы, из которой появляется зло, так же как и всякого рода добро». Бог-Сын «проявляет себя не в силе, а в жертве. Божественная жертва, Божественное самораспятие на кресте должны покорить порочную меоническую свободу путем просвещения ее извнутри, без насилия над ней, и не отвергая созданного мира свободы» («Судьба человека», 31 — 35).

Это учение, отмечает Бердяев, не пантеизм. «Пантеизм действительно содержит в себе некоторую истину, именно истину отрицательной теологии. Но ложность пантеизма заключается в. рационализации тайны и в переводе истины отрицательной теологии на язык истины положительной» («Судьба человека», 35).

В особенности же Бердяев интересовался проблемой личности. Личность, пишет он, есть спиритуалистическая, а не естественная категория; она не часть какого-либо целого; она не часть общества, напротив, общество — только часть или аспект личности. Личность — не часть космоса, напротив, космос — часть человеческой личности. Личность — не субстанция, она — творческий акт, она неизменна в процессе изменения. В личности целое предшествует частям, Являясь духом, личность не есть нечто самодовлеющее, она не эгоцентрична; она переходит в нечто другое, чем она сама, в некоторое "ты", и реализует всеобщее содержание, которое представляет собой нечто конкретное и отличается от абстрактных универсалий. Бессознательная, состоящая из элементов основа человеческой личности является космической и телургической. Реализация личности означает восхождение от подсознательного через сознательное к сверхсознательному. Человеческое тело как вечный аспект личности является «формой», а не просто физико-химической сущностью и должно быть подчинено духу. Телесная смерть необходима для осуществления полноты жизни; эта полнота предполагает воскресение в некотором совершенном теле. Половые различия означают раздвоение; целостная личность не имеет половых признаков, она — гермафродит. Творческая деятельность человека представляет собой дополнение к божественной жизни; поэтому она имеет некоторое теогоническое, а не только антропологическое значение. Существует вечная человечность в Божестве, а это значит, что существует также Божество в человеке297.

Сущность природы человека извращена, потому что он отрешился от Бога; у существ, отпавших от Бога и друг от друга, нет непосредственного опыта духовной жизни; они страдают от болезни изоляции. Вместо того, чтобы разрабатывать учение о непосредственном опыте, раскрывающем жизнь субъекта, существующего я, извращенный разум разрабатывает путь познания вселенной как объективированной формы. Человек облекает в конкретную внешнюю форму свои субъективные ощущения, проектирует их и конструирует из них объекты, которые снова предстоят перед ним, образуя систему объективной реальности, насильственно воздействуют на него и порабощают его. Система мира, созданная таким объективированием, есть природа, в противоположность духу, это мир видимости, мир явлений, тогда как истинная реальность есть дух — мир ноуменов298, мир, познаваемый в самом процессе непосредственного духовного опыта и через него, а не через объективирование.

Бердяев видел великую заслугу Канта в том, что он провел различие между миром явлений и миром ноуменов; но он указывал, что Кант ошибался, считая мир ноуменов непознаваемым. С точки зрения Бердяева, недостаток философии Канта заключается в том, что он не был в состоянии объяснить, почему человек использует знание в его объективированной форме. Согласно Бердяеву, эта форма познания возникает как следствие грехопадения или отрешения от Бога, которое ведет также к взаимному отделению лиц друг от друга.

Состоит ли природа из объектов, существующих только в уме человека, как думал Кант, или она является особой космической сферой, порожденной грехом? Бердяев утверждает» что «субъект сотворен Богом, но объект создан субъектом» («Опыт эсхатологической метафизики»). Однако это ни в коей мере не означает, что он, подобно Канту, считал природу, изучаемую естествознанием, просто системой наших представлений. Чтобы понять взгляды Бердяева, сле-дует помнить, что, с его точки зрения, грех ведет не только к объективированню через познание, но в действительности создает природу как более низшую сферу бытия. «Зло порождает мир, скованный необходимостью, в котором все является субъектом причинно-следственной зависимости или отношений» («Дух и реальность»)299.

«Если мир находится в состоянии упадка, то это не вина метода его познания, как, например, утверждает Л. Шестов; вина лежит в пучине существования вселенной. Это лучше всего можно изобразить как процесс расщепления, деления и отчуждения, которое претерпевают субъекты — ноумены. Было бы ошибкой думать, что объективирование происходит только в сфере познания; сперва оно происходит в самой реальности. Оно совершается субъектом не только как познающим, но и как живым существом. Вступление в объективный мир происходит в самой первичной жизни. Но в результате этого мы считаем реальным только то, что является вторичным, рационализированным, объективированным и ставим под сомнение реальность первичного, не объективированного, не рационализированного» («Опыт эсхатологической метафизики», 77). Природа как «система отношений между объектами» имеет следующие характерные черты: 1) объект чужд субъекту; 2) личное, специфическое и особенное поглощено общим, безлично-всеобщим; 3) преобладает необходимость, определенность извне, свобода подавляется и не проявляется; 4) жизнь приспосабливается к массовым движениям в мире и в истории и к среднему человеку; человек и его взгляды приобретают общественный характер, но это разрушает оригинальность. В этом мире объектов жизнь протекает во времени, которое подразделяется на прошлое и будущее, а это ведет к смерти. Вместо «существования» как единственной, индивидуальной творческой деятельности духа мы находим в природе простое «бытие», определяемое законами. Использование общих идей об этом однообразно повторяющемся бытии служит средством связи между изолированными личностями, которые создают общественные учреждения; но в этой общественности, подчиненной условным правилам, субъект остается в одиночестве. К счастью, однако, в своих «существующих недрах» человек все же сохраняет общение «с духовным миром и целым космосом» (81). Человек — «двойственное существо, живущее как в мире феноменов, так и в мире ноуменов» (79). Поэтому «ноумен может проникнуть в феномен, мир невидимый — в мир видимый, мир свободы — в мир необходимости» (67). Эта победа духа над природой достигается посредством симпатии и любви, преодолевающих изоляцию путем общения «я» и «ты» в непосредственном духовном опыте, который по своей природе является интуицией, а не объективированием. "Это познание есть «брачный» союз личностей, основанный на истинной любви" («Одиночество и общество», 118)300. Не может быть тесного единения между универсалиями, между «объектами»: тесное единение возможно только в отношении «я» и «ты» (109). Духовное познание — это единение между двумя субъектами в мистическом опыте, в котором «всё» — во мне и я — во всем» (115, 148). Бердяев обозначает такое непосредственное духовное общение термиом «общительность». Оно создает единство на основе любви. Любовь — это свободное проявление духа. Поэтому она обительна и является соборным единством (этот термин мы употребляем в том смысле, какой вкладывал в него Хомяков). «Свободный дух общителен и не является индивидуалистически изолированным» («Опыт эсхатологической метафизики». 21).

Возрождение падшего человека означает его освобождение от природы, созданной объективирующим процессом; оно означает победу над рабством и смертью, понимание личности как духа, как существования, которое не может быть объектом и не может быть выражено общими идеями. Поэтому Бердяев называет свою философию экзистенциальной или персоналистической. Однако он думает, что истинный персонализм должен быть найден не у Хайдеггера или Ясперса, а у бл. Августина, выдвинувшего на первый план концепцию «субъекта».

Общество, нация, государство не является личностями; человек как личность имеет большую ценность, чем они. Поэтому-то право человека и его долг защищать свою духовную свободу против государства и общества. В жизни государства, нации и общества мы часто обнаруживаем темную, демоническую силу, стремящуюся подчинить личность человека и превратить его просто в орудие для своих собственных целей («Одиночество и общество», 177). В общественной жизни процесс объективизации и условные правила извращают совесть человека. Чистая, подлинная совесть может проявиться только в личности и через нее; все должно быть подчинено юрисдикции этой «экзистенциальной» совести, не испорченной объективированием.

В своей этике Бердяев ведет борьбу против несовершенного блага, получившего развитие в общественной жизни на основе объективирования. Он излагает ее в своей книге «Судьба человека», которую называет «опытом о парадоксальной этике». В качестве эпиграфа к своей замечательной книге Бердяев взял изречение Гоголя: «Печально не видеть добра в добродетели». Вся этика Бердяева смело раскрывает печальную истину о том, что «бывает очень мало добра в добродетели, и как раз поэтому ад уготован со всех сторон» («Судьба человека», 358). Основной парадокс его этики состоит в том, что всякое различие между добром и злом есть» по Бердяеву, последствие грехопадения как «проявления и испытания свободы человека, творческого призвания человека» (362). Опыт добра и зла возникает тогда, когда иррациональная свобода приводит к отрешению от Бога.

«Вселенная исходит от первоначального отсутствия различения между добром и злом и достигает резкого различия между ними, но затем, обогащенная этим опытом, завершается, не проводя больше никаких различий между ними» (47). Она возвращается к Богу и его царству, которое находится по ту сторону добра и зла (371). "Парадокс гласит: «Плохо, что возникло различие между добром и злом, но проводить различие, раз оно появилось, — это хорошо; плохо, когда подвергаешься испытанию через опыт зла, но хорошо, когда познаешь добро и зло как результат этого опыта» (49).

Бердяев дает название «этика закона» той этике, которая касается только средней части курса, т. е. только различия между добром и злом. При анализе узаконенной этики и узаконенного христианства Бердяев показывает, что они приспособлены к требованиям общественной повседневной жизни и поэтому полны условностей и ведут к лицемерию и деспотизму. Он предлагает оценивать правила этой обычной нравственности с точки зрения «чистой совести», а не с точки зрения временных нужд человека. Он хочет создать «Критику чистой совести», подобно «Критике чистого разума» Канта. Бердяев использует открытия Фрейда, чтобы разоблачить садистские элементы в законности и нечистые подсознательные источники строгих требований, выдвигаемых многими поборниками «добра»; например, он прослеживает всякий фанатизм, всякое попечение о «дальнем» за счет «ближнего» своего, указывает на отсутствие истинной любви, а именно любви к конкретной отдельной личности, и на подмену ее любовью к абстрактным теориям, программам и прочему, поддерживаемой гордостью их авторов и сторонников.

Бердяев отнюдь не предлагает отменить этику закона или легальные формы общественной жизни. Он просто требует терпимости в борьбе со злом и указывает на более высокую стадию нравственной сознательности, чем этика закона. Эта более высокая стадия находит свое выражение в этике искупления и любви к Богу; она основана на появлении Богочеловека в мире и приятии им страдания из любви к грешникам. Он изображает это появление Бога как трагедию любви Бога ко всем тварям. Как уже отмечалось, Бердяев утверждает, что, поскольку мир содержит иррациональную свободу, он не создан Богом, но коренится в Ungrund, сила которого независима от Бога и составляет основу как Бога, так и вселенной. Эта иррациональная свобода преодолена в Боге извечно, но не в мире; она ввергает мир во зло и превращает его историю в трагедию. Иррациональная космическая свобода не подчинена Богу. Поэтому любовь Бога к твари неизбежно приобретает трагический характер. Сын Божий может помочь миру только личным вступлением в трагедию мира, с тем чтобы осуществить изнутри мира единство любви и свободы, которое ведет к преображению и обожествлению мира. Эта сторона отношения Бога к миру особо подчеркнута в книге Бердяева «Свобода и дух». Победа Логоса над мраком, над «ничто» возможна только при условии, если божественная жизнь будет трагедией (I, 240). «Бог сам стремится к тому, чтобы страдать с миром» (251), Пришествие Христа и искупление являются «продолжением сотворения мира, восьмым днем творения, космогоническим и антропогоническим процессом» (254).

Преображение и обожествление возможны только путем восхождения к третьему виду свободы, проникнутой любовью к Богу. Отсюда ясно, что они не могут быть достигнуты принудительно; они предполагают свободную любовь человека к Богу. Поэтому христианство является религией свободы. Во всех своих работах Бердяев горячо и настойчиво защищает свободу человека в вопросах веры. Главы VI — X «Свободы и духа» специально посвящены вопросу о свободе и свободном творчестве, которое Бог ждет от человека как его друг. Церковь, говорит Бердяев, должна дать религиозную санкцию не только святости тем, которые ищут личного спасения, но также гению поэтов, художников, философов, ученых, социальных реформаторов, которые посвящают творчество во имя Бога (230). «При спасении души человек все еще думает о себе» (64), но творчество по своему внутреннему смыслу предполагает размышление о Боге, об истине, о красоте, о возвышенной жизни духа. В своей книге «Судьба человека» Бердяев повторяет, что не только этика искупления, но также этика творчества есть путь в Царство Небесное.

.. Общественная жизнь, утверждает Бердяев, — это организация, основанная в значительной мере на лживости, чем на истине. Чистая истина часто бывает не безопасной, а разрушительной; она действует как взрывчатое вещество и приводит к приговору над миром и к концу мира. Чистая истина является экзистенциальной; в общественной жизни мы пользуемся объективированным познанием истины, которая, не будучи больше экзистенциальной, тем не менее приспособлена к нуждам миллионов людей («Свобода и дух», 57). В государстве и в церкви как общественных учреждениях мы часто находим не экзистенциальную духовную реальность, а традиционные символы: «Такие титулы, как царь, генерал, папа римский, митрополит, епископ, — все это символы. Все степени иерархии являются символами. В отличие от них, мы имеем такие реальности, как святой, пророк, творческий гений, социальный реформатор. Таким образом, иерархия человеческих качеств реальна» (64).

Царство Божие проникнуто любовью ко всем тварям, как святым, так и греховным. «Нравственность трансцендентного добра отнюдь не предполагает безразличия к добру и злу или терпимость ко злу. Она требует большего, а не меньшего». Ее цель — «просвещение и освобождение нечестивцев» («Судьба человека», 372). Отсюда, истинное нравственное сознание не может успокоиться до тех пор, пока существуют нечестивые души, испытывающие муки ада. «Нравственное сознание начинается с вопроса, поставленного Богом; «Каин, где твой брат Авель?». Оно закончится другим вопросом со стороны Бога: «Авель, где твой брат Каин?» (351). «Рай возможен для меня, если нет никакого вечного ада хотя бы для одного существа, которое когда-либо жило. Никто не может быть спасен отдельно, в обособлении. Спасение может быть общественным, всеобщим избавлением от источников мук» («Опыт эсхатологической метафизики», 205). Бердяев убежден, что пути искупления зла и победы над адом могут быть найдены. Он верит во всеобщее спасение, апокатастазис. Он считает развитие творческой деятельности одним из лучших путей сочетания свободы и любви.

В книге «Свобода и дух» есть глава под названием «Теософия и гностицизм», в которой он подвергает уничтожающей критике современную «теософию». Он указывает, что в теософии нет Бога, а только божественное, нет свободы, нет понимания зла; это — разновидность натуралистического эволюционизма. Теософия привлекает людей своим фиктивным гностицизмом, своей претензией на познание божественного мира. Церковь должна противопоставить теософии подлинный гностицизм и освободиться от антигностицизма, который в известном смысле тождественен с агностицизмом. Что же касается древнего гностицизма, то церковь допускала связь его с магией, но современный человек, испытавший всякого рода искушения, не может больше защищаться против них посредством искусственных барьеров. «Метод защиты этих малых детей от искушения подвергался грубому поношению в истории христианства», — пишет Бердяев, призывая к свободному творческому развитию человеческого духа во имя господа Бога.

Социальные теории Бердяева тесно связаны с его религиозной философией. Во многих своих работах он касается философии истории или философских аспектов политических проблем. Таковы, например, «Смысл истории», «Философия неравенствам и «Новое средневековье»1. Согласно Бердяеву, исторический процесс состоит в борьбе добра против иррациональной свободы; это «драма любви и свободы, развертывающаяся между Богом и Его другим л, которое Он любит и для которого Он жаждет взаимной любви» («Смысл истории», 52). «Мессианство — основная тема истории: истинное или ложное, явное или тайное» («Опыт эсхатологической метафизики», 174). Честь открытия этой истины принадлежит европейскому народу. «Три силы действуют во всемирной истории: Бог, судьба и человеческая свобода. Вот почему история является столь сложной. Судьба превращает человеческую личность в арену иррациональных сил истории. В определенные периоды своей истории народы покоряются власти судьбы в особенности; человеческая свобода менее активна, и человек чувствует себя отрешенным от Бога. Это особенно заметно в судьбе русского и немецкого народов. Христианство признает, что судьба может быть преодолена, но она может быть преодолена только через Христа».

Когда иррациональная свобода достигает господства, то реальность начинает распадаться и возвращаться к первоначальному хаосу. Это описано с величайшей живостью Достоевским в одном из его романов (см. «Мировоззрение Достоевского»— одну из самых лучших работ Бердяева). В общественной жизни революция является крайней формой возврата к хаосу. Работы Бердяева содержат много ценных идей о характере революции и ее вождей. «Революциям, — пишет он, — предшествует процесс распада, падение веры, утрата людьми объединяющего духовного центра жизни, В результате этого народ теряет свою духовную свободу, становится добычей дьявола». Руководящую роль среди народа играют крайние элементы — якобинцы, большевики, люди, которые воображают себя свободными творцами нового будущего, но в действительности являются пассивными «проводниками бесформенных элементов; на самом деле они обращаются не к будущему, а к прошлому, ибо они рабы прошлого, прикованные к нему злобой, завистью и местью» («Философия неравенства»). Поэтому революции ничего не могут создавать; они только разрушают; они никогда не бывают творческими. Творчество начинается только в период реакции, которая наступает после революции; тогда появляются новые формы жизни, к которым люди были подготовлены всем их прошлым. Но даже в творческие эпохи истории люди никогда не достигали тех целей, которые они ставили перед собой. «Ни один проект, разработанный в недрах исторического процесса, не был когда-либо успешным» («Смысл истории», 237).

В средние века католическая и византийская теократия, применившая принуждение, потерпела поражение. Поистине достижением этого периода является то, что тогда воля человека получила закалку благодаря дисциплине монастыря и рыцарей; благодаря средневековому христианству человек поднялся над природой; узы, связывавшие его с внутренней жизнью природы, были разорваны. «Великий Пан умер» для человека, и он начал рассматривать ее как мертвый механизм. Но человек выделился не только из природы; в период Возрождения и гуманизма он также отрешился и от Бога. Девизом нашего собственного времени является «освобождение творческих сил человека»; центр тяжести переносится из божественных глубин на чисто человеческое творчество, стремящееся совершенствовать жизнь путем подчинения природы без Божьей милостивой помощи. Рассматривая природу как мертвый механизм, современный человек разработал позитивистскую науку и технику, которые поставили машины между человеком и природой. Мощность машины помогает человеку в его борьбе с природой, но в то же самое время она разрушает его; он начинает утрачивать свой индивидуальный образ, «обезличивается и подчиняется искусственной, механизированной природе, которую он сам и создал». Таким образом, эпоха крайнего. индивидуализма заканчивается утратой индивидуальности; нерелигиозный гуманизм ведет к утрате человечности человеком. Такой конец следовало бы и ожидать, потому что человек, отвергнувший более высокий принцип и переставший стремиться к осуществлению в себе образа Бога, обречен быть рабом более низких элементов. Человеку угрожают новые формы рабства; они являются результатом социализма, подменившего истинную соборность, основанную на любви и религиозном преображении твари, фальшивой, основанной на принудительном служении личности обществу ради удовлетворения своих материальных потребностей. Знаменательно, что современный социализм был основан евреем — Марксом, представителем народа, "страстно требовавшего осуществления истины и счастья на земле" и отвергшего истинного мессию, потому что он явился в образе слуги, а не земного царя-освободителя. Евреи все еще ждут рая на земле, всецело обратившись к будущему; поэтому они готовы объявить войну всем историческим и священным традициям и всему тому, что передавалось на протяжении веков от одного поколения к другому; еврей легко становится революционером и социалистом («Смысл истории», 199).

Однако не следует думать, что Бердяев антисемит. Он, как и Владимир Соловьев, придерживается очень высокого мнения о еврейском народе. В его учении нет никаких следов антисемитизма или чрезмерной боязни социализма. Бердяев является поборником специфической разновидности социализма, которую он называет персоналистическим социализмом, утверждая, что социализация экономической жизни может быть полезной лишь при условии, если «будут признаны высшие ценности человеческой личности и ее право на достижение полноты жизни» («Проблема человека»). Однако усилия по осуществлению социализма преобразуют его «в нечто совершенно отличающееся от социалистического идеала». Социализм вскроет новые разногласия в человеческой жизни. Социализм никогда не достигнет освобождения человеческого труда, которое Маркс стремился осуществить путем принуждения к нему; социализм никогда не даст человеку богатства и никогда не установит равенства, но только приведет к новой вражде между людьми, новой разъединенности и новым, неслыханным формам угнетения («Смысл истории»). Устранение голода и нищеты «не решает духовной проблемы»; человек останется «лицом к лицу, как и раньше, с тайной смерти, вечности, любви, познания и творчества. И действительно, можно сказать, что более рационально устроенная общественная жизнь, трагический элемент жизни — трагический конфликт между личностью и обществом, личностью и космосом, личностью и смертью, временем и вечностью — будет возрастать по своей напряженности» («Дух и реальность»).

Впрочем, Бердяев указывает, почти так же, как и Булгаков, что именно исторические неудачи и ведут к подлинным достижениям: неудачи пробудили волю к религиозному преобразованию жизни («Смысл истории», X), к перенесению центра тяжести от разрозненного земного времени на вечное время в божественной жизни. В божественной жизни достигается всеобщее воскресение — это необходимое условие разрешения нравственных противоречий земной жизни. Даже экономическая деятельность человека должна претерпеть глубокие изменения: основываясь на «любви к внутреннему бытию природы», она должна стать силой, ведущей к воскресению, тогда как современная техника остается в сфере смерти («Философия неравенства»). «Царствие Бога — это единственное царство, которое может преуспевать» («Опыт эсхатологической метафизики»). Это царство пребывает не в историческом, а в экзистенциальном времени. Различие между этими двумя видами времени состоит в следующем. Историческое время «может быть символизировано линией, простирающейся вперед, в будущее, к новому», но в экзистенциальном времени «нет различия между прошлым и будущим, началом и концом». Поэтому жизнь в царстве Бога является не частью истории, а метаисторической. Смысл истории находится «по ту сторону границ истории», в мета-истории. Не следует, однако, думать, что история и мета-история целиком обособлены одна от другой. «Метаистория постоянно присутствует как фон истории. То, что является метаисторическим, разрушает космическую бесконечную последовательность событий и детерминизм исторического процесса: метаисторическое разрушает объективизацию. Таким образом, пришествие Иисуса Христа — это превосходящее все другие метаисторическое событие; оно происходит в экзистенциальное время» (там же). Подобным же образом вся подлинная творческая деятельность человека «совершается в экзистенциальное время» и является «божественно человеческой» (там же). Но осуществление творческого импульса в истории, т. е. в нашем объективированном мире, всегда бывает несовершенным и всегда заканчивается трагической неудачей: «Всемирная история знает самые ужасные творческие неудачи — неудача христианства, деятельности Христа на земле. История христианского мира слишком часто представляла собой распятие Христа». «Однако не следует допускать предположения, что человеческое творчество, извращенное объективацией, является совершенно излишним». «Воскресение как предел, включающий все индивидуальные творческие достижения», придает значение как личному, так и историческому существованию. Этот предел есть метаистория царства Бога, в котором объективация преодолевается, а противоположность между субъектами и объектом не имеет уже никакого значения. В нашем мире «солнце находится вне меня», и «это «указывает на мое низкое состояние», но в преображенном мире «солнце должно быть во мне и излучать свет из меня» (там же).

Личность, способная к преклонению перед святым и служению ему, вступает на путь, ведущий к совершенству царства Бога. Она развивается в обществе, состоящем из бесконечного множества существ, резко отличающихся по качеству одно от другого и иерархически связанных между собой. Всю книгу под названием «Философия неравенства» Бердяев посвящает доказательству того, что уравнительные устремления демократии, социализма, интернационализма и тому подобного ведут к разрушению личности и порождаются духом отрицания, зависти, обиды и злобы.

Все извращения личности, которые имеются в нашем грешном мире, преодолеваются посредством длительного процесса развития. «Если мы отказываемся признавать рабское, террористическое учение вечного проклятия, то мы должны допустить предсуществование душ в другой сфере проекции еще до их рождения на земле и их прохождения через другие проекции после смерти. Теория перевоплощения в одной проекции несостоятельна и несовместима с целостностью личности и неизменностью самой идеи о человеке. Однако может быть принята идея о перевоплощении во многих проекциях, согласно которой человеческая судьба зависит от его существования в проекциях, отличные от проекции объективного мира явлений. Лейбниц справедливо говорил о метаморфозах, а не о метатпсихозе (там же). Окончательное освобождение от извращения мира объектов будет достигнуто только «в утешительной вечности и явится откровением Духа» (там же).

Бердяев часто и много писал о России. Он говорит, что «самим Богом предназначено, чтобы Россия стала великим целостным единством Востока и Запада, но по своему действительному эмпирическому положению она представляет собой неудачную смесь Востока и Запада». Он видит источник язв России в неправильном соотношении в ней мужского и женского принципов. На определенной стадии национального развития западных народов во Франции, Англии и Германии «появился мужественный дух и наложил свою печать органически на основные силы народа» («Философия неравенства»). Подобного процесса в России не было, и даже православная религия оказалась не в состоянии обеспечить ту дисциплину духа, которую католицизм создал на Западе в соответствии со своими устойчивыми и ясными чертами. «Русская душа оставалась неосвобожденной; она не сознавала каких-либо пределов и простиралась беспредельно. Она требует всего или ничего, ее настроение бывает либо апокалипсическим, либо нигилистическим, и она поэтому неспособна воздвигать половинчатое царство культуры». В соответствии с этими национальными характерными чертами русская мысль также направлена главным образом «на эсхатологическую проблему конца, апокалипсически окрашена» и проникнута чувством надвигающейся катастрофы (эту фразу впервые употребили Эрн и кн. Е. Трубецкой). Эсхатологическая склонность русского ума и отсутствие у него интереса к «половинчатому царству культуры» описаны в книге Бердяева «Русская мысль». В особенности Бердяев имел в виду Ф. Достоевского, Владимира Соловьева, К. Леонтьева, Н. Федорова и кн. Е. Трубецкого. Сам Бердяев является одним из наиболее ярких представителей этого течения русской мысли.

Даже философы с христианским мировоззрением, размышляя о значении собственного народа в историческом процессе, поддаются искушению натурализма в том смысле, что придают слишком большое значение эмпирическому национальному характеру. В книге об А. С. Хомякове Бердяев отмечает, что этот недостаток был свойствен и славянофилам, поскольку у них была тенденция восхищаться естественными характерными чертами русского народа и историческими формами его национальной жизни. Современные русские философы остерегаются этой тенденции. Бердяев принадлежит к той группе мыслителей, которая стремится развить христианское мировоззрение. Их деятельность представляет собой наиболее оригинальное выражение русской философской мысли. Ее развитие началось более ста лет назад — от основателей движения славянофилов Ивана Киреевского и Хомякова, но самостоятельность она приобрела значительно позднее, под влиянием Владимира Соловьева. После него появилась целая плеяда религиозных философов. Среди них — С. Н. Трубецкой, Е. Н. Трубецкой, Н. Федоров, отец Павел Флоренский, отец Сергий Булгаков, В. Эрн, Н. Бердяев, Л. Карсавин, С. Л. Франк, С. А. Алексеев (Аскольдов), И. А. Ильин, отец Василий Зеньковский, отец Георгий Флоровский, Б. Вышеславцев, Н. Арсеньев, П. Новгородцев, Е. Спекторский. Такие философы, например, как отец Павел Флоренский, отец Сергий Булгаков, Бердяев, Карсавин, Франк, разработали целые системы христианской философии. Некоторые из их идей не находятся в строгом соответствии с традиционными учениями православной и католической церквей. Более того, в отношении их некоторых теорий можно сказать, что они не согласуются с данными религиозного опыта и интеллектуальной интуиции и должны быть поэтому отвергнуты в процессе последующего развития христианского мировоззрения. Одной из подобных теорий является учение Бердяева об Ungrund как изначальном принципе, восходящем, с одной стороны, к Богу, а с другой — к воле космических сущностей.

Бердяев ошибается, когда думает, что его Ungrund тождествен с «Божественным Ничто» Дионисия Ареопагита. Божественное ничто во всех отношениях выходит за пределы всех возможных определений и обладает таким совершенством, что не может быть адекватно выражено посредством наших понятий. Когда Ареопагит обращается к позитивной теологии, например, когда истолковывает одновременно высший принцип как личный и сверхличный, он не подвергает его рационализации, но все еще остается верным негативной теологии. Так, если единый Бог есть в трех лицах, то слово «лицо» может здесь означать лишь нечто аналогичное идее о сотворенной личности, но не тождественное с ней. Мистический опыт, описанный с таким восторгом в книге Отто «Dег Heilige» («Святое»), полностью подтверждает учение Дионисия Ареопагита о «Божественном Ничто» как изначальном я абсолютно совершенном принципе.

Ни мистический опыт, ни интеллектуальная интуиция не находят какого-либо доказательства «ничто», существующего независимо от Бога, который лишь использовал его для сотворения мира. Философы и теологи ошибочно истолковывают утверждение, что «Бог сотворил мир из Ничто», когда допускают, что в некотором роде «ничто» послужило материалом, из которого Бог сотворил мир. Это утверждение имеет весьма простое и в то же время значительно более важное значение: Бог творит мир, не заимствуя никакого материала ни из самого себя, ни извне; он творит космические сущности как нечто онтологически совершенно новое по сравнению с ним. Воля сотворенных существ — также его творение. Она свободна потому, что при сотворении личности Бог одаряет ее необычайной творческой силой, но не придает ей какого-либо эмпирического характера — ни добродетели, ни безнравственности, ни храбрости, ни трусости и т. д. У каждой личности свободно развивается свой собственный эмпирический характер или ее сущность (essentia) и выходит за его пределы в том смысле, что личность остается способной свободно вырабатывать характер снова. Сотворив нашу волю свободной, Бог никогда не совершает над ней насилие, потому что свобода — необходимое условие достижения личностью совершенной добродетели. Однако же оно обусловливает и возможность зла.

Свобода воли тварей полностью совместима с божественным всеведением. Бог — это сверхвременное бытие. Поэтому он не отделен от будущего отношением предшествования. Он познает будущее, как и настоящее и прошедшее, не посредством логического вывода, а созерцания и непосредственного восприятия. Это было указано еще в VI столетии нашей эры Боэцием.

В течение многих лет наших дружеских отношений Бердяев и я спорили по вопросам теории познания. Бердяев утверждал, что, существует два рода познания: интуиция по отношению к духовной реальности и объективация по отношению к природе. Наоборот, я доказывал, что как высшие, так и низшие сферы бытия познаваемы посредством интуиции, т. е. путем непосредственного созерцания (см., например, мою книгу «Чувственная, интеллектуальная и мистическая интуиция»).

Как уже указывалось, учение Бердяева об Ungrund и о том, что воля тварей не сотворена Богом, не может рассматриваться как часть христианской философии. Но это не значит, что все остальные отделы его системы должны быть также отвергнуты. Основное содержание системы Бердяева остается незатронутым. Существенным предметом христианской философии является учение об абсолютном добре, которое может быть осуществлено только в царстве Бога, и о несовершенстве нашего греховного мира. Величайшая заслуга Бердяева заключается в том, что он в высшей степени оригинально доказал, «как мало добра в нашей добродетели», в нашей личной, общественной и церковной жизни. Подобно Льву Толстому, он смело обличал пороки нашего образа жизни и учил нас видеть те из них, которые, в силу привычки, мы не замечаем. Он ярко описывает целостность исторического процесса как борьбу между добром и злом, цель которой может быть достигнута вне истории. Он убедительно доказывает» что все земное, кроме лучей царства Бога, должно погибнуть. Эти лучи входят в исторический процесс потому, что Богочеловек Иисус Христос никогда не отказывает нам в своей милостивой помощи.

Также исключительно ценно утверждение Бердяева о том, что учение об ужасных муках ада, безнадежных и вечных, имеет садистический характер. Нельзя сформулировать никакую теодицею в отрыве от учения об апокатастазисе или всеобщем спасении. Замечательная черта философии Бердяева состоит в защите той истины, что христианство — религия любви и, следовательно, свободы и терпимости. Он заслуживает большой похвалы также за свою критику социализма, коммунизма, буржуазного духа и за свою борьбу против всякой попытки превращения относительных ценностей в абсолютные. Он критикует современную классовую борьбу с точки зрения христианского идеала. Что же касается принципов общественной жизни, Бердяев является поборником традиций западноевропейского и русского гуманизма, а именно абсолютной ценности личности и ее неотъемлемых прав на духовную свободу и приличные условия жизни. Он убедительно доказывает, что эти принципы могут быть последовательно обоснованы только на основе христианского мировоззрения.

Есть люди, которые в своем рвении быть более православными, чем само православие, осуждают деятельность Бердяева как опасную для церкви. Они забывают, что, как показывает история христианства, церковная практика и традиционное богословское учение страдают многими недостатками, которые отталкивают широкие круги общества от церкви. Для того чтобы вернуть их обратно в лоно церкви, крайне необходим труд такого мирянина, как Бердяев, указывавшего, что эти недостатки можно устранить, не причиняя ущерба основам христианской церкви. Выражая существенные истины христианства в новой и оригинальной форме, отличающейся по стилю от традиционного богословия, такие философы, как Бердяев, пробуждают интерес к христианству в умах многих людей, отвернувшихся от него, и могут способствовать возвращению их обратно в лоно церкви. Люди, подобные Бердяеву, оказывают сильную поддержку делу сохранения и развития цивилизации, которая защищает абсолютную ценность личности; и за все это — честь и хвала им!


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XVII

Глава XVII

ИНТУИТИВИСТЫ

1. Н. О. ЛОССКИЙ

Николай Онуфриевич Лосский родился в 1870 г. в деревне Креславка Витебской губернии. Он окончил историко-филологический и естественный факультеты Санкт-Петербургского университета, где впоследствии был профессором философии. В 1922 г. был выслан из России советским правительством и поселился в Праге, где жил до 1942 г. С 1942 по 1945 г. был профессором философии в Братиславе, в Чехословакии. В настоящее время Лосский живет в Америке и является профессором философии в Русской духовной академии в Нью-Йорке.

Основные работы Лосского: «Основные учения психологии с точки зрения волюнтаризма», СПБ, 1903, переведена на немецкий язык в 1905 г. под названием «Die Grundlehren der Psychologie vom Standpunkt des Voluntarismus»; «Обоснование интуитивизма», СПБ, 1906, на немецком языке эта работа издана под названием «Die Grundlegung des Intuiti-vismus», Halle, 1908, а на английском языке — под названием «The Intuitive Basis of Knowledge», London, 1919; «Мир как органическое целое», М., 1917; «Основные вопросы гносеологии», 1919; «Логика», М., 1922, издание 2, Берлин, 1923 (переведена на немецкий язык под названием «Hand-buch der Logik, Teubner, 1927, а также и на сербский язык); «Свобода воли», YMCA Пресс, Париж, 1927301 (переведена на английский язык под названием "Friodom of Will", London, 1932); «Ценность и существование», «Бог и царствие Бога как основа ценностей», изд. УМКА, 1931; «Н. Лосский и Джон С. Маршалл" (перевод Винокурова); "Ценность и существование», 1935; Типы мировоззрения, изд. УМКА, 1931; «Диалектический материализм в СССР», изд. УМКА, 1934; «Чувственная, интеллектуальная и мистическая интуиция», изд. УМКА, 1938, первая часть этой книги появилась на немецком языке в «Archiv fur gesamte Psychologiе» LXXXVII, 1933 (Архив общей психологии), под названием «Der Intuitivismus und die Lehre von der Transsubjektivitat der sinnlichen Qualitaten» («Интуитивизм и учение о транссубъективности чувственных качеств»), а на английском языке — в пяти брошюрах, опубликованных в Праге в 1934— 1938 гг. в изд. «Русского свободного университета»; «Интуитивизм, транссубъективность чувственных качеств»; «Интеллектуальная интуиция и идеальное бытие, творческая активность»; «Эволюция и идеальное бытие»; «Мистическая интуиция»; «Бог и Всемирное зло» (теодицея), 1941; «Условия абсолютного добра» (этика), на словацком языке, 1944, перевод на французский язык С. Янкелевича: «Les conditions de la morale absolue», La Baconnniere, Neuchatel; «Достоевский и его христианское мировоззрение», на словацком языке, 1945; «Мир как реализация мировоззрения», на словацком языке, 1945; «Мир как реализация красоты». Полную библиографию можно найти в «Festschrift, N. О. Losskiy zum 60 Geburtstage», F. Cohen Bonn, 1932 (В честь 60-летия Н. О. Лосского, Ф. Коген, Бонн, 1932).

Лосский называет свою теорию познания интуитивизмом. Этим словом он обозначает учение о том, что познанный объект, даже если он составляет часть внешнего мира, включается непосредственно сознанием познающего субъекта, так сказать, в личность и поэтому понимается как существующий независимо от акта познания. Подобного рода созерцание других сущностей такими, какими они являются сами по себе, возможно потому, что мир есть некое органическое целое, а познающий субъект, индивидуальное человеческое я — некое сверхвременное и сверхпространственное бытие, тесно связанное с целым миром. То отношение субъекта ко всем другим сущностям в мире, которое делает интуицию возможной, Лосский называет гносеологической координацией. Это отношение как таковое не есть познание. Для того чтобы объект не только был бы связан с я, но также был им познан, субъект должен направить на объект целую серию интенциональных (целевых) умственных актов — осознания, внимания, дифференциации и т. п.

По теории интуиции, чувственные качества объекта — цвета, звуки, тепло и т. п. — являются транссубъективными, другими словами, принадлежат к реальным объектам внешнего мира. Они рассматриваются как умственные и субъективные качества последователями причинно-следственной теории восприятия, согласно которой стимулирование органов чувств лучами света, воздушными волнами и тому подобным есть причина, производящая содержание восприятия.

Лосский разработал координационную теорию восприятия; он разделяет взгляд, выраженный Бергсоном в «Материи и памяти», на ту роль, которую играют физиологические процессы в восприятии. Суть этого взгляда состоит в том, что стимулирование отдельного органа чувств и физиологический процесс в коре головного мозга служат не причиной, производящей содержание восприятия, но только стимулом, побуждающим познающее я направлять свое внимание и акты различения на реальный объект внешнего мира.

Внешние объекты координируются с познающей личностью в их целостности, во всей бесконечной множественности их содержания, но все это богатство объекта связано с человеческим я только подсознательно. Мы познаем только бесконечно малую часть объекта, а именно только те его стороны, которые представляют для нас интерес и которые мы распознаем на фоне действительно существующего и сохранившегося в памяти содержания бытия. Так как человеческие силы ограниченны, то мы не можем сразу совершить бесконечное число актов распознавания. Таким образом, наше восприятие как осознание объекта в различенной форме есть лишь отбор объекта; следовательно» наше познание всегда отрывочно. Различия в восприятии одного и того же объекта разными личностями обычно возникают благодаря тому факту, что отбор всего содержания сторон объекта, которое вызывается из подсознательного в сферу сознательного и познания, производится разными людьми по-разному; поэтому два наблюдателя будут часто находить глубоко различное содержание в одном и том же объекте.

Лосский, признавая учение Бергсона о памяти как фантазии, истолковывает память как непосредственное созерцание субъектом своего прошлого как такового. Следовательно, иллюзии и галлюцинации можно истолковать как субъективный синтез сохранившихся в памяти транссубъективных данных прошлого опыта.

Лосский обозначает термином идеальное бытие, в платоновском смысле этого термина, все то, что не имеет ни пространственного, ни временного характера. Идеальное бытие включает в себя содержание общих понятий таких отношений, как, например, связь между качеством и его носителем, количественные формы и отношения (число, единство, множество и т. п.) и т. д. Все явления, т. е. что дано в форме времени или пространства, Лосский называет реальным бытием. Реальное бытие может возникнуть и получить систематический характер только на основе идеального бытия. Для того чтобы подчеркнуть эту сторону своего мировоззрения, Лосский называет свою теорию идеальным реализмом. Кроме идеального и реального бытия, существует также металогическое бытие, иначе говоря — бытие, выходящее за пределы законов тождества, противоречия и исключенного третьего, например Бога. Идеальное бытие — это объект интеллектуальной интуиции (умозрения). Оно созерцается непосредственно, как оно есть, в самом себе; отсюда вытекает, что дискурсивное мышление не противоположность интуиции, а ее разновидность. Металогическое бытие является объектом мистической интуиции.

Интуитивизм Лосского глубоко отличается от интуитивизма Бергсона. Согласно Бергсону, реальное бытие иррационально, тогда как Лосский считает рациональную, систематическую структуру бытия существенной стороной реальности, наблюдаемой путем интеллектуальной интуиции.

Познавательные акты совершаются сверхвременным и сверхпространственным деятелем, субъектом. Это не гносеологическое я в системе Риккерта или трансцендентальное я в системе Гуссерля, но индивидуальное человеческое я, которое творит свои индивидуальные умственные акты внимания, воспоминания, желания и т. п. Будучи сверхпростран-ственным и сверхвременным, человеческое я есть идеальная сущность и может быть обозначено термином субстанции или, ради большей ясности, термином субстанциальный деятель. Субстанциальные деятели творят не только познавательные акты, но и все события, все процессы, другими словами, все реальное бытие: напев мелодии, переживание, вызванное чувствами или желаниями, — это проявление некоторого я. Действия притяжения и отталкивания, движения в пространстве производятся человеческими существами, а также электронами, протонами и т. п., поскольку в их основе положен субстанциальный деятель.

События, принимающие форму времени, а не пространственную форму, составляют психические процессы. События, протекающие в пространстве и во времени, являются телесной реальностью. Если же они включаются в процессы отталкивания, то становятся материально телесными.

Человеческое я — это деятель, производящий не только психические, но и материальные процессы притяжения и отталкивания, которые образуют его телесную сферу, или, выражаясь точнее, человеческое тело — результат сотрудничества между человеческим я и целым рядом других субстаниальных деятелей на низшей стадии развития. Следовательно, нет ни малейшей необходимости допускать, как это сделал Декарт, две различные субстанции, одну из которых как причину умственных, а другую — материальных процессов. Принимая динамистическую теорию материи, т. е. признавая, что материальная реальность — не субстанция, а только процесс создания чувственных качеств и актов отталкивания и притяжения, можно понять и допустить, что один и тот же деятель — источник как психического процесса (например, отвращение от гниющего растения), так и материального процесса (отталкивание этого растения). Субстанциальный деятель — идеальная, сверх пространственная и сверхвременная сущность и как таковая выходит за пределы разxичия между психическими и материальными процессами: это «метапсихофизическая» сущность (этот термин употребляет В. Штерн в своей книге «Person und Sache» — «Личность и вещь»).

Будучи сверхвременным, субстанциальный деятель может устанавливать соотношение между прошедшим, настоящим и будущим; он осуществляет свои активные действия на основе прошедшего, пережитого им ради будущего, которого он желал, иными словами, его действия целенаправлены.

Действия притяжения и отталкивания, образующие его материальную телесность, составляют простейший тип форм проявления действий деятеля. Активные действия, являющиеся пространственно-временными по форме, могут быть осуществлены лишь под руководством чисто временных действий того же самого субъекта: на высшей ступени развития они представляют собой психические процессы стремления и усилия, связанные с идеями прошедшего и будущего, а также с эмоциональным переживанием ценностей; на низших стадиях развития они являются психоидными, бессознательными стремлениями и усилиями. С этой точки зрения, всякий материальный процесс — психоматериальный или, во всяком случае, психоидно-материальный. Психический и психоидный процессы — не пассивная надстройка над материальными процессами, а существенное условие материальных процессов возможного бытия; они его направляют, т. е. определяют его направление, состав, смысл или цель.

Учение Лосского о деятелях, осуществляющих целеустремленные, психофизические процессы, напоминает теорию Лейбница о монадах или концепцию В. Штерна о личности. Субстанциальный деятель — всегда реальная или, во всяком случае, потенциальная личность. Деятель становится реальной личностью тогда, когда он достаточно развит, чтобы понимать абсолютные ценности, в особенности моральные, и видеть свой долг в достижении их в своем поведении. Такая теория может быть названа персонализмом.

Во-первых, теория Лосского отличается от персонализма Лейбница, в наиболее популярной версии, своей реалистической (а не субъективистической) интерпретацией материальных процессов. Во-вторых, она также отличается как от теории Лейбница, так и Штерна, поскольку она отрицает психофизический параллелизм и признает зависимость материальных процессов от психических. Наконец, в-третьих, она отличается еще более резко от теории Лейбница тем, что признает консубстанциальность субстанциальных деятелей.

Создавая свои формы проявления, субстанциальный деятель приводит их в соответствие с принципами структуры времени и пространства, с математическими законами функциональной зависимости и т. д. Эти принципы имеют абстрактно-идеальный характер. Резкое различие между субстанциальными деятелями и абстрактными идеями состоит в том, что абстрактные идеи имеют ограниченное содержание, тогда как всякий субстанциальный деятель бесконечно богат по содержанию и не может быть исчерпан никакой комбинацией абстрактных идей. Субстанциальные деятели могут быть поэтому названы конкретно-идеальными сущностями. Более того, абстрактные идеи пассивны: они не обладают способностью сами облекаться в форму; следовательно, необходим деятель, чтобы придать форму реальному процессу в соответствии с абстрактными идеями. Именно это и осуществляет субстанциальный деятель; наделенный творческой силой, он порождает реальные процессы и одушевляет их в соответствии с абстрактными идеями. Таким образом, конкретно-идеальные деятели служат носителями абстрактно-идеальных форм.

Все деятели творят реальные процессы в соответствии с одинаковыми идеальными формами времени, пространства и т. п., которые не только качественно, но и численно тождественны. Это означает, что благодаря определенному аспекту своего бытия субстанциальные деятели не отделены друг от друга, но тождественны между собой, иначе говоря, консубстанциальны. Основное различие между персонализмом Лосского и монадологией Лейбница состоит в том, что Лосский отрицает сепаратность деятелей, отрицает идею Лейбница, что монады «не имеют ни окон, ни дверей». Как носители творческих сил субстанциальные деятели индивидуальны и независимы, но как носители основных абстрактноидеальных форм они тождественны и образуют единое бытие; следовательно, даже в своем независимом аспекте они взаимно координируются до такой степени, что обеспечивают возможность интуиции, любви, симпатии (в истинном смысле, развитом М. Шелером), т. е. возможность непосредственного, интимного общения.

Поскольку тождественный аспект деятелей состоит исключительно из абстрактно-идеальных принципов, их консуб-станциальность может быть названа абстрактной. Придавая форму своим активным действиям в соответствии с тождественными принципами, деятели творят многочисленные системы пространственно-временных отношений, которые не распадаются на отдельные миры, а составляют одну единую систему космоса. Во главе этой системы стоит высокоразвитый субстанциальный деятель — мировой дух.

Общение между деятелями в системе космоса подчинено общим формам, обусловливающим возможность космического процесса; но характер их общения не предопределен: агенты могут комбинировать свои силы для жизни в любви и единстве или во вражде друг другу. Последний путь ведет к разным стадиям разложения, которое, однако, не разрушает общей формальной системы космического единства, определенного абстрактной консубстанциальностью.

Абстрактная консубстанциальность — условие космического процесса, т. е. осуществление в нем абсолютных ценностей. Всеобъемлющая абсолютная ценность — это абсолютная полнота жизни. Она может быть достигнута деятелями посредством взаимного дополнения друг друга, их участия в. жизни друг друга, понимания целей друг друга посредством любви, интуиции, воздержания от взаимной враждебности, ограничивающей и обедняющей жизнь. Такая единодушная жизнь означает конкретную консубстанциальность. Совокупность принципов, составляющих абстрактную консубстанциальность и ведущих при строгом применении к конкретной консубстанциальности, может быть названа абстрактным Логосом мира.

Объединение нескольких деятелей, которые восприняли, во всяком случае, некоторые стремления друг к другу, для того, чтобы осуществить их совместно, является средством достижения более сложных стадий существования. Замечательные формы такой консубстанциальности возникают тогда, когда группа деятелей подчиняет себя одному деятелю, стоящему на более высоком уровне развития, и становится его органом. В результате этого возникает такая иерархия единств, как атом, молекула, кристалл, одноклеточный организм, многоклеточный организм, общность организмов, подобно пчелам или гнезду термитов; в сфере человеческой жизни существуют нации и человечество как целое; далее, существует наша планета, солнечная система, вселенная. Каждая последующая стадия унификации обладает более высокими творческими силами, чем предыдущая стадия, и возглавляется личностью на более высшей стадии развития. Следовательно, метафизика Лосского, подобно монадологии Лейбница, является иерархическим персонализмом.

Группа деятелей, подчиненная более высокоразвитому деятелю и служащая для него органом, представляет собой как бы тело этого деятеля. Обособление деятеля от своих союзников означает для него смерть. Обычно слово «тело» имеет другое, сопутствующее значение и обозначает пространственную систему процессов, вызванных деятелем вместе со своими союзниками. Для того чтобы установить различие между этими двумя значениями, можно было бы назвать группу деятелей, подчиненных главному деятелю, термином «близким телом деятеля». Что же касается пространственных процессов, то их можно назвать материальным телом деятеля, если они включают процессы отталкивания, которые послужили началом для сравнительно непроницаемой массы. Впрочем, в большинстве случаев нет необходимости пользоваться этими терминами, ибо из контекста ясно, что именно означает тело.

Система мира, состоящая из целого ряда творчески независимых деятелей, объединенных вместе абстрактной консубстанциальностью, которая устанавливает единую систему космоса, не может рассматриваться как система, которая содержит в себе основу собственного существования. Оно необходимо указывает на то, что существует принцип, не принадлежащий системе мира и не являющийся ни в каком смысле системой многочисленных элементов, потому что система отношений предполагала бы существование другого, еще более высокого принципа, который бы и составил ее основу. Таким образом, основой системы мира может быть только принцип, который находится над миром, по ту сторону мира, и возвышается над всеми системами. Этот принцип несоизмерим с миром, а поэтому, говоря о нем, его следует характеризовать только отрицательными предикатами («негативная теология») или предикатами, обозначаемыми словом «вне». Это — не разум, но вне разума, это — не личное, но вне личности, и т. д. Даже термин абсолют к нему неприменим, ибо абсолют соотносителен с относительным, т. е. с космическим бытием. Иными словами, это значит, что сверхкосмический принцип свободен от мира: нет совершенно никакой необходимости для него быть основой мира. Мир не может существовать без сверхкосмического принципа, но сверхкосмический принцип мог бы существовать без мира. Философия открывает его посредством умозрения мира, т. е. посредством интеллектуальной интуиции, направленной на мир и ведущей к мистической интуиции, которая уже направлена по ту сторону мира, к сверхкосмическому, металогическому принципу.

Сверхкосмический принцип несоизмерим с миром; следовательно, он становится основой мира не через посредство диалектического развития, или эманации, или какого-либо другого вида отношения, допускаемого пантеизмом, но через посредство абсолютного творчества, иначе говоря, творчества или творения из ничто. Это библейское учение, грамматически недостаточно выраженное, не следует понимать в том смысле, что Бог взял ничто как материал, из которого он сотворил мир. Эти слова следует понимать более просто: для сотворения мира Бог не нуждался в том, чтобы брать какой-либо материал как из себя, так и извне; он сотворил мир как совершенно новое бытие, иное, чем он сам.

Это чисто философская концепция верховного принципа. Его следует дополнить данными религиозного опыта. В интимном и особенно благочестивом общении этот принцип раскрывается как живой Бог, как личность. Дополняя религиозный опыт, философии следовало бы также принять во внимание откровение, которое говорит нам, что Бог един в субстанции в Трех Лицах: Он — Бог-Отец, Бог-Сын и Бог — Дух Святой. Философия имеет право использовать догму о Троице, потому что она придает возвышенный смысл, связность и последовательность всему нашему мировоззрению. В живом религиозном опыте, основанном на откровении, человек открывает Бога как абсолютную полноту жизни в трех ипостасях, конкретно консубстанциальных в их совершенной взаимной любви. Все эти определения принадлежат Богу как божественной трансцендентности, невыразимой никакими словами или понятиями. Поэтому необходимо иметь в виду, что эти определения не тождественны с понятиями, применимыми к тварным существам, но используются только как металогическая аналогия. В этом случае положительная (катафатическая) теология не противоречит отрицательной (апофатической), а является ее составной частью. В религиозном опыте Бог раскрывает себя не только как абсолютную полноту бытия, но и как высшую, абсолютно совершенную ценность, как благо или, скорее, сверхблаго, а именно как любовь, нравственную добродетель, истину, свободу, абсолютную полноту жизни и бытия, красоту. Наиболее важные аспекты божественного совершенства выражаются такими атрибутами, как всемогущий, всеблагий, всеведущий, вездесущий.

Бог в своей триединой жизни — это абсолютная полнота бытия, первоначальная, всеобъемлющая внутренняя ценность. Всякая сотворенная им личность наделена качествами, которые при правильном их использовании дают возможность достигнуть абсолютной полноты жизни. Поэтому всякая сотворенная личность есть (во всяком случае, потенциально) также всеобъемлющая и абсолютная ценность, но не первоначальная, всеобъемлющая внутренняя ценность. Все необходимые аспекты абсолютной полноты бытия, любви, красоты, истины, свободы и прочего являются также абсолютными внутренними ценностями, но, будучи просто аспектами целого, они представляют собой частичные абсолютные ценности. Каждая из них — это существование в своем значении для абсолютной полноты жизни. Это означает, что ценность— не дополнение к существованию и не качество, которым она обладает наряду с другими качествами, но органическое единство существования и смысла. Эта теория, говорит Лосский, представляет собой онтологическую теорию ценностей. Существование, которое приближает нас к абсолютной полноте жизни, есть положительная ценность, а то, что отвлекает нас от нее, — отрицательная ценность.

Всеблагий, всемогущий и вездесущий Бог сотворил мир как систему сущностей, величайшее значение которой в том, что она состоит из сущностей, способных творить с его всемилостивейшей помощью высочайшее благо — божественную полноту жизни. Только личности способны к этому; поэтому Бог творит только личности.

Конечная цель жизни всякой личности — абсолютная полнота бытия. Первое и основное условие реализации этой цели состоит в участии тварной личности в совершенной полноте жизни самого господа Бога. Это возможно осуществить в том случае, если мы преодолеем онтологическую пропасть между Богом и миром: сотворив мир, полюбив свое творение, Бог снизошел в мир; вторая ипостась Св. Троицы — Бог-Сын, Логос — объединила человеческую природу с его божественной природой и явилась Богочеловеком. Под словами «человеческая природа» Лосский понимает природу всякой тварной личности вообще. Известно, с самого сотворения мира, Логос существует как Бог и как небесный человек, т. е. как идеально совершенный человек, таким, каким он есть в Царстве Божием. Как Бог-Сын, он консубстанциален с отцом и святым духом; но как человек он конcубстанциален со всеми тварными личностями. Если мы примем онтологическую теорию любви, разработанную отцом Павлом Флоренским, то из нее следует, что тварная личность, которая любит Богочеловека совершенной любовью, иначе говоря, более, чем себя, становится конкретно-консуб-станциальной с Богочеловеком в его человеческой природе; следовательно, при помощи воплощенного конкретного Логоса личность созерцает Бога «лицом к лицу» и через посредство милости удостаивается обожествления. Совокупность таких обожествленных личностей составляет особую сферу бытия — Царство Божие.

Как бы ни было близким общение небожителей с господом Богом, пассивное созерцание его совершенства, конечно, как таковое не означает живой полноты бытия для созерцающего. Эта полнота достигается приобщением к божественной благости посредством собственного личного творчества, свободного от всякого налета эгоизма и посвященного созданию абсолютных ценностей — моральной добродетели, красоты и истины.

Жизнь в Боге не может быть творчеством, обособленным от творчества других существ; совершенная любовь к Богу, который сотворил мир с любовью, неизбежно включает любовь ко всем сотворенным им существам. Отсюда следует, что творчество всех существ, живущих в Боге, должно быть полностью единодушным, соборным. Каждый член царства Божиего должен внести свой индивидуальный, т. е. особый, неповторимый и неизменный вклад в общее творчество: только в этом случае деятельность членов будет взаимно дополняющей, создающей единое, исключительно прекрасное целое вместо повторения одних и тех же действий. Это значит, что всякое тварное существо, соответствуя своей идеальной сущностью Божьей воле, является отдельной личностью, единственной в своем роде и незаменимой никакой другой тварной сущностью.

В царстве Божием нет эгоизма, а следовательно, нет и актов отталкивания и материальных процессов. Члены Царства Божиего имеют пространственные тела и состоят исключительно из света, звука, теплоты и других чувственных качеств, воплощающих и выражающих абсолютно ценное духовное содержание. Такое духовно-телесное целое получит ценность абсолютно совершенной, идеальной красоты. Преображенные тела небожителей не изолированы один от другого, но взаимно проникают друг в друга. Что же касается «родственного» тела, то каждый член Царства Божиего связан через посредство совершенной любви со всем миром и поэтому имеет космическое тело: весь мир служит ему в качестве его тела. В своей статье «Воскресение тела» («Англиканское теологическое обозрение», 1949) Лосский стремится показать, что все трудности проблемы телесного воскресения разрешаются этой теорией космического тела. Нет смерти в царстве Божием, потому что его члены связаны вместе совершенной любовью и не совершают актов отталкивания. Таким образом, их преображенные пространственные тела недоступны никаким разрушительным влияниям.

Поведение небожителей в нравственном отношении совершенно, ибо оно руководствуется любовью к абсолютным ценностям в соответствии с иерархией ценностей. Бог — высочайшая ценность, и поэтому его необходимо любить больше всего в мире. Затем в иерархии ценностей следует тварная личность как некий индивидуум, неповторимый как существующий и незаменимый никакой иной ценностью, если мы примем во внимание его возможное творчество в царстве Божием. Следовательно, каждый должен любить ближнего, как самого себя. Далее, мы должны любить безличные абсолютные ценности, такие, как истина, нравственная добродетель, свобода, красота, которые являются составными частями абсолютного блага полноты жизни и подчиняются ценности личностей.

Любовь может быть только свободным выражением личности. Детерминисты отрицают свободу воли на том основании, что каждое событие имеет причину. Под причинностью они понимают порядок следования во времени одного события за другим и единообразие этого следования. Причинная связь, порождение, творение и все другие динамические стороны причинности исключены. Исходя из закона причинности, Лосский доказывает, что воля свободна, но защищает ее динамическую интерпретацию. Всякое событие возникает не из самого себя, но кем-либо создается; оно не может быть создано другими событиями; обладая формой времени, события в каждый момент низвергаются в сферу прошлого и не имеют никакой творческой силы порождать будущее. Только сверхвременные субстанциальные деятели, т. е. актуальные и потенциальные личности, являются носителями творческой силы; они создают события как собственные жизненные проявления.

Согласно динамическому истолкованию причинности, необходимо среди условий, при которых происходят события, отличить причину от повода ее появления. Причина всегда служит субстанциальным деятелем как носителем творческой силы, а другие обстоятельства представляют собой просто повод для их проявлений, которые ни принуждаются, ни предопределяются ими. Творческая сила деятеля сверхкачественна и поэтому не предопределяет, какие особенные ценности деятель изберет как свою конечную цель. Этот выбор — свободный акт деятеля. Следовательно, порядок событий во времени не является однородным даже в органической природе. Вполне возможно, что некоторые два электрона, миллионы раз отталкиваясь друг от друга, не сделают этого в следующий раз. Но от воли деятеля не зависят функциональные связи между идеальными формами, обусловливающими существование мира как системы, например математические принципы, законы иерархии ценностей и их значение для поведения, обусловленного наличием смысла в мире. Нарушение этих законов немыслимо, но они не разрушают свободы деятеля; они просто создают возможность деятельности как таковой и ее ценность. Эти законы обусловливают космическую структуру, в пределах которой существует свобода для бесконечного разнообразия действий. Система пространственно-временных и числовых форм обеспечивает пространство для действий, противоположных одно другому по направлению, ценности и значимости для мира. Отсутствие строго однородной связи между событиями не делает науку невозможной. Для науки достаточно, если бы существовала более или менее регулярная связь между событиями во времени. Чем ниже стадия развития деятелей, тем более однородны их проявления. В этих случаях могут быть статистические законы.

Многие неверные представления об учении о свободной воле устраняются путем различения между формальной и материальной свободой. Формальная свобода означает, что в каждом данном случае деятель может воздержаться от некоторого отдельного проявления и заменить его другим. Эта свобода абсолютна и не может быть утрачена ни при каких обстоятельствах. Материальная свобода означает степень творческой силы, обладаемой деятелем, и находит свое выражение в том, что он способен творить. Она беспредельна в царстве Божием, члены которого единодушно соединяют свои силы для совместного творчества и даже получают помощь от божественного всемогущества. Но деятели вне царства Божиего пребывают в состоянии духовной деградации и получают весьма небольшую материальную свободу, хотя их формальная свобода не умаляется.

Жизнь вне царства Божиего есть результат неверного использования свободы воли. Деятель может направить свою любовь на некоторую ценность, предпочитая ее всему остальному, безотносительно к ее месту в иерархии ценностей. Так, любя совершенство абсолютной полноты жизни, деятель может стремиться к ней ради самого себя, предпочитая себя всем другим существам. Это просто заурядное себялюбие. Оно заслуживает осуждения, потому что себялюбие нарушает иерархию ценностей, указанную Иисусом Христом в его двух главных заповедях: люби Бога больше самого себя и своего ближнего, как самого себя. Неисполнение этих заповедей означает грехопадение.

Существует другой вид эгоизма, нарушающего иерархию ценностей значительно больше: некоторые деятели, стремящиеся к совершенству, к абсолютной полноте бытия и, более того, к благу всего мира, принимают решение достигнуть своей цели своим собственным путем и занять первое место и возвыситься над всеми другими существами и даже самим господом Богом. У этих людей преобладающей страстью является гордость. Такие люди вступают в соперничество с Богом, считая, что они способны привести в порядок мир лучше, чем его творец. Преследуя недостижимую цель, они терпят поражение на каждом шагу и начинают ненавидеть Бога.

Эгоизм отделяет нас от Бога, поскольку мы ставим перед собой цели, несовместимые с Божией волей, — что мир должен быть совершенным. Точно таким же образом эгоизм отделяет деятеля в большей или меньшей степени от других деятелей: его цели и действия не могут быть согласованы с действиями других существ и часто ведут к враждебности и взаимной противоположности. В пространственных телах эгоистичных существ совершаются процессы взаимного отталкивания, создающие сравнительно непроницаемую массу; иными словами, они являются материальными телами. Поэтому всю космическую область, к которой принадлежат такие деятели, включая и человеческие существа, Лосский называет психофизической сферой бытия. Он обозначает терминами «психический» или «умственный» такие непространственные процессы, в которых и через посредство которых создаются или ассимилируются относительные ценности, т. е. ценности — хорошие в одном отношении и дурные — в другом; отсюда следует, что умственные процессы всегда имеют примесь эгоизма. Лосский дает название «духовный» непространственным процессам, в которых и через посредство которых создаются или ассимилируются абсолютные ценности. В царстве Божием совершаются только духовные процессы и их воплощение в преображенных телах; но в психофизической сфере совершаются как умственные, так и духовные процессы и их воплощение в материальных телах.

Творческие способности эгоистично мыслящего субстанциального деятеля постепенно угасают, если его силы гармонически не сочетаются с могуществом Бога и других существ. Поэтому эгоизм обедняет как жизнь самого деятеля, так и других существ в психофизической сфере. Следовательно, эгоистичность — зло и первородный грех, служащий источником всякого рода проистекающего из него зла, связанного по необходимости с относительным отделением деятелей друг от друга и ведущего к разрывам и распаду. В этом и заключается объяснение болезни, уродства, смерти, а также общественных конфликтов и недостатков. Более того, в этом заключается также объяснение катастроф в природе: штормов на море, наводнений, вулканических извержений. Согласно теории персонализма, вся природа состоит из сущностей, которые были бы членами царства Божиего, если бы они не вступили на путь эгоизма. Из-за этого греха и взаимной разобщенности многие из них стали не актуальными, а просто потенциальными личностями, образующими низшее царство как органической, так и неорганической природы.

Основные положения этики и теодицеи Лосского заключаются в следующем. Первоначальный акт сотворения мира Богом, предшествующий шести дням развития мира, выраженного в библии фразой «в начале Бог сотворил небо и землю», состоял в творении Богом субстанциальных деятелей и в наделении их свойствами сверхвременного и сверхпространственного бытия вместе с принципами абстрактного Логоса и сверхкачественной творческой силой. Этими качествами является образ Бога в отдельном создании. Бог не наделил их эмпирическим характером. Выработать эмпирический характер, т. е. эмпирический тип жизни, — это уже задача творческой деятельности каждого существа. Деятели, вступившие сразу на путь правильного поведения, в соответствии с нравственным законом, требующим любви только к абсолютным ценностям в их иерархическом порядке, удостоились с самого начала жить в царствии небесном, и на них было ниспослано обожествление. Они составляют «небеса». Существа, вступившие на путь эгоизма, образуют сферу несовершенного бытия, в которой они освобождаются от своих недостатков посредством медленной, более или менее болезненной эволюции. Принимая во внимание их будущую судьбу, библия описывает их как «землю».

Вместо полноты жизни эгоистичные, т. е. греховные, существа создают для себя ограниченное, бесцветное существование; разочарования, вытекающие из эгоистических действий, представляют собой непосредственную имманентную санкцию нравственного закона. Сохраняя инстинктивное стремление к полноте жизни, эгоистичные деятели постоянно ведут борьбу за то, чтобы выработать новый, более сложный тип существования, чтобы заняться более важными видами деятельности. Для достижения этой цели они вступают в союз друг с другом; они объединяют свои силы, отказываясь до известной степени от своего исключительного эгоизма и подчиняясь некоторому деятелю, который изобрел более сложный тип жизни. Они образуют «родственное» тело этого более развитого деятеля и служат ему в качестве его органов. Таким образом, деятели становятся, например, атомами, т. е. такими типами жизни, как кислородность, фосфорность и т. п.; на более высшей стадии появляются молекулы, т. е. такой тип жизни, как вода, соль и т. п. Был сделан огромный шаг на пути к большей сложности и богатству жизни теми деятелями, которые изобрели органическую жизнь растений и животных. Последующую стадию развития жизни на земле составляет появление человека. Земной человек — это тварь, восходящая от животности к духовности. Жизнь земного человеческого типа была изобретена деятелями, которые на основе всего своего предыдущего опыта, сначала неорганической, а затем растительной или животной жизни, поднялись до осознания абсолютных ценностей и долга, заключающегося в том, чтобы творить их в своем поведении. На предыдущих стадиях своего развития эти деятели были только потенциально личными; но, достигнув человеческой стадии, они стали актуальными личностями. Утверждение, что один и тот же деятель может развиваться от электрона до человеческого типа жизни и подняться выше человека, например в форме общественного я, —это утверждение есть не что иное, как учение о перевоплощении.

Лосский защищает учение о перевоплощении, разработанное Лейбницем под названием метаморфозиса302. Лейбниц считал, что это учение приемлемо для христианской теологии, так как он признавал, что переход монад (субстанциального деятеля) от животной к рациональной человеческой стадии достигается посредством дополнительного творческого акта Бога, названного им «сверхтворением». Такая концепция происхождения человека сочетает теорию предсуществования души с теорией сотворения мира Богом.

Развитие типов жизни, описанных в библии как сотворение в шесть дней, совершается через посредство свободной творческой активности грешных существ, однако не совсем самостоятельно, но в сотрудничестве с господом Богом. Всякое благо, творимое в мире, достигается посредством сочетания «природной» и божественной «благодати».

Лосский говорит, что в процессе перевоплощения все деятели рано или поздно преодолевают свой эгоизм и удостаиваются обожествления через посредство благодати. Но так как процесс развития совершается посредством свободных творческих актов, он часто не является прямым восхождением в Царство Божие, но содержит временные грехопадения и заблуждения. Лосский называет нормальной эволюцией ту линию развития, которая ведет прямо к вратам царства Божиего.

Только в царстве Божием субстанциальный деятель полностью реализует свою индивидуальность как абсолютно ценный элемент мира. Поскольку всякий деятель координи-руется с целым миром в его настоящем, прошедшем и будущем, в подсознании деятеля содержится предвосхищение его будущего совершенства в царствии Божием. Это будущее для всякого деятеля является его индивидуальной нормативной идеей. Сознание деятеля — это оценка им самим своего собственного поведения с точки зрения его нормативной индивидуальной идеи. Личное тождество деятеля сохраняется, несмотря на его многочисленные перевоплощения, потому что даже на тех стадиях развития, на которых он совершенно не помнит своей прошедшей жизни, он сохраняет привычки и способности, приобретенные им в форме инстинктивных симпатий и антипатий, способностей и врожденного искусства. Но специфическое значение этого тождества состоит в том, что весь этот процесс развития происходит в связи с одной и той же нормативной индивидуальной идеей, благодаря которой все стадии существования деятеля образуют одно-единственное индивидуальное целое.

Лосский отвергает учение о том, что Бог творит мир в соответствии со своими божественными идеями, составляющими часть его бытия, потому что Бог и мир онтологически совершенно отличны друг от друга и не имеют ни одного тождественного аспекта. Идеи, которые неизбежно включаются с самого начала в строение мира, как, например, математические идеи, представляют собой тварное бытие, а не состояние Бога. Лосский считает, что его концепция Бога и мира совершенно противоположна пантеизму, что она является чистейшей формой теизма303. Она сохраняет поэтический характер пантеизма, потому что онтологическая пропасть между Богом и миром не препятствует Богу как любящему отцу всегда и везде устанавливать отношения со своими тварями. Это отношение может бытъ особенно близким, потому что Бог-Сын, конкретный Логос, становится с самого начала сотворения мира Богочеловеком, именно божественным человеком, и всякая добродетель, в частности абсолютное совершенство царства Божиего, реализуется только при милостивом содействии Богочеловека.

Как божественный человек, Богочеловек интимно более близок к членам царства Божиего, но все еще мало понимается нами, грешными людьми, членами психофизической сферы бытия. Таким образом, существа, достигшие разумности, подготовили в течение хода истории его пришествие, и Богочеловек подчинил свою небесно-божественную человечность ограничению (Kenosis), принял «форму слуги» и реализовал вторую стадию воплощения, появившись на нашей планете как человек на земле — Иисус Христос.

Христианское мировоззрение является антропоцентрическим, потому что оно ставит Богочеловека во главе мира. Тем самым оно вообще придает значение греховной природе человека на земле. Поэтому мировоззрение подобного рода можно
назвать микроантропоцентрическим. В учении Лосского о Богочеловеке первоначальное божественное воплощение рассматривается как творение и реализация Логосом идеально совершенного, всеобъемлющего человека; такое мировоззрение можно назвать макроантропоцентрическим. Оно не противоречит микроантропоцентрическому мировоззрению, а составляет лишь часть его.

Богочеловек Иисус Христос интимно ближе к нашей психофизической сфере благодаря его земной жизни в Палестине. Его милостивое влияние на нас распространяется более свободно тогда, когда мы становимся его членами в церкви, возглавляемой им. Таким образом, мы живем под его влиянием в настоящее время и принимаем участие в его жизни на земле, которая столь ярко изображена в евангелиях и продолжает конкретно существовать для нас в литургии.

В руководстве нашей жизнью Иисусу Христу помогают ангелы и святые, члены царства Божиего. Во главе всего мира, вслед за Христом, как его ближайший сподвижник стоит тварное бытие, мировой дух, св. София, Дева Мария — земное воплощение св. Софии, которая, таким образом, служила делу воплощения Иисуса Христа.

Итак, Лосский принимает софиологию русских религиозных мыслителей, но лишь постольку, поскольку речь идет о тварной Софии, стоящей извечно во главе всех тварей и не принимающей участия в грехопадении.

Лосский разрабатывает проблемы эстетики в той же самой плоскости, как и проблемы аксиологии и этики, т. е. исходит из. концепции царства Божиего. В первой главе своей работы об эстетике он исследует проблему идеальной красоты, реализованной в царстве Божием. Под идеальной красотой он подразумевает совершенную духовную жизнь, посвященную творению и ассимилированию абсолютных ценностей и получивших телесное воплощение, так что оно может быть чувственно представлено. Исходя из этой идеи, он решает проблемы эстетики в нашей сфере бытия, где красота всегда ограничена: каждый объект в сфере греховного бытия обладает одновременно аспектом красоты и аспектом безобразия, Это ведет к. существованию такой ошибочной теории, как релятивизм в эстетике.

В своих книгах и статьях по религиозным проблемам Лосский меньше занимался теологией, а больше занимался разработкой системы метафизики, необходимой для христианского истолкования мира.

2. С. Л. ФРАНК

Семен Людвигович Франк родился в Москве в 1877 г., учился в Московском университете на юридическом факультете. Он продолжал свое образование в Берлине и Гейдель-берге, где занимался философией и социологией. Франк был профессором философии в Саратовском университете, а затем в Московском. В 1922 г. его выслали из Советской России, и он до последнего времени жил в Англии. В своей молодости был марксистом, а затем перешел на сторону идеализма и в конце концов — христианского идеализма. С. Франк умер в Лондоне в 1950 г.

Основные работы С. Франка: «Предмет знания. Об основах и пределах отвлеченного знания», Петроград, 1915 (переведена на французский язык под названием «La connaissance et l'etrе». Aubier, 1937); «Душа человека (Опыт введения в философскую психологию)», М., 1917; «Очерк методологии общественных наук», М., 1922; «Духовные основы общества», 1930; «Непостижимое», Париж, 1939; «С нами Бог» (на английском языке), Лондон, 1946.

Невозможно разработать систематическое философское мировоззрение, в особенности религиозного характера, без теории познания. Самобытные русские мыслители до и после славянофилов всегда были склонны утверждать, что познающий субъект непосредственно воспринимает транссубъективную реальность. Эта теория непосредственного восприятия была детально разработана Н. Лосским, который назвал ее интуитивизмом. Он назвал свою первую работу по этому вопросу «Обоснованием интуитивизма» (СПБ, 1906), первоначально опубликованную в журнале «Вопросы философии и психологии» в 1904—1905 гг., как пропедевтику в теорию познания. Так как он строил свою теорию познания исключительно на анализе сознания, то считал, что теорию ходимо дополнить метафизической концепцией органического единства мира, которая объяснила бы возможность интуиции, т. е. непосредственного восприятия. Концепция такого рода стала бы основой «онтологической теории познания». Лосский разработал такую концепцию в своей книге «Мир как органическое целое» (1917), которая впервые была опубликована в «Вопросах философии и психологии» в 1915 г. В то же самое время Франк работал над своей книгой «Предмет знания. Об основах и пределах отвлеченного знания». В письме к Лосскому Франк пишет, что в книге «Обоснование интуитивизма» исходным пунктом служит факт интуиции, но условия этого факта остаются без объяснения; целью его книги является открытие онтологических условий возможности интуиции как непосредственного восприятия реальности, независимой от наших познавательных актов. Франк объясняет возможность интуиции, указывая, что индивидуальное бытие коренится в абсолюте как «всеединстве», вследствие которого каждый объект еще до всякого познания его находится в непосредственном контакте с нами, поскольку мы «слиты с ним не через посредство сознания, а в самом нашем бытии» (177). Абстрактное логическое познание возможно только благодаря интуиции этого всеобъемлющего единства. Логически определенный объект есть объект, подчиненный законам тождества, противоречия и исключенного третьего: это — А в отличие от всего прочего, т. е. от не А. Таким образом, определенность А мыслима только как «образующая часть комплекса (А+не-А)». Такое соотношение может иметь свою основу только в целом, которое выхоит за пределы определенностей А и не-А и, следовательно, является металогическим единством (237), т. е. единством, не подчиненным закону противоречия. Оно принадлежит сфере «единства или совпадения противоположного» (cоinciden-tia oppositorum) или, скорее, в нем не существует никаких противоположностей, так что «закон противоречия не нарушается здесь, но просто неприменим сюда» (220). Из этого единства только могут дифференцироваться определенности; поэтому логическое познание возможно лишь на основе другого, металогического познания, на основе «интуиции целостного бытия» (204, 241). Это целостное бытие есть абсолютное единство или всеединство (239); оно не соотносится со множественностью, но содержит множественность себя; следовательно, оно — единство единства и множественности (257; 320).

Логическое познание имеет дело с элементами, которые были дифференцированы из целого; оно всегда бывает абстрактным и относится к более низкому уровню бытия, дискретно и безжизненно, оно дано нам через посредство созерцательной интуиции. Все живые существа, развертывая себя во времени как непрерывное творческое становление, принадлежат к сфере металогического; оно воспринимается не через созерцательную интуицию, не через познание как мысль, но через живое познание или познание как жизнь, достигаемое в те моменты, когда наше я «не только созерцает объект (т. е. обладает им сверхвременно), но им живет» (370, 431).

Философские основы психологии разработаны С. Л. Франком в его книге «Душа человека (Опыт введения в философскую психологию)», М., 1917. В этой книге он исследует сферу интеллекта как существования, проникнутого субъективностью, а также изменения, происходящие в ней, когда ее рассматривают как объект; он проводит различие между духовным и психическим и, прослеживая пути, по которым наша психическая жизнь взаимно связана с миром как целым, посредством познавательной деятельности, с одной стороны, и сверхличных интересов — с другой, показывает, что человеческая душа есть микрокосмос.

Учение, изложенное в «Предмете знания» и в «Душе человека», разработано далее в «Непостижимом»304. Область постижимого включает все рациональное, т. е. все то, что подчинено законам тождества, противоречия и исключенного третьего, все, в чем содержатся тождественные периодические элементы, принадлежащие миру, известные нам и находящие свое выражение в понятиях (9). Эта область предстает пред нами как «объективное бытие» (19). Наше познание ее в понятиях абстрактно (9) и рационалистично (15) Познание объектов не охватывает всего, что содержит реальность: мистический опыт открывает нам более глубокую сферу, невыразимую в понятиях и «непостижимую»; единственное познание, которым мы можем обладать, принимает форму docta ignorantia305, пользуясь термином Николая Кузанского. Франк открыл наличие этой сферы «на трех уровнях бытия»: 1) в объективном существовании; 2) в нашем собственном бытии, как наша внутренняя жизнь, психическая и духовная; 3) «на том уровне реальности, который как первичная основа и всеобъемлющее единство объединяет эти два разнородных мира и обеспечивает их основу» (19).

Объективное существование не исчерпывается последовательными актами познания: всегда остается бесконечный остаток все еще не познанного и не исчерпанного, потому что наши силы ограниченны (34). Такой остаток непостижим для нас. Но Франк интересуется непостижимым как таковым. Идеал познания есть объект как «сумма или система (если даже она будет бесконечной) определенностей»; то, что мы называем объективным миром, состоит из такого однозначно определенного содержания (41). То содержание реальности, которое выражено в абстрактных идеях, не является еще самой реальностью, оно коренится в том, что содержит его в нечто таком, что может быть обозначено как «полнота», «первичное внутреннее единство», «конкретность», «жизненность» (42); оно не может быть расчленено на определенные содержания и является трансрациональным и по существу непостижимым (43). В книге «Предмет знания» уже было показано, что определенности субъекта по отношению к логическим законам предполагают более фундаментальную металогическую реальность (45). Тем самым систематическая природа рационального познания, т. е. наличие отношений между ее различными частями, является результатом анализа «цельного постоянного единства» (45). Таким образом, мы имеем, так сказать, не один, а два рода познания: вторичное, абстрактное познание посредством суждений и понятий и «непосредственную интуицию объекта в его металогической цельности и сплошности» (первичное познание). Между обоими родами познания существует не логическое тождество, а только «металогическое сходство»; «конкретный образ существования переводится нами на язык идей», нечто в таком же роде, «как и схема материального тела в трех измерениях, которая может быть изображена на плоской поверхности» (48). Определенное является точным, а конкретная металогическая реальность — трансдефинитной (52); она единственная в своем роде, т. е. индивидуальна (54); будучи больше всякой данной, т. е. любой определенной величины, она «трансфинитна» (58). Каждый сегмент, каждая точка бытия имеет в своей основе «неопределимый первичный хаос трансфинитного». Это в особенности ясно по отношению к становлению. Познание в форме понятий учи-тишает «невременные», «тождественные», «стабильные» содержания (61). Однако в становлении содержится нечто изменяющееся и динамическое; например, в движении каждая точка пространства не содержит ни бытия, ни небытия движущегося тела (61). Бытие, содержащее элемент становления, есть потенциальность, латентная сила (62). Все, что есть в ней нового, возникает не из определенной основы, неизбежно предопределяющей будущее, как предполагают детерминисты, а также и не из А, а из А — X, т. е. из трансфинитной сущности реальности, поскольку она частично определяется наличием А (65). Следовательно, потенциальность всегда содержит элемент неопределенности и неопределимости, т. е. свободы (67). Реальность включает в себе единство рациональности и иррациональности, т. е. необходимости и свободы (68). Односторонность рационального познания реальности должна быть преодолена посредством диалектического мышления (53).

Объективное существование, иначе говоря, мир факта, сочетает идеальное невременное бытие с временным в таком направлении, которое может быть объяснено теориями идеального реализма (85), но связь этих двух аспектов объективного существования предполагает более великий принцип, который был только что упомянут, — всеобъемлющее единство как необъективного, безусловного бытия (86). Все определения возникают из этого «...немного — не только для нас, но и в самом себе темного — лона потенциальности» (88). «По сравнению с каждой определенной «вещью» оно есть ничто, некий X, тайна» (89). Охватывая все как всеобъемлющее единство всего, оно есть «противоречивое совпадение противоположностей» не в определенных отношениях, но безусловно, ибо это случай «абсолютного и неделимого простого бытия» (90). В этом заключается объяснение того факта, почему скептицизм является законным по отношению ко всем теориям и суждениям (90).

Абсолютное бытие как всеобъемлющее всеединство невозможно созерцать, поскольку «то, что созерцается, предполагает вне себя акт созерцания и созерцающего субъекта» (91). Потенциальность мышления, познания или сознания есть элемент абсолютного бытия не как «данного», а как «данного самому себе», как «обладание» (92). Абсолютное бытие есть ipso facto, «бытие для себя» (93). В этом и состоит решение проблемы трансцендентного: всеобъемлющее бытие пребывает в каждом я и вместе с тем «с нами и для нас»; «мы сознаем самих себя как собственное самооткровение в нас» (93). Франк обозначает это всеобъемлющее бытие, которое характеризуется абсолютностью, термином реальность. Как единство истины и существования реальность есть «сама непосредственность», «молчаливо выражающая себя в немом, неизъяснимом опыте» (94). Она представляет первоначальное и невыразимое единство: «Я есмь — значит существует нечто» («I am — there is») — как брахман и атман индусской философии (95), т. е. конкретная полнота, не разорванная на внешний и внутренний мир: она есть жизнь вообще (96).

После всего сказанного о непостижимом Франк ставит вопрос: каким образом мистики признают, что Бог вне нашего познания, и сообщают нам, тем не менее, много сведений о нем. Ответ Франка заключается в следующем. Рациональное познание достигается через различения посредством отрицания (99). Непостижимое лежит за пределами отрицания: оно содержит усиленное отрицание и является сферой, где само отрицание отрицается или преодолевается; его категорической формой, по словам Николая Кузанского, является «неотчужденность». О непостижимом нельзя сказать, что оно «или это, или то»; как всеобъемлющая полнота оно «и это, и то»; оно есть принцип терпимости, духовной широты (101). Хотя в действительности это также не точно, несмотря на то, что всеединство есть единство единства и множественности, «самый глубокий уровень как первоначальное единство должен быть абсолютно простым, внутренне единым», следовательно, непостижимое есть «ни это, ни то», оно абсолютно обособленное бытие, не всеобъемлющая полнота, а скорее ничто, «тихая пустыня», или Abgeschiedenheit (оторванность от жизни) Мейстера Экегарта (102). Если бы мы остановились на этом «ничто» и «чистом незнании», к которому оно приводит, то отрицание было бы не преодолено, а положено в абсолют как «всеразрушающее чудовище» (103); таким образом, даже в резкой форме отрицание не есть средство познания сверхлогического и трансрационального (103). Чтобы его понять, рассмотрим, что означает отрицание отрицания: его цель состоит не только в устранении разрушительного действия или эффекта обычного отрицания, во и в сохранении его положительного значения — связи между обособленными дифференцированными сущностями (106), и, таким образом, восходит к всеобщему «да», к всеохватывающему принятию бытия, включая в отрицательное отношение также то, что отрицается, и воспринимая «относительность всякой противоположности, всякой дисгармонии» 107); борьба и противоположность «никогда не могут полностью исчезнуть и уступить место категорическому, общему, бесспорному утверждению» (108). Чтобы возвыситься до этого трансрационального принципа, который обусловливает всю рациональность, мы должны обратиться к трансцендентальному мышлению, открывающему общие условия объективности и формальной логики (109), При таком мышлении познание есть не суждение, а чистое «созерцание через опыт» (112) или самораскрытие трансрациональной реальности (112). В познании такого рода не может быть никакого суждения или определения; следовательно, такое познание есть «мудрое невежество» (112). Это живое познание может быть выражено в суждениях путем «как бы перенесения, так сказать, непосредственно самораскрывающейся реальности в другой ключ» (114). Это и совершается посредством «единства положительных и отрицательных суждений» (115) в антиномическом познании, являющемся «логической формой мудрого, проницательного невежества». Антиномическое познание состоит не в комбинации двух противоречивых суждений (116) или бессильном колебании между ними, а в свободном восхождении «между или над этими двумя логически несвязанными и несвязуемыми суждениями» (116). Выражая такую пару суждений, мы должны покорно отвергнуть логический синтез (116): высшая истина «говорит о себе в молчании» (117). Самый высший пункт, который может быть достигнут в антиномическом познании, есть антиномический монодуализм: «Одна вещь не есть иная, но в то же время она — иная. Следовательно, реальность всегда троична или триедина; но третье — самый высокий уровень, синтез — абсолютно трансрационально, невыразимо никаким понятием или суждением и является, так сказать, самим воплощением непостижимого» (119).

Непостижимое должно быть, оказывается, непосредственным бытием для себя, реальностью сама себя, себе и нам открывающая, поскольку мы принимаем в нем участие (121). Мы познаем эту реальность как психическую жизнь и живем в двух мирах: «общественном» — объективном и «личном» — субъективном (124). Это внутреннее бытие есть истинная реальность, но в известном смысле она переживается как «субъективная», призрачная, или «нереальная» (125). Под субъектом в этой связи подразумевается переживающее опыт л, а не субъект познания, который, по мнению Франка, не совпадает с реальным я, потому что познавательная функция есть «наиболее безличная сторона личного бытия»; она — Логос, свет познания (126), и наше познание — дар, приобретаемый «благодаря общению личности со светом, который неприсущей» (127).

Внутреннее бытие есть единство переживания и пережитого, как сознательного, так и подсознательного (127); оно есть жизнь как бытие для себя (128) в форме «я есмь». Является ли оно тем же самым непостижимым, спрашивает Франк, которое открывалось нам как всеобъемлющая реальность? Он отвечает, что неподдающаяся определению сущность непостижимого «никогда не бывает одной и той же или тождественной самой себе, но в каждый момент и в каждом своем конкретном проявлении она есть нечто абсолютно новое, единственное в своем роде и неповторимое». Форма «я есмь» является одним из модусов бытия, одним из примеров антиномичного монодуализма (131): человек есть «как абсолютная, так и не абсолютная реальность», «все — во мне и я— во всем» (133); самость как самоутверждение противоположна всему остальному, но в своей глубине она находится «в согласии с абсолютом» (134); и все же она не есть всеединство вообще, а только одно из таких единств (135), неограниченное в ограниченной форме, одно среди многих и, тем не менее, единственное в своем роде и неповторимое (135), монада (136). Единая, всеобъемлющая «сознательность» или «самость» порождает «ряд взаимосвязанных отдельных самостей, которые взаимно ограничивают друг друга». Это непосредственное бытие для себя есть «актуальная потенциальность или сила», которую мы уже обнаружили в основе объективного бытия; сам по себе этот принцип есть «отсутствие основы», Ungrund (137), или тютчевский «хаос», слепая свобода которого ведет к рабству в отличие от реальной свободы, являющейся самоопределением через самопокорение.

Без такого самоопределения непосредственное бытие для себя не есть полнота реальности (140) — это только «стремление к бытию», «субъективность, подобная сновидению» (141), требующая завершения, которое должно превосходить себя, чтобы приобрести свою душу через ее утрату (142). Наиболее общей формой такой трансцендентности — познавательной — является просто идеал; должна быть также реальная трансцендентность — выход во вне к «тебе» и внутрь — к духу (145).

Непосредственное бытие для себя, как утверждает Франк, может стать только «моим» я по отношению к «тебе», которое входит в «меня» при переживаниях любви, ненависти и тому подобного или даже при простой встрече взглядами двух пар глаз (153). Такое реальное взаимопроникновение между "я" и "ты", сохраняющее, тем не менее, их противоположность, представляет другой пример антиномического монодуализма (167). В любви «двое становятся одним» (170), и это возможно потому, что в «их сокровенной глубине» во всеединстве они суть одно (171). Единство «я» и «ты» есть «мы» — единственный в своем роде аспект реальности (172), лежащий в основе общества, и глубже, чем «я» (173 и далее). Христианство имело эту реальность в виду, принимая концепцию св. Павла о церкви как живом теле, членами которого являются человеческие существа, а Иисус Христос — ее главой (174). Каждое «я» коренится во всеединстве «бытия для себя», которое есть «царство духов или конкретных носителей непосредственного бытия для себя» (156).

Душа освобождает себя от самовольной, лишенной основания «субъективности» (197), путем трансцендентности во внутрь, в глубины, к духу, являющемуся «объективным бытием» не в смысле бытия объекта, но бытия актуальной, завершенной, устойчивой реальности (184), имеющей ценность в себе самой и, следовательно, придающей также смысл нашей психической жизни. Личность есть «самость, также противостоящая высшим, духовным, объективно значимым силам, как и проникнутая ими и представляющая их» (198); она — образ Бога (200), принцип сверхъестественного бытия, которое проявляется в непосредственном бытии для себя. Она способна к истинной свободе, означающей «бытие у самого себя» (198)306 . Она — индивидуальность, ибо она единственна в своем роде и незаменима (201).

Несмотря на резкое различие между объективным существованием и непосредственным бытием для себя, они принадлежат к одному и тому же миру, а следовательно, должен существовать общий источник их — единство, объемлющее их обоих (206). Путь преодоления противоположности между внешним и внутренним миром подсказывается при восприятии красоты как гармонии, как внутренней завершенности, обладающей абсолютной ценностью (211). Первоначальная основа этого всепримиряющего единства может быть найдена через посредство «более глубокого проникновения в сферу внутренней жизни» (220). Когда мы достигаем первоначальной основы всего, то выходим за пределы существования, как указывали Платон и Плотин (227); этот принцип есть единство существования и ценности (229), единство реального и идеального, более могущественное, глубокое и значительное, чем всякое актуальное существование; оно сочетает бытие и справедливость, истину-правдивость, истину-справедливость (225). Как единство противоположностей этот сверхэкзистенциальный принцип есть непостижимое как таковое (230). Лучше всего будет его описать как святое или Божество, оставляя слово «Бог» для обозначения определенной формы откровения «святого» (232). Наше мышление может, так сказать, «вращаться только вокруг» этого непостижимого принципа, пытаясь определить смысл, в котором он «есть», чтобы объяснить его существенное отношение ко всему остальному и описать формы, в которых он обнаруживает себя перед нами в объективном мире. В обычном смысле слово «есть» применяется только к отдельным сущностям (234); Божество не есть, а «пребывает в божественности, святости и творит бытие как таковое» (235). Присутствие Божества самоочевидно (236) и, следовательно, не может быть доказано ни дедуктивно, ни индуктивно (237), Лишь онтологическое доказательство бытия Бога находится на правильном пути, если только оно понимается в том смысле, что идея Бога и содержание этой идеи нераздельны. Адекватное выражение этого доказательства «сформулировано не Ансельмом, а, например, Бонавентурой, Николаем Кузанским и Мальбраншем» (236). Николай Кузанский показывает, что, «отрицая существование некоторых отдельных объектов, мы предполагаем существование как таковое, из которого объект, о котором идет речь, исключен через посредство нашего отрицания; отсюда — отрицание неприменимо к существованию как таковому». Бог есть «существенная потенциальность или сила всего того, что существует или не существует, и, следовательно, думать о нем, как о несуществующем, — значит противоречить самому себе» (238 и сл.). Божество «не может быть выделено из реальности, ибо его сущность состоит в том, чтобы являться основой и источиком реальности» (246); полагая остальную реальность «вне себя», Божество все же обладает ею «в себе и через посредство себя». Божество есть «Бог с нами» (Emmanu-el), двойственное единство «Бога и меня» без разделения и смешения (246). «Бог с нами » первичнее «тебя» (249) как трансцендентального условия формы «ты» (248), создающей отношение любви, которая всегда бывает религиозной: любовь к Богу есть первоначальная основа любви к ближнему (249). Мое двойственное единство с вечным «ты» Бога подразумевает, во-первых, абсолютную самоочевидность Бога, которая значительнее, чем очевидность моего собственного существования (бл. Августин), и, во-вторых, сохранение моего бытия, моего бессмертия (250 и сл.).

Каким образом для Божества, которое есть абсолют и первый принцип, возможно быть некоторым «ты»? Франк на этот вопрос дает следующий ответ. Божество — сверхличный принцип, но оно обращено ко мне тем аспектом самого себя, в котором оно также является личным (259). Как любовь, Бог бесконечно обогащает меня своим самоотречением и творит жизнь как «бытие я с Богом», которое противоречит всему тому, «что достоверно для логического мышления» (271). В жизни «я с Богом» первое должно быть последним (первое не только по богатству, власти или славе, но и в моральных и интеллектуальных достижениях и даже в правильном убеждении), а последний должен быть первым; тем, кто имеет, должно быть дано, и от тех, кто не имеет, должно быть взято; сила есть слабость, и немощь есть сила; страдание есть радостный путь к блаженству, а материальное богатство ведет к вечной смерти и т. д. (273).

Как поток любви, Бог сотворил меня и обеспечил основу для меня. «Он содержит меня в себе, так сказать, изначально. Отсюда глубокая идея о Вечном и Небесном Человеке, которую мы находим во всех великих религиях» (280 и сл. ).

Мистический религиозный опыт, истолковываемый в философии, — это вечное всеобщее откровение Бога. Этот опыт следует отличать от конкретного положительного откровения, истолковываемого в теологии и состоящего в том, что "ты Бога само включилось в земное, временное бытие" (254 и сл.).

Наряду с проблемой «Бог и я» перед нами стоит проблема «Бог и мир». Мир, говорит Франк, есть определенное «это» (285), актуальное и безличное бытие. До самого последнего времени это казалось рациональным по форме, но хаотическим и бессмысленным по содержанию (286). Еще хуже, что оно равнодушно к добру и злу, а в действительности скорее враждебно к добру. Поэтому очень важно решить вопрос относительно основы вселенной — не как метафизическую проблему о ее причине (по мнению Франка, эта проблема беспредметна), но в том смысле, что можно говорить о ее возникновении из ее первоначальной основы (289 и сл.). Теории эманации, предполагающие субстанциальное тождество между Богом и миром, несостоятельны, ибо они «рационализируют трансрациональное». Истину необходимо поэтому искать в религиозной идее о «сотворении». Учение о сотворении мира из ничто не может быть, однако, понято буквально: во-первых, ничто, из которого, как полагают, мир должен был быть сотворен, «есть просто слово, ничего не значащее»; во-вторых, «организация мира уже предполагает время, но о самом времени можно, в известном смысле, думать только как об элементе или измерении космического бытия». На этом основании Франк приходит к заключению, что «сотворение мира» Богом состоит в придании ему ценности и смысла: «Мир имеет свою реальную опору и свою идеальную основу в Боге, а именно это и означает тварность мира». Мир безмерно длился во времени по обоим направлениям, и все же у него есть абсолютное начало и конец, не во времени, конечно, а поскольку он имеет абсолютную основу и абсолютную цель (290). Таким образом, идея эманации также содержит некоторую истину: отношение между Богом и миром есть «внутреннее единство обоих» или «двойственность единого. Это применимо как к мировой сущности, так и к ее существованию». Сущность мира состоит в его бытии, отдаленно напоминающем Бога, и это ощущается в восприятии красоты (293). Мир есть теофания (296), самораскрытие Бога (294), «одеяние» Бога или его выражение — нечто подобное тому, как телесная форма есть выражение духа (295). Таким образом, наряду с богочеловечеством перед нами открывается «теокосмизм» мира (297). Но эмпирически данный мир содержит зло и добро. Отсюда возникает проблема теодицеи (298).

Наличие зла не влияет на истину о существовании Бога, потому что реальность Бога «более самоочевидна, чем реальность фактов» (299); это есть «реальность Бога как всемогущего и всемилостивого» (300). Отсюда следует, что связь между Богом и «плохим» эмпирическим миром «анти-номично трансрациональна и самоочевидна только как непостижимое». Иными словами, «проблема теодицеи абсолютно неразрешима рационально, необходимо и, по существу, неразрешима в принципе». И действительно, объяснить зло — значит найти его основание, его смысл, т. е. оправдать его. «Но это противоречит самой сущности зла», как тому, «чему не следовало быть». Отсюда «единственно правильное отношение к злу заключается в том, чтобы отвергнуть его, устранить его и, конечно, не объяснять его» (300).

Можно описывать зло, но не создавать о нем гипотезы.

Зло присутствует везде, где сама реальность «желает быть лишенной основания и создает сама себя таковой, утверждая себя в своей беспочвенности», она затем «отпадает от бытия, и всеединство становится «надтреснутым единством» (301). Это значит, что реальность имеет неизмеримую «глубину, недоступную для нас», в которой «абсолютно все возможно, включая логически и метафизически немыслимое». Такое утверждение является «простым признанием неспособности философского мышления решить проблему; это — docta ignorantia» (312). «Положительное, индивидуализирующее не становится исключающим, полностью отделяющим не как абсолютное деление»; таким образом, «реализуется парадокс актуального существующего небытия», ограничение становится «изъяном, недостатком». Особенная индивидуальная сущность «принимает свой собственный внутренний центр, изолированный от целого, за абсолютную основу реальности. Это — извращение, составляющее сущность зла как существующего небытия» (304 и сл. ). Особенное «становится для себя фиктивным абсолютом, своего рода псевдобожеством. Не будучи всем и испытывая значительную нужду, оно стремится присвоить все». Самоутверждение и гордость сопровождаются ненасытной алчностью и вожделением (304 и сл. ). Отсюда следует борьба всех против всех, грабеж, убийство и самоубийство, «адские муки земного существования» (305).

Кто виноват, что существует зло? Франк отказывается объяснить происхождение зла свободой выбора, ибо выбор уже предполагает существование зла. Кроме того, мы свободно стремимся лишь к добру, составляющему «истинную внутреннюю основу нашего бытия»; что же касается зла, то мы, напротив, «невольно в него вовлекаемся» (308). Таким образом, существует антиномия между моей собственной ответственностью за зло, с одной стороны, и силой зла, воздействующего на меня, с другой стороны (308).

Я — маленькая частица мирового целого и его центр, в котором «она пребывает как целое. Отсюда, космическое грехопадение есть мое грехопадение — грехопадение мира. Я подвергаюсь действию мировых демонических сил, и в то же самое время все демонические силы мира существуют во мне» (309). Зло, однако, «не в состоянии разрушить всеобщее бытие как таковое», ибо, поскольку зло означает изоляцию и деление, «оно всегда связано со страданием и вечной смертью не только жертвы, но также и «носителя зла», и это служит доказательством, так сказать, абсолютного всемогущества Бога». Но эта истина еще не разрешает проблемы теодицеи (311). Напротив, говорит Франк, она ведет нас «к признанию, что в некотором окончательном и глубоком смысле зло или, во всяком случае, его первоначальный источник скрыты в непостижимых глубинах самого Бога». Франк указывает на интеллектуальную интуицию зла у Якова Бёме и Шеллинга. «Ответственность за зло ложится на тот первоначальный элемент реальности, который, хотя и в Боге (ибо всё, без исключения, пребывает в Боге), не есть сам Бог или нечто ему противоположное» (312). «Зло возникает из невыразимого хаоса, который находится как бы на рубеже между Богом и не-Богом» (313). Очевидно, Франк имеет в виду концепцию Ungrund Якова Бёме и «природы в Боге» Шеллинга. В русской философии эта же идея имеется у Владимира Соловьева и Н. Бердяева.

«В живом опыте, — пишет Франк, — этот хаос дан мне «как мое собственное я», как бездонная глубина, которая соединяет меня с Богом и вместе с тем отделяет меня от него». Вот почему я сознаю вину в грехе и за зло; это осознание

ведет к преодолению и устранению зла путем восстановления нарушенного единства с Богом (313). «Без страдания, — говорит Франк, — нет совершенства» (313); есть страдание у самого Бога, у Богочеловека. Но «отпадение от бытия, т. е. от Бога», и раскол всеединства существуют «только в нашем человеческом аспекте» (318). В божественном аспекте всеединство «остается навсегда ненарушенным, ибо все его трещины немедленно наполняются положительным бытием, вытекающим из самого первоначального источника. В аспекте своей вечности Бог «есть всё во всем». Несмотря на все проблемы зла, мир в своей конечной основе и сущности есть преображенное бытие — Царствие Божие» (319).

В книге «С нами Бог»307 Франк излагает главные основы христианства и показывает, что его существенное содержание основывается на религиозном опыте, на «соединении человеческого сердца с Богом» (20), на живом общении с Богом. Он различает две концепции веры — вера как доверие, т. е. как вера в авторитет, и вера как достоверность, т. е. как знание. Франк указывает, что вера в авторитет предполагает опыт, который свидетельствует, что авторитет действительно выражает истину о Боге. Отсюда, даже вера в авторитет опирается на веру как знание, основанное на религиозном опыте. Точно таким же образом Франк доказывает, что наша вера в «положительное откровение» связана с нашим непосредственным религиозным опытом» (114—119).

Бог не есть наш судья, а наш спаситель. Человек осуждает сам себя пред лицом своей собственной совести, но Бог спасает человека и проявляет больше любви к грешнику, чем к праведнику, потому что грешник в ней нуждается больше (145 и сл. ). Бог пребывает «по ту сторону добра и зла» (149). Бог есть любовь, и христианская религия воспитывает человека ради жертвенной любви и ради вступления на крестный путь во имя Богочеловека Иисуса Христа. Под вечными муками Франк понимает не длительность мук во времени, но их качество (209).

Очень многое можно сказать о том различии, которое Франк проводит между мистической церковью, вмещающей в себе полноту совершенства и не разрозненной на различные вероисповедания, и эмпирической церковью, имеющей много недостатков (244—261). Говоря о нашей эпохе, отличающейся отклонениями от христианства, Франк указывает, что она является не языческой, а демонической эпохой (282). Воссоединение церквей необходимо для того, чтобы успешно бороться с этим злом.

Франк писал также по вопросам социальной философии. Я имею главным образом в виду его брошюру «Очерк методологии общественных наук» (М., 1922, 124), его статью «Я и мы» (сборник в честь П. Б. Струве, 1925) и его книгу «Духовные основания общества»308. Согласно Франку, общество есть некое первичное целое, единая сущность. Исходя из своей теории познания и своей концепции о человеческой душе, он утверждает, что умы различных индивидуумов не изолированы, но всегда в некоторой степени слиты вместе (например, при восприятии одной и той же части реальности), и что общение между ними является «некоторым пер-вычным качеством, основополагающей чертой каждого сознания» (например, при переживаниях любви, дружбы, ненависти и тому подобного и во всяком познании психической жизни других, которое может быть только непосредственным знанием). Индивидуальное сознание не есть первичное, но оно постепенно дифференцируется из сознания вообще и никогда не отрывается от целого; так что «индивидуум в самом полном и глубоком смысле происходит из общества как целого» («Очерк методологии общественных наук», 68).

«Я» невозможно без его противоположности «ты», но эта противоположность преодолевается в «мы» — в единстве категорически разнородного личного бытия («Я и мы», 422). Таким образом, «я» и «мы» являются первичными категориями как личного, так и общественного бытия. Поскольку эти категории соотносительны, теоретическое познание, так же как и практическое применение их, может быть достигнуто только через восхождение к еще более высшему, абсолютно первоначальному принципу — Богу, «который в одно и то же время есть единство, объемлющее извне и определяющее извнутри сущность всякого бытия. Истинное «меня», так же как истинное «нас», и, следовательно, их истинное двуединст-во, реализуется только тогда, когда «я» сам и «вы» лично подчиняете себя верховному принципу — Богу. Благодаря этому становится ясным, почему и в каком смысле все общественное существование должно быть основано на религиозном сознании своих членов; разрушение общественного и персонального существования, которое беспокойно мечется между деспотизмом и анархией, является неизбежным результатом, вытекающим рано или поздно из атеистического, самоуверенного истолкования жизни» (147).

Выступая против психологизма в общественных науках, Франк показывает, что общественная жизнь не может быть просто суммой социально психологических событий; все психическое происходит в уме индивидуума, но общественные явления сверхиндивидуальны, как потому, что они существуют одновременно для многих лиц, так и потому, что их длительность не зависит от длительности человеческой жизни. «Законы, обычаи, учреждения и т. д., как стороны социального существования, отличны от существования связанных с ними общественных чувств, мнений и т. п. » («Очерк», 47). Каждое общественное явление имеет некую идеальную сторону (идею закона, брака и т. п.), которая нормативна по своему характеру; иначе говоря, она воздействует на человеческую волю как сознание долга реализовать эту норму (77). Франк называет такую идеальность, неразрывно связанную с конкретной реальностью, «живой идеей» и рассматривает все общественные явления как идеально реальные (76). Сверхиндивидуальный характер общественных явлений обусловлен именно их идеальным аспектом.

Эта концепция социальной философии подробно разработана в книге Франка «Духовные основания общества». Особое значение следует придавать его анализу двойственного характера общества, наличия в нем двух аспектов — внутреннего и внешнего. Внутренний аспект состоит в единстве категории "мы" и внешнего "в том, что это единство расколото на подразделения, противоположность и борьбу между многими я" (98). Франк описывает эти два аспекта общественного бытия терминами «соборность» и "внешняя социальность" (110—119). Он выводит из них неизбежное наличие в обществе органического единства, с одной стороны, и механизма, принудительно внешнюю организацию, — с другой, дуализм этики и легальной справедливости, милосердия и закона, церкви и мира. Более того, в самой этике и в легальной справедливости Франк открыл также наличие двух аспектов, указывающих, например, на разницу между «конкретными, индивидуализирующими указаниями совести и суровой всеобщностью абстрактного долга» (172 и сл.).

Франк отрицает цель общественного развития как «возможно полное воплощение в общинной человеческой жизни полноты божественной справедливости, реализации самой жизни во всеобъемлющей полноте, глубине, гармонии и свободе ее небесной первоначальной основы» (222). Из этого он выводит иерархическую структуру принципов общественной жизни, отводя первое место принципам служения, солидарности и индивидуальной свободы как первоначальному долгу человека, ибо без свободы не может быть служения Богу (238).

Согласно Франку, государство есть «единство систематически организованной, общественной воли» (292). Центральная власть в государстве должна содержать единство двух принципов — сверхвременности и временного развития. «Самое совершенное осуществление этого конкретного двуедин-ства есть, как это было до сих пор, дуалистическая система конституционной монархии» (281).

Теория познания Франка исключительно ценная. Он доказывает, что концепция сознания не является основной концепцией гносеологии: бытие совершенно не зависит от сознания, напротив, — сознание зависит от бытия. Далее он доказывает, что дискурсивное мышление всегда основывается на интуитивном созерцании интегрального бытия. В современной гносеологии получило широкое распространение учение о том, что всякое суждение и всякий логический вывод есть некоторое органическое целое: они могут быть разложены путем анализа на свои составные элементы, но из них нельзя составлять понятий посредством дополнения одного элемента другим. Познавая тесную связь между дискурсивным мышлением и интуицией, Франк развивает этот взгляд гораздо более всесторонне и лучше, чем, например, Коген в своей «Logik der reinen Erkenntnis» («Логика чистого познания»). Подобная интерпретация суждения и вывода находит свое выражение в тенденции отрицать, что существует родовое различие между аналитическим и синтетическим суждениями, и рассматривать их как синтетические системы, которые необъяснимы при помощи простой ссылки на закон противоречия. Чтобы это доказать, необходимо показать, что определения являются синтетическими суждениями. Мар-бургская школа развивается в этом направлении. Так, Кас-сирер в своей «Substanz und Funktionsbegriff» («Субстанция и функциональное понятие»), рассматривая учение Лейбница о генетических определениях, показывает, что понятие есть продукт таких определений, а не их исходный пункт, данный в готовом виде при анализе. Но нельзя останавливаться на полпути: необходимо показать, что в этом отношении все определения однородны с генетическими и что все они являются синтетическими суждениями. В работе «Предмет знания» Франк развивает основные черты этого аргумента и доказывает, что субъект определения есть объект как интуитивно наблюдаемая часть реальности, а предикат — совокупность характерных черт объекта как аспектов всеобщего целого, «через отношение к которому однозначно определяется внутри целого место определяемого (detinien-dum)» (273). Отношение между субъектом и предикатом в таком суждении есть отношение целого к своим частям; это отношение не может быть сведено к частичному тождеству, и, следовательно, суждение этого рода не есть аналитическое суждение.

Такая интерпретация определения предполагает предварительное исследование концепции целого и части. Это исследование и было предпринято Франком. Оно представляет один из самых ценных разделов его книги, ибо имеет значение не только для гносеологии, но также и для решения всех проблем, связанных с концепцией органического мировоззрения. Достоинства и недостатки теории познания Франка были подвергнуты подробному исследованию в моей книге «Основные проблемы теории познания» (1919).

Здесь я подвергну критическому рассмотрению те из теорий Франка, которые считаю ошибочными и, более того, ведущими к выводам, несовместимым с христианским мировоззрением.

Согласно Франку, всякая определенность, т. е. все, что подчиняется закону тождества, есть невременное содержание познания («Предмет знания», 244), «... всякая логическая определенность есть, так сказать, нечто законченное, неподвижное, в себе замкнутое», — говорит Франк (199 и сл., 364, 366, 405); все, что является предметом законов тождества и противоречия, Франк считает наполненными изолированными содержаниями (210), т. е. он, очевидно, рассматривает такие содержания как дискретные (240), ибо он настаивает на том, что непрерывность есть одно из качеств, открываемых путем восхождения в сферу абсолютного бытия. Следовательно, логическое познание, иначе говоря, познание содержаний, подчиняющихся законам тождества и противоречия, не может как таковое дать нам знание об отношениях, переходе, движении и тому подобном и совершенно невозможно без интуиции, которая дает нам «металогическое познание» относительно «...исконного единства abc, предшествующего возникновению отдельных определенностей» (204).

В этой теории логической определенности и необходимости двух родов познания имеется очень много неясности и непоследовательности. При этом создается впечатление, что Франк, подобно Бергсону, рассматривает логическое познание как субъективное, лишь как некоторую конструкцию в уме субъекта. Но в действительности Франк не умаляет до такой степени значение логического знания. Он считает, что абстрактное познание действительно выражает актуальное содержание бытия, но только содержание более низшего типа бытия. «А именно, мы должны различать слои бытия разного гносеологического и, тем самым, онтологического достоинства, и в силу этого можем признать, что-то, что соответствует низшему, менее истинному бытию, вместе с тем не соответствует абсолютному или высшему бытию... » (318). Следовательно, «система абстрактных или замкнутых определенностей... есть не вымысел, а адекватное изображение самого бытия, поскольку оно есть такая система» (319).

Я думаю, что утверждение Франка может быть выражено следующим образом. Мир состоит из сферы жизни и сферы лишенного жизни бытия; логическое познание есть познание сферы лишенного жизни бытия. Но в таком случае, почему логическое познание должно быть неадекватным своему объекту? В самом деле, неадекватность могла бы возникнуть, если бы мы воспользовались живым познанием для изучения лишенного жизни, ограниченного бытия, ибо в этом случае мы попытались бы навязать жизнь тому, что фактически является безжизненным. Франк предвидит такой вопрос и отвечает на него указанием на то, что логическое познание неадекватно в том смысле, что «истина относительно вторичного или производного бытия не может ни в каком случае быть самодовлеющей истиной», поскольку, «в последнем счете, всякое познание имеет только один объект — самое

Всеобъемлющее Единство» (319). Однако может быть выдвинуто убедительное возражение, что если существуют два уровня бытия: высший, абсолютный, и низший, производный от него, — тогда нет единого объекта познания, а, п крайней мере, два, и хотя истина относительно низшего объекта зависит от истины о высшем объекте — одно не поглощается другим; если логические определения действительно лишены жизни, то представление относительно их безжизненности есть истина; если же, однако, в действительности не существует бытия, лишенного жизни, тогда логическое познание есть просто субъективная конструкция человеческого ума. Насколько близко Франк подходит к этому утверждению, можно видеть из того сравнения, которое он проводит между рациональным познанием и плоскостью, ограниченной телом в пространстве трех измерений («Непостижимое», 48). Он утверждает, что нет никакого отношения логического тождества между первичной интуицией реальности, как непрерывной, и вторичным, абстрактным познанием (47).

Сама противоположность между субъектом и объектом, лежащая в основе всякого познания относительно определенного бытия, должна, по-видимому, рассматриваться Франком не как условие познания, а как продукт «существенно первичного акта познания» («Предмет знания», 258), а именно внимания. Внимание, говорит он, «может быть определено как состояние направленности, как дифференцирование сознания на субъект и объект... Всякого рода иная «направленность» —через «хотение», «оценку» и т. п. — имеет своей основой эту первичную направленность в лице внимания, в силу которой впервые полагается двойственность между субъектом, и объектом и отношение первого ко второму» (259, см. также 431). Таким образом, мы приходим к заключению, что субъект и объект постулируются как отличающиеся друг от друга только в познании, а не в действительности, предшествующей познанию. Согласно Франку, индивидуальная жизнь так близко подходит к жизни абсолюта, что индивидуальную жизнь следует считать простым отрезком собственной непрерывности абсолюта (176), который дифференцировался от последнего лишь в силу неадекватного познания. Он решается даже утверждать, что «мы есмы само абсолютное бытие, но лишь в потенциальной, непроясненной форме» (431). В своей книге «Непостижимое» он высказывает ту же идею. «Беспредельная глубина нашего внутреннего бытия» есть, говорит Франк, то, что в индусском мышлении называется «брахман» и «атман» (95).

Мы находим в его учении такое тесное сближение между миром и Богом, что вселенная не только не может существовать в отдельности от Божества, но само Божество неотделимо «от всей остальной реальности при сотворении той основы, из которой состоит его собственное бытие» (245). Поэтому, он с сочувствием цитирует слова Ангелия Селезия: «Я знаю, что Бог не мог бы существовать без меня ни одно мгновение; если бы я погиб, то Бог умер бы ради потребности во мне» (246).

Франк ошибочно истолковывает мысль о том, что Бог сотворил мир из ничто, в том абсурдном смысле, что Бог взял ничто и сотворил из него мир, как из данного ему материала. Отвергая такой взгляд, Франк подменяет его теорией» которая, сохраняя слова «Творец» и «творение», лишает их собственного значения. Как уже отмечалось, когда Франк говорит о мире, сотворенном Богом, он подразумевает, что «Бог придает ему ценность и смысл» (290 и сл.). Мой вопрос заключается в следующем: «Кому и чему именно Бог придает смысл и ценность и где он обнаруживает именно то, чему он придает ценность и смысл?». Книга Франка не дает ответа на этот вопрос. Мы должны высказать предположение, что Бог находит это в самом себе как всеединстве, точнее в его Ungrund. В этом случае сотворение Богом мира состоит просто в демиургическом оформлении Ungrund через придание ему духовного смысла и ценности (290). Благодаря этому становится ясным, почему Франк, отвергая рационалистическую теорию эманации, согласно которой Бог частично отождествляется со вселенной (289), говорит, тем не менее, что «в ней заключена некоторая доля истины», которая должна быть принята во внимание, но истолкована трансрационально (293).

Сотворение мира из ничто следует понимать в том смысле, что Бог не нуждался в материале, содержащемся в нем самом или же данном ему извне, поскольку сотворение мира состоит как раз в том, чтобы произвести нечто совершенно новое, которое не было ни у творца, ни вне его. Тот, кто признает это истолкование, отчетливо проводит различие между Богом и миром, как между творцом и тварью, и понимает отношение между ними как одностороннюю зависимость мира от Бога: мир не может существовать без Бога но Бог ни в малейшей степени не нуждается в существовании мира. Он творит мир по своей благости так, что должны существовать существа, способные активно принимать участие в его совершенстве. Он и мир абсолютно различны, ибо различие между ними не логическое, а металогическое. Когда различие между двумя объектами является логическим, то всегда возможно также найти в них тождественную сторону, например, слон и улитка имеют элемент тождества, поскольку они животные. Но если различие между двумя объектами металогическое, то нельзя найти никакого тождественного элемента в их основе.

Такое значительное сближение Бога и мира, которое неизбежно заключается в концепции абсолюта как всеединства, ведет к непреодолимым трудностям по отношению к происхождению зла и личной свободы, как это всегда имеет место в пантеистически окрашенных теориях. Франк открывает первоначальный источник зла, Ungrund, в принципе, который «в Боге не есть сам Бог» (312). Ни один философ, признававший этот принцип, не скажет, что последний сотворен Богом. Не говорит этого и Франк. В «живом опыте» он находит источник греха и зла в собственном я человека (313). Это я, говорит он, — не просто маленькая частичка вселенной, но также и ее центр, так что мое грехопадение является грехом всего мира, и наоборот. Более того, «мое» я «есть точка пересечения между Богом и вселенной, точка, где Бог и вселенная встречаются» (309). Отсюда только один шаг к признанию, что само Божество как всеединство вносит свою долю в порождение зла. Франк не делает этого шага, но я думаю, что последовательная разработка антиномического монодуализма приводит к утверждению этой антиномии: Бог есть не, но в известном смысле он также есть источник зла. Буддийская философия, в которой нет концепции о Боге как творце мира, приходит, строго говоря, к этому заключению: рассматривая всякое космическое существование как зло, она утверждает, что это существование есть следствие «возбуждения», «нарушения» или «неясности» абсолютного принципа309.

Вследствие преувеличения единства между Богом и вселенной Франк не может изолировать Бога от зла и не решается включить зло в Бога; поэтому он вынужден утверждать, что «теодицея в рациональной форме невозможна и что самая попытка ее построить является не только логически, но морально и духовно недопустимой» (317). «Первый опыт, наиболее общий и неопределенный, — говорит он, — заключается, очевидно, в том, что реальность имеет бесконечную, неизмеримую глубину» и что в этой глубине "в некотором смысле абсолютно все возможно, включая логически и метафизически немыслимое. Это есть не что иное, как стремление просто найти убежище в мудром невежестве. И, если угодно, это есть просто признание, что философская мысль не в состоянии разрешить эту проблему" (312). Франк отдает себе полный отчет в том, что в данном контексте он применяет docta ignorantia в ином смысле, чем во всех других местах, где оно означает «подняться над» двумя антиномическими положениями, но здесь оно состоит просто в отказе от разрешения этой проблемы.

Вследствие того же самого чрезмерного подчеркивания единства в системе Франка не отделяются одна от другой индивидуальные сущности, и поэтому грехопадение есть не индивидуальный акт каждого отдельного я, а общая вина всего мира как целого. Христианский опыт царства Божиего и опыт личной жизни вынуждают нас придерживаться другого взгляда, согласно которому Бог творит личности как сущности, онтологически отличные от него и одна от другой, так что каждая личность является сравнительно самостоятельным, свободным творцом своих действий и всецело за них ответственной. Следовательно, нельзя определенно утверждать, что все тварные сущности совершили грехопадение. Царство Божие состоит прежде всего из бесчисленного множества ангелов, являющихся его членами испокон веков и никогда не согрешивших в чем-либо. У Франка нет такой концепции царства небесного. Это очевидно не только из его учения о «грехопадении всего мира» (309), но также из его утверждения, что «без страдания нет совершенства» (316). Эта идея отчасти связана с его концепцией отрицания как обусловливающего рациональную определенность бытия и существование противоположностей. Франк говорит: «Ни отрицательное суждение» ни точка зрения борьбы и противодействия, соответствующие в действительности самой структуре бытия, никогда не могут целиком исчезнуть или замениться сглаживающим, объединяющим» окончательно примиряющим утверждением» (108). Он смешивает здесь два вида противоположности, которые я тщательно различаю в своей книге «Мир как органическое целое» (49): идеал или дифференцирующая противоположность, необходимая для богатства, сложности и разнообразия мира, и реальная противоположность взаимной борьбы, которая затрудняет и упрощает жизнь борющихся сущностей. Вполне мыслимо, что реальная противоположность должна полностью исчезнуть, в то время как сохранились бы идеальные различия, способные к взаимному проникновению и дополнению друг друга. Именно так и следует понимать структуру царства Божиего.

Объяснение зла неправильным использованием человеческой свободы, понимаемой как власть выбора между добром и злом, не затрагивает, по мнению Франка, существа дела, поскольку оно уже предполагает существование зла. Критика Франка была бы справедливой, если бы объяснение было действительно, таким, за какое он его принимает. В самом деле, из этого объяснения не вытекает, однако, что человек должен выбирать между готовым добром и злом, разложенными перед ним наподобие, скажем, груш и яблок, так что он должен только взять то или другое. Те, кто придерживается этого взгляда, утверждают, что существо, совершающее акт грехопадения, вступает свободно и впервые на путь хорошего или дурного поведения. И даже тогда, когда они говорят о свободном выборе, то подразумевают выбор между идеей возможного добра или плохого поведения, заканчивая выбором в пользу зла и вызывая его осуществление, ведущее ко злу, которое становится впервые актуальным.

Учение Франка о свободе неудовлетворительно в силу той же самой причины — слишком значительного преувеличения единства между Богом, миром и всеми существами. Франк утверждает, что мы никогда не совершаем зла свободно: «Мы в него невольно вовлекаемся». Он считает, что только стремление к добру поистине свободно, потому что добро «совпадает в глубинах реальности с существованием, образует истинную внутреннюю основу нашего бытия»: концепция свободы, которая «по существу совпадает со святостью» как «свободное посвящение себя лишь добру» (308), не принимается им как абсурд. Свобода как «бытие у самого себя» есть состояние, когда «самость отказывается от самое себя и внедряется своими корнями в нечто другое, более высокое» (199). Отсюда ясно, что свобода означает для Франка полную зависимость поведения от внутренней основы личности, и поскольку эта основа есть реальность как добро, то свобода, с его точки зрения, означает то, что обыкновенно называется рациональной свободой. Обе эти концепции свободы являются разновидностями детерминизма. В какой мере Франк приближается к детерминизму, можно видеть из того факта, что, рассматривая дурное поведение как несвободное и считая свободным только хорошее поведение, он недооценивает формальную свободу, т. е. творческую силу личности, которая не предназначена заранее для какого-либо содержания действия и, таким образом, заключает в себе возможность как добра, так и зла. Даже самый высший род материальной свободы» связанный с безграничной силой сотворения абсолютно ценного бытия, включает формальную свободу как возможность сотворения любого содержания реальности. Конечно, философия Франка не может снизиться до уровня реального детерминизма, который возможен только для философов, отвергающих сверхрациональное бытие и придерживающихся того взгляда, что мир состоит из «определений». Истинная концепция свободы лишь намечается в первой части книги Франка, где он говорит о «потенциальности» и «динамизме» как свободе («Непостижимое», 67).

Недостатки системы Франка, который слишком тесно связывает Бога с миром и тварные существа одно с другим, можно исправить прежде всего путем отказа от концепции абсолюта как всеединства. Сверхкосмический принцип, Бог как металогический субъект отрицательной теологии, составляет совершенно особую сферу, возносящуюся высоко над миром. Бог есть основа вселенной в том смысле, что он творит мир как нечто совершенно отличное от самого себя, новое по сравнению с ним и внешнее по отношению к нему — не в смысле отсутствия общения, но в смысле полной онтологической разницы между Богом и вселенной.

Франк может возразить, что если абсолют нельзя рассматривать как всеединство, то он низводится на уровень ограниченных сущностей, отличных от него, и сам становится одной из таких сущностей как субъект закона определенности. Однако это возражение не имеет силы: иметь нечто внешнее по отношению к чему-либо другому в этом случае еще не значит быть ограниченным. Ограничения возможны только в сфере однородного, т. е. рационального, бытия, в котором различия между двумя объектами сосуществуют вместе с их сходством в некотором отношении. Но различие между Богом и вселенной является металогическим и исключает всякое тождество между ними. Среди составных частей мира только субстанциальные деятели как носители сверхкачественной творческой силы принадлежат к. сфере металогического и сверхрационального; все их проявления в пространстве и времени, иначе говоря, вся их жизнь, как и все принадлежащие им абстрактные идеи, в соответствии с которыми они действуют, образуют часть определенного бытия, которое является субъектом законов тождества, противоречия и исключенного третьего. Франк придерживается иной концепции строения мира: он утверждает, что всякое проявление жизни, динамизма, становления, изменения, движения, непрерывного бытия принадлежит сфере металогического и непостижимого. Он пришел к этому выводу потому, что рассматривает всякое бытие как субъект законов тождества, противоречия и исключенного третьего, как нечто невременное, неподвижное, дискретное, лишенное жизни («Предмет знания», 198 и сл., 210, 240, 244, 364, 366, 405; «Непостижимое», 61, 46 и сл. ).

Я считаю это истолкование определенности ошибочным. Для того чтобы избежать ошибки, необходимо прежде всего ясно представить себе смысл закона тождества. Обычная формула его гласит: А=А или А есть А. Повторение А может явиться источником недоразумения. Необходимо отличать закон тождества как онтологический закон от закона тождества как закона мышления. Франк это допускает. Как онтологический закон, закон тождества относится к тождественному самому себе характеру каждого определенного аспекта мира, идеально исключающему все остальное содержание мира и поэтому представляющему собой нечто единственное в своем роде и строго определенное. Невозможно найти недвусмысленный абстрактный термин для точного выражения этой в высшей степени абстрактной идеи, так что необходимо использовать символ А в формуле закона тождества, чтобы проиллюстрировать его смысл и выразить его следующим образом: «Всякий ограниченный элемент мира есть нечто определенное, например А» (т. е. ему свойственно быть вообще A, или Б, или С). В этом случае символ ни под каким видом не должен повторяться, ибо то, что он означает, не есть тождество двух примеров А (которое было бы невозможно, если бы их было два), но подразумевает тождество самого себя А, т. е. тождество самому себе всякого определенного содержания. Когда на основе этого онтологического закона тождества мы формулируем логический закон, имеющий отношение к природе истины и суждений, выражающих истину, то он должен быть сформулирован следующим образом: «Во всех суждениях объективное содержание А всегда остается тождественным с самим собой как А», В этой формулировке символ А повторяется, но он также относится не к двум примерам А, но к двум или многим интенциональным актам суждения, направленным на один, буквально то же самое А.

Это абсолютное тождество объекта, сохраненное для осознающего ума, несмотря на многочисленные акты суждения о нем или припоминания его и т. п., является, с одной стороны, самоочевидным, а с другой — весьма трудно объяснимым. Немногие системы философии могут ясно показать, каким является строение мира и сознания, которое делает возможным многие различные интенциональные акты (понимания, припоминания и т. п. ) направлять буквально на одно и то же Л.

Тождество самого себя определенного содержания, о котором шла речь в онтологическом и логическом законах, ни в малейшей мере не требует вневременного бытия: самое быстрое изменение на каждой фазе и в целом есть нечто строго детерминированное, т. е. тождественное самому себе. Повторенное знание и признание этого изменения может заключать истину в том случае, если только многочисленные психические акты, имея в виду один и тот же объект, остаются одними и теми же как при поразительно быстром изменении, так и при его абсолютном численном тождестве самому себе. Как это возможно? На этот вопрос дает весьма простой ответ интуитивная теория познания. Предположим, что я, вспоминая прошлое, говорю: "Когда в дом моего соседа ударила молния, то весь дом почти в один миг охватило пламя". Как вневременное я, познающий субъект, я могу спустя долгое время после познания объекта многократно направлять свои акты воспоминания на абсолютно то же самое событие, как будто оно было и созерцалось заново; мои акты познания, признания и тому подобное являются новыми событиями, но объект, который я осознаю, есть абсолютно то же самое единственное в своем роде событие. Философские системы, которые не в состоянии объяснить возможность такого абсолютного тождества в том случае, когда речь идет о памяти, суждении и выводе, которые не могут объяснить истину простейших выводов и суждений, — такие философские системы несостоятельны. Сомнения в применимости законов тождества и противоречия к непрерывному изменению во времени возникают отчасти по следующей причине. Размышление о таком событии, как, например, полет артиллерийского снаряда, вынуждает нас признать, что в данный момент снаряд занимает определенное положение в пространстве, и нельзя сказать, что он находится везде; отсюда делается вывод, что в один момент снаряд находится в состоянии покоя в определенном месте, в следующий момент он снова находится в состоянии покоя и т. д. Суммируя состояния покоя, невозможно прийти к заключению о движении. И, таким образом, делается вывод, что если движение существует, то оно не подлежит закону противоречия: в каждый момент времени движущийся снаряд находится и вместе с тем не находится в определенной точке пространства310.

Этот аргумент заключает в себе следующую ошибку. Момент времени есть разграничительная линия между двумя отрезками времени и не имеет длительности; это совершенно верно, что в некоторый момент артиллерийский снаряд занимает определенное положение в пространстве и не движется от него, но это не означает, что он находится в состоянии покоя: покой означает пребывание в одном и том же месте в течение отрезка времени, каким бы коротким он ни был, т. е. в течение одной тысячной части секунды; однако в нашем анализе мы имели дело не с отрезком, а с моментом времени, являющимся идеальным аспектом времени. Он принадлежит к его строению, являясь границей между его частями, а не частью времени311. Поэтому вполне возможно, что во времени тело находится в непрерывном движении, но по отношению к моменту времени оно находится в состоянии покоя; это не превратило бы момент в сумму положений в состоянии покоя, потому что время, несомненно, не есть сумма своих моментов. Может быть выдвинуто возражение, что мы приписываем, таким образом, движущемуся телу и движение и состояние покоя. Это верно, но в этом нет никакого противоречия, поскольку как движение, так и покой присущи телу в различных отношениях. В этом не больше противоречия, чем в нашем высказывании, когда мы» наблюдая автомобиль, который мчится рядом с поездом с одинаковой скоростью, говорим, что автомобиль находится в состоянии покоя по отношению к поезду и в движении — по отношению к указательным знакам.

Франк прав, утверждая, что непрерывность становления невозможна без металогического принципа, однако все то, что возникает, — это металогический субстанциальный деятель, который благодаря своему вневременному характеру обладает способностью творить проявления во времени не путем собирания по частям своих дискретных фрагментов, а в непрерывном процессе. Но процесс как таковой полностью детерминирован, т. е. подчинен законам тождества и противоречия, а поэтому только субстанциальный деятель своей сокровенной вневременной сущностью принадлежит сфере металогического.

Если только Бог и вневременной, субстанциальный деятель принадлежит металогической сфере, то вся космическая жизнь этих деятелей протекает во времени и пространстве, если же его абстрактно идеальные принципы определены, то рациональное познание обладает величайшей ценностью. Оно дает нам правильное представление о мире, при условии, конечно, что металогические источники процессов должны быть указаны; иначе рациональное познание становится слишком претенциозным и выдвигает временные формы жизни в разряд неизменных законов природы.

Согласно Франку, не только Божество и самая сокровенная сущность личности, но также и все непрерывные процессы; всякое становление и движение принадлежат сфере непостижимого, металогического. Где, в таком случае, мы должны искать то, что мы называем объективным бытием, доступным рациональному познанию? Даже та часть природы, которая изучается физикой и химией, состоит из непрерывных действий электронов, протонов, атомов и т. п., из бесчисленных движений, т. е. из того, что Франк включает в сферу металогического. Нам остается предположить, что рациональное познание происходит путем отбора из мира дискретных, невременных фрагментов и тем самым создает совершенно ошибочное о нем впечатление. Франк должен рассматривать такое искажение реальности не как ошибку того или иного отдельного мыслителя, а как необходимую характеристику рационального познания, вытекающую из самой природы этого познания. И действительно, все содержание его книги «Непостижимое» убеждает читателя, что ни одна из фундаментальных проблем философии не может быть разрешена путем рационального познания, и даже внушает мысль» что истина о какой-либо сфере бытия не может быть выражена в форме рационального познания.

Принцип антиномического монодуализма является тем принципом, при помощи которого разрешаются основные философские проблемы в «Непостижимом». Согласно Франку, в сферу абсолюта входит «единство или совпадение противоположного» (220). Означает ли это, что тем самым нарушаются законы тождества и противоречия? Нет, сам Франк в "Предмете знания" пишет, что «закон противоречия не нарушается здесь, а просто неприменим сюда» (220).

В «Непостижимом» он также не говорит, выдвигая два антиномических утверждения о том, что сверхрациональная истина есть пара взаимно противоречивых суждений; он указывает, что истина достигается путем возвышения над обоими такими суждениями и находится «на невыразимой средине между ними» (116). В отношении непрерывных временных процессов как движения я показал выше, что нет основания рассматривать их, подобно Гегелю, как воплощенное противоречие или, подобно Франку, как металогическое сверхпротиворечие: все временное принадлежит сфере «определенного» бытия, доступного рациональному познанию. Сейчас я хочу пойти дальше и попытаюсь показать, что даже проблемы, относящиеся к Божеству, не могут быть решены посредством антиномического монодуализма. Законы тождества и противоречия совершенно ненарушимы в том случае, если их правильно понимают. Закон противоречия действительно был бы нарушен, если бы только мы могли открыть определенную общность А, которая именно в силу присущей ей самой общности А не является принадлежностью А, например если бы мы могли сказать, что «число девять делится на три», и добавили бы, что в то же самое время, в том же самом отношении и в том же самом смысле «число девять не делится на три». Если мы попытаемся высказать два таких суждения, то увидим, что тем самым мы ничего не говорим относительно объекта. Раз мы поняли эту пустоту двух взаимно противоречивых суждений, мы вместе с тем поймем, что невозможно и «подняться над» ней; если же будем на этом настаивать, тогда просто обнаруживаем свое колебание между двумя идеями, и Франк справедливо отвергает подобного рода колебание. Когда два антиномических суждения, высказанные вместе, не производят впечатления пустоты, тогда это показывает, что они оба содержат истину, но не полностью продуманную истину, т. е. они относятся к свойству, принадлежащему объекту в одной связи, но не в другой; задача последующего исследования заключается в том, чтобы открыть эти два различных отношения. Если это будет сделано, то два суждения совсем не будут тогда взаимно противоречивыми. Все это относится не только к сотворенному временному бытию, но также и к его связи со сверхрациональными принципами, Богом и субстанциальными деятелями. Сверхрациональное со всех сторон окружено рациональным и связано с ним рациональными отношениями. Поэтому выражение идеи в противоречивой форме есть явный признак того, что она не продумана до конца. Это даже отражается на ее словесной форме. Франк вообще выражает взаимно противоречивые антиномичные утверждения не в прямой форме, а подчеркивает добавлением «некоторым образом» или «в некотором отношении». Например, говоря о различии между Богом и человеком и одновременно об их взаимопроникновении, Франк утверждает: «Мое личное я некоторым образом коренится в собственном бытии Бога» (278). Мы можем исследовать значение слов «некоторым образом» и указать, в каком отношении Бог и я абсолютно отличны один от другого и, с другой стороны, в каком совершенно определенном смысле они взаимно проникают. Во всех таких случаях тщательно продуманное исследование имеет своим результатом полное отсутствие двусмысленности в строго определенном «да» или «нет».

В науке весьма редко возникает необходимость в размышлении над металогическими принципами: нарушения законов тождества и противоречия абсолютно немыслимы. Поэтому для многих людей совершенно непонятно утверждение, что существует сфера металогического и что она выходит за пределы тождества и противоречия. Чтобы сделать это более понятным, мне хотелось бы использовать следующую аналогию: математические треугольники не являются предметом законов химии. Это не означает, что они нарушают химические законы, они просто не содержат ничего, что может стать предметом законов химии. Подобным же образом металогические принципы не содержат в себе ничего иного, что могло бы стать предметом закона противоречия.

Еще более трудно понять, что металогические принципы независимы от закона тождества. Франк стремится сделать это более ясным, когда говорит, что непостижимая абсолютная реальность «никогда не бывает одной и той же, т. е. неизменно тождественной самой себе, но, напротив, выходит за пределы всякого тождества и поэтому в каждый момент и в каждом своем конкретном проявлении обнаруживает нечто абсолютно новое, единственное в своем роде и неповторимое» (131). Франк говорит здесь относительно абсолютной реальности, следовательно, также и о Божестве, как если бы оно было нечто временное, поразительно изменчивое и поэтому не подчиненное закону тождества. Напротив, я утверждаю, что все временное, даже самое изменчивое, является всегда предметом закона тождества и что все металогическое совсем не содержит никакого изменения, ибо оно есть вневременное. Следовательно, Бог есть вневременной принцип. Может показаться, что в этом случае Бог является преимущественно предметом закона тождества, поскольку он вечно и неизменно остается неподвижным. Такая идея вытекает, во-первых, из неправильного истолкования закона тождества и, во-вторых, из смешения вневременного с бесконечной длительностью во времени. Можно лишь предполагать, что вневременное сегодня такое же самое, каким оно было миллионы лет тому назад, и будет продолжаться миллионы лет. Это нелепая идея, ибо вневременное не бывает во времени, и для него нет ни прошедшего «было», ни настоящего «есть», ни будущего «будет». Независимость металогических принципов от закона тождества должна быть объяснена следующим образом. Для того чтобы подчиняться закону тождества, нечто должно быть ограниченным «этим», принадлежащим к системе многочисленных ограниченных сущностей, взаимно связанных друг с другом отношениями сходства и различия; металогическое не есть член" такой системы и, следовательно, не подчинено закону тождества: вместе с тем металогическое не нарушает этого закона, поскольку оно не имеет аспекта ограниченности, к которому применим закон тождества.

То, что не подчиняется законам тождества и противоречия и вместе с тем не нарушает их, является, конечно, непостижимым для логического мышления. Но бывает сравнительно редко, когда мы должны обращаться к этой области с целью получить о ней знания. Это мы можем сделать только в том случае, если нам необходимо иметь дело с металогическим как таковым в его собственной сущности. Когда мы приходим к металогическому в силу логической необходимости, мы должны созерцать ее в молчании и не высказывать о ней никаких антиномических суждений. Франк справедливо указывает, что высшая истина «говорит сама за себя в молчании, выражает себя и раскрывает себя» (117). Молчаливое созерцание невыразимого доставляет нам основания для многочисленных дедукций относительно структуры и свойств логически понятного рационального существования. Только от случая к случаю нам необходимо в философии прибегать к молчаливому, невыразимому познанию, а затем немедленно же возвращаться от него к рациональному умозрению — истинной сфере философии.

Христианское мировоззрение не может быть разработано без помощи метафизики как науки. После «Критики чистого разума» Канта метафизика может быть оправдана в гносеологическом отношении только на основе интуитивной теории познания, т. е. учения, которое доказывает, что человеческое познание основывается на опыте как непосредственном восприятии актуальной реальности. Книга Франка «Предмет знания» является в высшей степени ценным вкладом в литературу по интуитивизму и поэтому оказывает существенную помощь в деле построения христианского мировоззрения.

Сам Франк умело использовал ее при изложении основных положений христианства в своей книге "С нами Бог". Будучи писателем, одаренным выдающимися литературными способностями, Франк в этой книги оставил нам искреннюю, убедительную защиту христианской религии.

3. А. Ф. ЛОСЕВ

Алексей Федорович Лосев (родился в 1892 г. ) — известный философ, в настоящее время живет в СССР. Основные работы Лосева: «Античный космос и современная наука», М., издание автора, 1927; «Философия имени». М., 1927; «Диалектика художественной формы», М., 1927; «Музыка как предмет логики», М., 1927.

Лосев — горячий приверженец диалектического метода, который в его работах выступает как комбинация диалектики Гегеля (конкретное умозрение) с эйдетическим созерцанием Гуссерля (Wesensschau). Обладая большой эрудицией в области античной философии, и в особенности неоплатонизма, Лосев в своей книге «Античный космос и современная наука» изложил с новой точки зрения историю античной умозрительной философии, истолковывая ее в духе конкретной диалектики видимости. Его главная цель состоит в исследовании «античных доктрин Космоса и создании пространственных форм древней греческой диалектики». С этой целью Лосев подвергает анализу главным образом диалоги Платона «Парменид» и «Тимей», используя, в частности, работы Прокла и обращаясь к различным комментаторам — Симплицию Дамасскому, Филону и другим.

Диалектика определяется Лосевым как "логическое конструирование эйдоса", подразумевая под эйдосом «законченный логический образ вещи», содержащий «слияние противоречивых свойств, органически превращенных в живой, реальный организм вещи». Формальная логика расчленяет и разъединяет все эти элементы, рассматривая каждый элемент как нечто независимое и отдельное от всего остального, откуда и вытекает ее формальный характер, хотя она не менее реальна, чем эйдос. Главный закон формальной логики — закон противоречия — не существует для диалектики, оперирующей прямо противоположным законом совпадения противоположностей. Диалектика объясняет только образы или видимость связей между категориальными определениями вещи; следовательно, она не есть высшая ступень познания; над ней возвышается мифология, т. е. «полное и совершенное познание, которое имеет дело с живыми существами и живым миром, помимо всяких абстракций».

В орфических космогониях и в пифагореизме Лосев открывает диалектику «единого» и «множества»; у Платона эта диалектика становится более зрелой. В диалоге Платона «Парменид» исходным пунктом диалектики является «единое». Поскольку «единое» понимается только как одно, оно, не будучи «ни тождественным самому себе, ни единому, и не различно ни с собой, ни с иным», при таких условиях оно «не существует», оно — вне существования, оно есть мысль о немыслимом (53). Это сверхсуществующее «ничто» есть тот принцип, который называется божественным «ничто» и служит объектом отрицательной (апофатической) теологии.

От сверхонтологического одного, понимаемого как нечто недоступное для мышления, Лосев переходит к его проявлению, к одному как нечто существующему, и показывает, что оно мыслимо только в связи с несуществованием, меоном, т. е. бесформенным множеством, как принципом эволюции и обособленности (60); затем он переходит к категории становления и т. д.

Рассматривая с точки зрения диалектики эйдоса рассуждения Платона в «Пармениде» и комментарии Прокла, Лосев раскрывает перед своими читателями заманчивую перспективу изучения структуры духовного события, интуитивного созерцания эйдоса вещи, ее значения как органического целого, взаимопроникнутого не только различными, но и противоположными категориями. Многие сложные проблемы истории античной философии представлены, таким образом, в новом свете: например, учение Платона. о душе (в «Тимее») как единство тождественного в себе и другом (307); учение Платона об элементах как содержащих физико-математические, диалектические, мифологические и эстетические моменты (186); древнее учение о разнородной природе пространства и времени как основа астрологии, алхимии и магии (229); диалектическое условие современной теории относительности и т. д.

Основное различие между платонизмом и аристотелизмом Лосев видел в том, что система Платона — диалектическая, а система Аристотеля — формально логическая.

«Вещь и идея для Платона и различны и тождественны, и все их взаимоотношение конструируется путем выведения одного понятия из другого, т. е. вещь и идея для него суть диалектические категории. По Аристотелю, вещь и идея также различны и тождественны, но все их взаимоотношение конструируется путем выведения идеи из вещи, т. е. вещь и идея не суть для него диалектические принципы, но вещи берутся так, как их создала натуралистическая действительность (о чем может рассказать только эмпирическая наука, не связанная уже необходимо с философским методом), а задача логики, или философии, заключается только в эйдетическом зафиксировании неизвестно как (только эмпирически известно как) происшедших вещей... В платонизме идея есть саморазвивающийся смысл, сам полагающий свое инобытие, т. е. инаковость внутри себя, и тем порождающий все прочие виды и категории смысла, в том числе также и категорию выражения смысла. В аристотелизме идея — неподвижный лик натуралистически живущей вещи, так что вся подвижность этого лика заключается в неподвижно эйдетическом отражения подвижной фактичности вещи. В платонизме идея есть насквозь антиномически-взаимопроникающая смысловая игра смыслов, так что смысл целиком переливается в свое инобытие и инобытие — в смысл. В аристотелизме идея имеет вещный упор, и в этом отношении она абсолютно неподвижна, и нет тут полного перелива смыслов, но есть смысловое изваяние на неподвижной мощи фактов, так что нет и полной свободы в диалектической игре смысла с самим собою» («Античный космос и современная наука», 396, 397).

Учение Платона есть синтез платонизма и аристотелизма: «Аристотелевский динамизм он понимает диалектически и па-радейгматически, а платоновскую эйдологию и антиноми-ку — динамийно и энергийно» (407).

В своей книге под названием «Философия имени» Лосев разрабатывает философию языка, родственную философии Булгакова и представляющую очерк всей философской системы, диалектически сконструированной. Согласно Лосеву, слово есть внешняя видимость эйдоса вещи, возникающая с диалектической необходимостью в процессе эволюции бытия, которое приходит к бытию для себя, т. е. самосознанию. Каждая сущность как определенное бытие, отличающееся от своего «инобытия», от меона (от принципа неопределенности), следовательно, содержащее в себе это инобытие, включает следующих три аспекта: 1) генологический аспект, или аспект единства, выходящий за пределы существования и сравнивающий все существующее с несуществующим, меонические аспекты вещи; 2) эйдетический аспект, или аспект формы как проявление смысла или идеи в вещи; 3) генетический аспект, или алогическое становление.

Мировоззрение, которое исходит из его апофатической сущности, есть символизм. Раскрытый эйдос сущности есть символ: он не содержит в себе всей своей сущности, ибо он «более невыразим и глубже, чем его видимость»; но одновременно вся сущность полностью в нем пребывает, так как благодаря именно этому постоянному, повсеместному, цельному пребыванию становится возможной эта видимость в форме обособленного единства (165).

Сущность как эйдетический символ, полный значения, есть внутреннее слово мира; оно необходимо дополняется внешним словом в том случае, если оно переходит в свое материальное «инобытие» (меон как материя) и становится воплощенным фактом (99); в теле достигается окончательная реализация. Тело, говорит Лосев, есть «движущий принцип всякого выражения, проявления, реализации». Таким образом, лосевский идеал-реалистический символизм есть также пансоматизм, подобный тому, какой мы находим у стоиков312.

Эйдос, достигший выражения в телесном «инобытии», есть внешний мир, имя, образующее новый символический момент мира; символический в смысле объективности имени (104) «В имени как символе сущность впервые является всему иному, ибо в символе как раз струятся те самые энергии, которые, не покидая сущности, тем не менее частично являют ее всему окружающему» (104). По этому учению, весь мир есть слово. «Если сущность имя и слово, то, значит, и весь мир, вселенная есть имя и слово, или имена и слова. Все бытие есть то более мертвые, то более живые слова. Космос — лестница разной степени словесности. Человек — слово, животное — слово, неодушевленный предмет — слово. Ибо все это — смысл и его выражение» (166). «... умное имя предмета и есть сам предмет, в аспекте понятности и явленности» (172). И, тем не менее, слово, взятое изолированно, даже в его «человеческом» состоянии, все же лишено онтологической полноты: «Пусть слово мое есть самосознание и полнота эйдетической характеристики, но в слове своем изнутри я знаю только себя и не знаю другого; другого я продолжаю знать только внешне. А интеллигенция есть сознание себя как всего и всего как себя. Только в мифе я начинаю знать другое как себя и тогда мое слово — магично. Я знаю другое как себя и могу им управлять и пользоваться. Только такое слово, мифически-магическое имя, есть полное пребывание сущности в ином и только такое слово есть вершина всех прочих слов» (170, 171). Множественность слов как психо-физио-физических процессов для выражения одного и того же объекта (например, грек называет истину a^rjuzix^ римлянин — veritas) не нарушает этого учения, а просто показывает, что может быть подчеркнут то один, то другой момент в одном и том же космическом слове (грек подчеркивает «незабвенность» — вечность истины, римлянин — веру в истину) (191).

В своей книге Лосев разрешает почти все частные проблемы языка. Но если бы оказались лингвисты, способные понять его теорию, как и философию языка отца Сергия Булгакова, то они столкнулись бы с некоторыми совершенно новыми проблемами и были бы в состоянии объяснить новым и плодотворным способом многие черты в развитии языка. Более того, они нашли бы путь преодолеть ассоцианизм и крайний психологизм и физиологизм в теории языка.

4. Д. В. БОЛДЫРЕВ и С. А. ЛЕВИТСКИЙ

После того как Н. О. Лосский и С. Л. Франк разработали систему интегрального интуитивизма, т. е. учение о том, что все виды познания являются непосредственным созерцанием реальности познающим субъектом, некоторые их последователи продолжали дальше разрабатывать это учение. Среди них следует особенно отметить Д. В. Болдырева и С. А. Левитского.

Дмитрий Васильевич Болдырев (1885—1920) был доцентом Пермского университета. Во время гражданской войны он попал в руки большевиков и умер от тифа в иркутской тюрьме. Главная работа Д. Болдырева «Познание и существование»1 осталась незаконченной и была опубликована его вдовой в Харбине в 1935 г. с введением Н. Лосского. В этой книге Болдырев развивает чрезвычайно оригинальную концепцию «интенсивной величины», т. е. степени реальности объекта, которая видоизменяется с удалением объекта во времени и пространстве.

Иными словами, Болдырев утверждает вездесущность объекта-образа во времени и пространстве в видоизменяющейся степени и формулирует положение о том, что «все существует во всем», которое имеет существенное значение для его «объективизма» и интуитивизма. В своем оригинальном учении о фантазии и несубъективном характере ее образов Болдырев использовал тесную взаимосвязность всех объектов, одного с другим, и непрерывный переход их друг в друга, лежащий в основе сходства между ними.

Разрабатывая свою теорию фантазии как видение объектов потустороннего мира, Болдырев провел зиму 1914 г. в Пиренеях с целью быть поближе к Лурду, в окрестностях которых св. Бернадетту осенило видение Девы Марии. Болдырев описал свои впечатления в статье «Неопалимая купина» («Русская мысль», 1915), показывающей, что у него было определенное литературное дарование313. Исследования в области теории познания в духе интуитивизма продолжались даже в Советской России в первые дни большевистского режима, когда его тирания еще не раздавила полностью всякую философскую мысль, которая не соответствовала материалистическому шаблону. В 1926 г. в Москве Б. Бабининым, А. Огневым, Ф. Бережковым и П. Поповым был опубликован сборник «Пути реализма». Свое направление в мышлении они назвали «интуитивным реализмом», имея в виду сходство между интуитивизмом Лосского и англо-американским реализмом Александера Лэрда, Монтегю и др. Обе эти теории утверждают, что воспринятые объекты включаются в поле сознания познающего субъекта такими, какими они являются сами по себе, и поэтому познаются такими, какими они существуют независимо от акта познания.

Сергей Александрович Левитский уехал из России после большевистской революции. Учась в Пражском университете, он стал последователем интуитивизма и персонализма Лосского. Левитский получил степень доктора философии за диссертацию, в которой доказывал, что свобода воли есть необходимое условие критического отношения к суждению, помимо которого истина является недостижимой. После второй мировой войны он живет в Германии в качестве Д. П. [перемещенного лица. — Перев., и там ему удалось написать книгу «Основы органического мировоззрения»314. В этой книге он живо и талантливо изложил сущность интуитивизма» персонализма и морально-социальных теорий «солидаризма».

5. В. А. КОЖЕВНИКОВ

Владимир Александрович Кожевников (1850—1917) жил и работал в Москве в качестве независимого ученого и философа. Он в основном интересовался проблемами религиозной философии и прекрасного в природе. В 1873 г. Кожевников опубликовал исследование о религиозных учениях в греческой философии во втором столетии новой эры. Им написаны: «Философия чувства и веры в восемнадцатом столетии»; «Марксизм и христианство» (1907); «Дарвинизм и витализм», а также чрезвычайно ценная работа «Буддизм в сравнении с христианством», в 2 томах, Петроград» 1916.

При помощи многочисленных цитат из буддийской литературы Кожевников дает яркое изображение буддийского абсолютного отрицания мира, их учения о том, что всякое космическое бытие есть зло, что источник личного существования — себялюбие. Поэтому буддийским идеалом является полное уничтожение вселенной, и прежде всего личного бытия — самоуничтожение. Кожевников хорошо описывает упражнения, разработанные буддистами для разрушения личного бытия, и заканчивает свою книгу следующим аргументом:

«Ни до буддизма, ни после него никто не отваживался на столь решительный шаг в сторону полной безнадежности; один буддизм осмелился свершить этот шаг, и в этом — трагическое величие и воспитательная ценность его подвига, не превзойденного в своем роде в истории. Не в этом ли (гадаем мы) и его провиденциальная миссия в ходе развития религиозного опыта человечества. Так и кажется, что в сложном и таинственном плане Господнего мирово-дительства рядом со столькими поисками Бога, Истины, Правды» Красоты и Божества и со столькими упованиями, окрылявшими дух человеческий в трудных путях этих поисков, необходимо было явить во всей безотрадной силе еще одно течение: отказ от самых поисков всего этого вследствие полного отсутствия упования в торжество чего-либо положительного...

Глубже и живее кого-либо буддизм познал правдивость трагического вопля страждущего человека; «Немощен есмь!» — и в этом всемирно-историческая заслуга буддизма, в воспитательном, показательном смысле не изжитая еще и поныне. Но буддизм совершенно не познал второй истины, немедленно следующей за первой: он не заслышал или не захотел услышать второго клича души человеческой, клича верующего во спасение Благодатью Божией...

В лице буддизма тварь забыла и отринула своего Творца и Промыслителя, поставивши на его место роковой, бессмысленный круговорот будто бы безначальных, слепых космических сил... Утративши веру в Творца, она потеряла ее и в себя, а неверие и гордость помешали ей примкнуть и к третьему кличу «души болезнующей, помощи и спасения требующей»: "Творение и создание Твое быв, не отчаяваю своего • спасения" (вторая молитва пред святым причащением, литургия Василия Великого)... »

«... ясно и величаво выступает здесь ободряющая, оздоровляющая духовная сила и нравственная красота христианства» (Ф. А. Кожевников, Буддизм в сравнении с христианством, т. IIИ, Петроград, стр. 754, 755).

«Отрицая гордые и непоследовательные претензии на спасение себя путем самоуничтожения, христианин обращается к Богу, который есть «Любовь и устами Кроткого и Смиренного сердцем зовет нас»: «Приидите ко мне вси страж-дующии и обремененнии... и обрящете покой душам вашим», покой не нирваны, не бытия вечного» а жизни в Боге, жизни вечной (756).

Кожевников писал о философии чувства и веры потому, что он был сторонником теории познания Якоби. Враждебно относясь к агностицизму Канта, Якоби преодолевал его в своей теории о том, что чувственное восприятие и логическое мышление человека дополняются также способностью мистической интуиции — непосредственного созерцания реальности индивидуального бытия других. К несчастью, Якоби неуместно назвал эту мистическую интуицию «верой». Его теория познания есть интуитивизм, хотя и не полный, а частичный, в некотором роде сходный с интуитивизмом, который защищал Владимир Соловьев в своих ранних работах по философии.

Более подробная информация о таких замечательных людях, как Кожевников, станет доступной тогда, когда будет устранен железный занавес и представится возможность работать в библиотеках Москвы. Некоторые данные о Кожевникове можно найти в книге Н. С. Арсеньева «Святая Москва»315 (137—142, 1940 г. ). Эта книга переведена также на французский и немецкий языки.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XVIII

Глава XVIII

Л. П. КАРСАВИН

Лев Платонович Карсавин родился в 1882 г. Его отец был артистом балета; сестра — всемирно известная балерина Тамара Карсавина; он также в детстве учился в балетной школе. Л. П. Карсавин получил высшее образование в Петербургском университете, где специализировался по средневековой западноевропейской истории и в конце концов занял кафедру истории. В 1922 г. он был выслан из России советским правительством. После этого был профессором в университете в Ковно в Литве, а затем в Вильно, где и живет в настоящее время.

Основные работы Карсавина: «Очерки итальянской религиозной жизни в двенадцатом и тринадцатом столетиях», 1912; «Основы средневековой религии в двенадцатом и тринадцатом столетиях» (главным образом об Италии), 1915; «Saligia, или Краткое наставление о Боге, вселенной, человеке, зле и семи смертных грехах», Петроград, 1919; «Восток, Запад и Русская идея», 1922; «Римский католицизм», 19222; «Средневековая культура»; «Жизнь в монастырях в средние века»; «О сомнении, науке и вере»; «Церковь, личность и государство»; «Диалоги», 1923; «Джордано Бруно», 1923; «Святые отцы и наставники церкви (изложение православия в их работах)», 1926; «Философия истории», Берлин, 1923; «О началах», Берлин, 1925; «О личности», Ковно, 1929; «Поэма о смерти».

Карсавин, как и Франк, опирается на философию Николая Кузанского и строит свою философскую систему на концепции абсолюта как всеединства и coinsibentia oppositorum (единства или совпадения противоположного). «Абсолютность выше нашего разумения, выше нашего понятия об абсолютном, полагаемом в необходимом противостоянии относительному» («Философия истории», 72 и сл. ). Он утверждает «понятие истинной абсолютности как совершенного всеединства, абсолютности — «Бога, Творца, Искупителя и Усовершителя — с «иным», которое ею создается из ничего» (351). Это «иное», т. е. сотворенное бытие, и в особенности каждая личность, составляющая его часть, может быть абсолютизировано и стать совершенным всеединством» заключающим в себе все время и все пространство, потому что абсолют есть абсолютная благость, которая полностью воплощается в тварях.

Поскольку тварь недостаточно подготовлена к восприятию абсолютного блага, она сохраняет свой характер стяжен-ного всеединства, эмпирического бытия, ограниченного во времени и пространстве. Абсолютная благость не оставляет своей твари даже в этом жалком состоянии: «... через Бого-вошющениё эта самоограниченность человека в его недостаточности становится и божественным моментом»; оно искупается и «осуществляется» в Богочеловеке (358). Отсюда Карсавин различает четыре значения всеединства: «1) Божество как абсолютное совершенное всеединство; 2) усовершенствованное или обожествленное (абсолютизированное) тварное всеединство, отличное от Бога тем, что, когда оно есть, Бога нет, а оно само есть ставшее Богом «ничто»; 3) завершенное или стяженное тварное всеединство, стремящееся к своему усовершенствованию как идеалу или абсолютному заданию и через него к слиянию с Богом — к становлению Богом и гибели в Боге; 4) незавершенное тварное всеединство, т. е. относительное многоединство, всеединство, становящееся совершенным через свое завершение, или момент всеединства в его ограниченности».

Карсавин утверждает, что его религиозная метафизика выходит за пределы противоположности между теизмом и пантеизмом. Она отличается от пантеизма потому, что он признает сотворение мира из ничто и ограниченную природу сотворенных сущностей, так же как и вечное, неизменное бытие Бога (351), Но сотворение мира из ничто не означает для Карсавина, что Бог сотворил что-либо, отличное от самого себя. «Обычно предполагается, — говорит он, — что Бог творит определенное нечто, некоторую реальность, которая, будучи производной, является совершенно иной, чем Он, и что нечто находится в гармонии с Богом или лишено этой гармонии» («О началах», 37). Карсавин отвергает такое положительное нечто. «Помимо Бога и без Бога нет «меня», абсолютно нет», — говорит он. «Сам по себе и в самом себе я не существую. Но поскольку думаю и обладаю волей, я существую, т. е. поскольку я чувствую в Боге и становлюсь Богом, я стою лицом к лицу с ним как другой субстрат его божественного содержания, настолько неотделимого от него, что без него, помимо него, в моей собственной личности, я — ничто, я не существую» (37).

Карсавин считает, что сотворение вселенной есть теофа-ния или эпифания. Сам по себе, как вечный неизменный принцип, Бог есть непостижимое; в этом аспекте — он субъект отрицательной теологии, божественное ничто, невыразимое в идеях; ограничивая себя, он реализует самосотворение как божественное становление, как относительное нечто (20), которое реализуется в форме пространства и времени и становится познаваемым (42). Но следует помнить, что «это нечто есть ничто», так как оно отлично от Бога (20).

В книге «О началах» Карсавин развивает свою систему следующим образом: сотворение мира есть теофания; абсолют передает самого себя «иному», которое есть абсолютное ничто, но, воспринимая божественное содержание, становится тварным нечто», «вторым субъектом» (45). Однако не следует думать, что тварный субъект наделен творческой силой даже в том смысле, что он способен творить свою собственную жизнедеятельность. «Тварь, — говорит Карсавин, — не может сотворить из ничто; творит только сам Бог» (39). «Именно каждая наша мысль, чувство, желание или действие есть не что иное, как Бог, и мы не можем не видеть в них ничего, кроме Бога» (20). Хотя все содержание тварного субъекта и вся его жизнь утверждаются как божественные, тем не менее о субъекте нельзя сказать, что он — Бог.

В действительности Карсавин говорит о свободном порождении твари. «Сотворение меня Богом из ничего вместе с тем есть и собственное свободное самопорождение» («О началах», 37).

После сотворения ограниченных субъектов абсолют передает им себя. Самоотчуждение абсолюта есть выражение его всеблагости, благодаря которой ограниченно сотворенный мир может стать бесконечным и обожествленным посредством процесса, представляющего в некотором роде божественный круг: «Сначала (не в смысле времени) только Бог; затем Бог, ограничивающий и уничтожающий себя в своем самоотчуждении в твари; Бог — Творец, ограниченный своей тварью, и тварь, становящаяся Богом в своем самоутверждении. Далее, только тварь, которая полностью становится Богом, Всеблагостью и поэтому «снова» только Богом, который восстанавливает себя в твари и через нее и который был им восстановлен» (48).

Пантеистический характер системы Карсавина обнаруживается в том, что в ней отношение между Богом и космическим процессом является в некотором роде игрой Бога с самим собой, «Поскольку тварь есть также Бог, Бог в самоотчуждении себя твари получает обратно от нее и в ней то, что он ей отдает. Он осуществляет себя до такой степени, в какой опустошает себя. Он активно опустошает и уничтожает себя как Бог в твари; тварь активно его восстанавливает. И поскольку тварь есть также Бог, активное восстановление им Бога есть также его активное самовосстановление» (39).

Карсавин отличает свою систему от пантеизма указанием на то» что, с его точки зрения, каждая тварь не есть Бог, поскольку, имея своей основой «ничто», твари ограничены, преходящи, подвержены изменениям, тогда как Бог, Абсолют, — вечен и неизменен («Философия истории», 351),

Однако необходимо иметь в виду, что каждая сотворенная сущность есть проявление Бога: все сотворенные содержания возникают через самоотчуждение Бога, так что не только наши добрые мысли, чувства, желания и действия божественны, но и «наш гнев, зависть и ненависть божественны; не только блаженство, но и страдание также божественно. Иначе Бог не был бы всеединством и существовало бы некоторое иное злое Божество, что является абсурдным, нечестивым предположением» («О началах», 21). Таким образом, идея всеединства как действительно всеобъемлющий принцип оказала влияние на решение всех проблем у Карсавина. Как и многие другие русские философы — Владимир Соловьев, отец Сергий Булгаков, С Франк, — Карсавин предполагает, что если бы нечто, даже сотворенное нечто, было онтологически внешним по отношению к Богу, то оно ограничивало бы Бога. Поэтому Карсавин настойчиво утверждает, что Бог есть всеединство, а тварь — ничто (7). Он предвидит возражение, что Бог не есть абсолют в смысле бытия, соотносительного с относительным и поэтому состоящим в отношении взаимной зависимости с относительным. Он знал о существовании философов, которые признают Бога как сверхабсолют и утверждают, что ничто внешнее не может ограничивать его. Но Карсавин доказывает, что если Бог не был бы всеединством, тогда мог бы существовать рядом с ним другой, третий... десятый Бог (8).

351

При исследовании божественной реальности и сферы сотворенного бытия Карсавин повсюду обнаруживает триединство. Эту концепцию он основывает на учении об абсолюте как всеобъемлющем всеединстве; если он открывает принцип, обусловливающий противоположность другому принципу, то он показывает, что оба принципа вступают в отношение противоположности через отрицание первоначального единства и разъединение одного от другого; разъединение ведет к борьбе за воссоединение и к установлению единства противоположностей.

Карсавин доказывает триединство Бога при помощи различных методов: анализируя Бога как истину, затем -как любовь и как всеблагость. Таким образом, например, в любви он открывает элементы: I) самоутверждения, требующего полного обладания любимым существом (разрушительная любовь); 2) самопожертвования (жертвенная любовь); 3) воскресения в ней. Все эти изыскания ведут к исследованию основной, решающей проблемы — о связи между неопределимостью и определимостью. Как первое, непостижимое, поистине всеобъемлющее всеединство есть неопределимость; как второе, оно — определимость, противоположное неопределимости, и как третье, оно — их воссоединение. Таким образом, троичность и догмат Троицы составляют основу и пресветлую истину христианского мировоззрения.

В книге Карсавина "О личности" учение о единстве противоположностей применяется не только к божественному триединству, но и к каждой личности, поскольку она совершенствует себя и достигает обожествления.

По определению Карсавина, личность есть «конкретно-духовная, телесно-духовная определенная сущность, единственная в своем роде, незаменимая и многосторонняя» (2). Единство личности есть ее духовность, а множественность — ее телесная природа.

Поскольку единство личности есть единство множественности, личность является «всецело духовной и всецело телесной» (143). В своей простой телесности, т. е. в своей множественности, она есть данность, необходимость, а в своей духовности она преодолевает необходимость и является самоопределением, т. е. свободой. Относительность этих определений показывает, что личность содержит «нечто более высшее, чем свое единство, свободу и необходимость, а именно «лично себя» (4). Принцип личности как таковой неопределим (37), он есть усия, сущность по отношению к определенному первоначальному единству — отцу, к самораздельному единству — Сыну и к воссоединяющему себя единству — Св. Духу.

Принцип личности неопределим, поскольку определение возможно только тогда, когда имеется деление; оно лежит в основе определенного первичного единства личности, соотносительного с ее саморазделением и, далее, с ее самообъединением. Таким образом, в абсолюте неопределимое первоначальное единство есть троичность; на теологическом языке — это усия; определенное первоначальное единство есть отец, самораздельное единство — Сын, самовоссоединяющееся единство — Дух Святой, Святая Троица, единая в Трех Лицах (39).

Божественное триединство есть, строго говоря, единственное в своем роде личное бытие (85); оно раскрывает и определяет себя главным образом во второй ипостаси, Логосе, которое как саморазделение есть тело Св. Троицы (145).

В книге «О началах» Карсавин пишет, что сотворенное я есть 1) первоначальное единство, 2) его разделение на субъект и объект и 3) их воссоединение в сознании (99). Воссоединение, достигнутое через познание, не является полным; в нем соединения меньше, чем разделения. Мы знаем об этой неполноте, и поэтому нам кажется, что наше бытие и самосознание есть «нечто нереальное, нечто в роде сновидения» (103). Осознать эту иллюзорность бытия кого-либо — значит определить его с точки зрения более высокого бытия; тем самым подразумевается, что в дополнение к моему более низкому бытию я обладаю также более высоким бытием, а именно, я представляю собой то совершенное всеединство, которым я обладаю в Богочеловеке. Как только мы прекращаем сосредоточиваться на нашем более низком бытии, как только скоро мы опустошаемся, «осознавая свою ничтожность, мы видим Бога в нашем самосознании, и все наше самосознание, все наше познание в целом становится духовной молитвой, наслаждение которой возрастает в соответствии с нашим смирением» (108).

В этом высшем аспекте относительно самих себя мы все находимся во всем пространстве и во всем времени, а в низшем аспекте мы низводим себя к ограниченному моменту времени, появляющемуся и исчезающему, и к ограниченному положению в пространстве.

Теория, согласно которой мое я имеет аспект всепростран-ственного, предполагает, что частица моего тела, оставляя меня и становясь элементом тела другого существа, не оставляет меня совсем: «Запечатленное мною, оно есть мое собственное я и во всевременной и всепространственной реальности остается «мной» всегда и всюду, хотя оно также становится чем-то другим — миром как целым» (139).

В книге «О личности» Карсавин разработал свое учение о сотворенном я. Строго говоря, тварь не есть личность: она сотворена Богом из ничего, как свободный — т. е. самопорожденный из ничего — неопределимый субстрат и в себе совершенно не устанавливает чего-либо; при ассимиляции божественного «содержания» она впервые становится личностью. Поскольку тварь получает все свое содержание через участие в Логосе, цельность сотворенного мира есть теофания (85, 175). Грех и несовершенство твари означают, что личность недостаточно наделена благостью, что ассимиляция ею божественного содержания неполна. «Имея в Боге и в самом себе начало своего существования, тварь сразу начинает сосредоточиваться в самой себе, заменяя смирение гордостью», и желает невозможного — стать частью бытия, вместо того чтобы стремиться к полноте бытия; но «то, что невозможно для человека, возможно для Бога; Бог осуществляет абсурдное желание твари» и, уважая ее свободу, дал ей полубытие, полунебытие, как она и желала, неполную смерть и неполную жизнь, дурную бесконечность увядания (195 и сл.). Эта неполная жизнь есть следствие нашей лености и инерции, которые препятствуют нам ассимилировать полноту божественного бытия, ниспосланного нам Богом в своей жертвенной любви. Наше раскаяние может быть правильно выражено словами: «Я недостаточно желал» принять божественное бытие в себя. Эта греховная «слабость есть не особая сила. Карсавин говорит, что верить в это было бы манихейством; слабость есть просто нежелание ассимилировать Бога (35 и сл. ). Грех как вина всегда сопровождается грехом как страданием, которое является и наказанием за вину и ее искуплением (30). Раскаяние кого-либо в своей вине не есть, строго говоря, самоосуждение: оно состоит в осуждении действием «Высшего начала», а не моего собственного я (23). И действительно; в самоосуждении кого-либо теофания противопоставляет одно другому, более великое — малому, того, что символизирует полноту Божества, — тому, что менее полно: «Мы осуждаем себя за неполное постижение Бога» (34 и сл. ).

Карсавин рассматривает всякое зло как неполноту теофа-нии. Так, гордость есть попытка утверждать себя в своем собственном я; поскольку она существует — она теофания (49), потому что «обладание есть отражение обладания всего в Боге», но она страдает от неполноты; гордый человек — глупый вор (51), он хочет обладать всем, он жадный и алчный, но он совершенно не достигает владений в Боге, принадлежащих самому я, желающему поистине обладать всем, т. е. «желающему, чтобы все, в том числе и Бог, обладали дарами, которыми он обладает» (52).

Из этой концепции зла Карсавин делает вывод, что путь к совершенствованию — «не в борьбе с каким-либо несуществующим злом, но в полноте нашей любви к Богу и с Богом» (68). «Не судите», — учит господь (68); не отделяйтесь один от другого через осуждение, и «в преодолении слабости вы поймете, что нет никакого зла» (69). «Не противьтесь злу, ибо нет никакого зла», но «творите благо», узрите в том, что называется злом, «слабое мерцание добра, и раздувайте это небольшое пламя до тех пор, пока оно не зажжет весь мир» (69). Познавайте «только добро, ибо нет зла» (75). «Быть может, на вашу долю выпадет защита слабого путем насилия, спасение жизни путем убийства виновного» (70). «Я думаю, что Бог ниспосылает такое испытание только людям, у которых нет никакого понимания» (71), «Есть такие вещи, как справедливое убийство и справедливая война», — допускает Карсавин. Однако при решении этого вопроса в реальной жизни необходимо остерегаться голоса антихриста (72).

Несовершенство твари может быть таким, что оно будет иметь только зачаточное личное бытие (животные) или даже просто потенциальное личное бытие (вещи) («О личности», 127). Совершенство личности зависит от ее полной ассимиляции божественной природы, т. е. в ее достижении обожествления. Онтологическая последовательность в процессе. самопожертвования Бога ради твари и самопожертвование твари ради Бога состоит в следующем: «Сначала — только Бог; затем — умирающий Бог и рождающаяся тварь; далее — только тварь вместо Бога; потом — умирающая тварь и восходящий Бог; далее — снова только Бог. Но при всех «сначала», «затем» и «всех одновременно»: Бог есть также Богочеловек» (161).

Единство между Богом и человеком в божественной ипостаси оказывается возможным благодаря воплощению Логоса, состоящего в том, что он свободно становится несовершенным, стремясь не к несовершенству как таковому, а только к его экзистенциальному аспекту, иначе говоря, к несовершенству, как без вины страдание и смерть (224). Поскольку человечность Христа есть не внешняя для его личности, а «внутри ее», страдание и смерть Христа — божественная трагедия, несмотря на воскресение; и действительно, даже patripassionism (учение о том, что отец так же страдает, как и Сын) содержит в себе зерно истины (192).

Тварь, обожествленная через молитву» есть истинный Бог, но это еще не ведет к пантеистическому отождествлению Бога и мира: существует весьма значительная онтологическая разница между "не, вытекающим из есть, и после есть» и «есть появляющимся после не и вытекающим из не» (160).

У Карсавина есть интересная теория телесности, которую он определяет как множественность в саморазделяющейся личности, обусловленной определенностью я. Эта определенность необходимо «приводит в соотношении мое тело с другими телами не через их внешнее соотносительное положение или контакт, но через их взаимное проникновение и взаимное слияние. Мое тело содержит телесность, внешнюю по отношению к нему, а внешняя телесность содержит меня. Все, что я признаю, помню или даже воображаю, есть моя телесность, хотя не только моя, но и также внешняя для меня. Весь мир, оставаясь телесностью, внешней для меня, становится также моей телесностью» ( 128).

При помощи этой теории Карсавин, верный своему принципу единства противоположностей, преодолевает различие между феноменализмом и интуитивизмом (79 и сл.). Для него весь мир, внешний по отношению к индивидуальному телу несовершенной личности, есть до некоторой степени также его тело, но только «внешнее» (131 и сл.); он стремится использовать эту концепцию для объяснения таких вещей, как психометрия, воплощение в конкретной форме чувствительности и т. п. Он объясняет наличие ощущения в ампутированных членах тем, что части и частицы тела, отделенные от него, еще не теряют с ним всей связи (130). Следовательно, Карсавин утверждает, что вопрос о способе расположения тела для нас не безразличен. Материалист проклинает себя при обнаружении своего заблуждения, когда его тело подлежит сожжению и превращению в пепел в соответствии с последним словом техники мрачного крематория.

Различие между несовершенной и совершенной личностью состоит в том факте, что первая имеет как индивидуальное, так и внешнее тело, тогда как во второй все ее внешнее тело слито с ее индивидуальным телом (134).

«Философия истории» Карсавина — исключительно ценная работа. В ней Карсавин формулирует основные принципы исторического бытия и рассматривает вопрос о «месте и значении исторического в мире как в целом, так и по отношению к абсолютному бытию» (5). Он считает, что «высочайшая цель исторического мышления состоит в том, чтобы осмыслить весь космос, все сотворенное всеединство как единый развивающийся субъект» (77). История, в узком смысле этого термина, изучает «развитие человечества как единого всепространственного и всевременного субъекта» (75).

Под «развитием» Карсавин понимает процесс, в котором некоторое «целое» (организм, психическая жизнь) постоянно изменяется, «постоянно становится качественно различным, тогда как становление происходит изнутри, из самого себя, а не через дополнения чем-то извне» (10).

Постоянство развития показывает, что развивающийся объект не состоит из отдельных частей, из атомов, а образует единый субъект, который не отличается от своего развития, но является реальным в нем и поэтому всевременным, всепространственным, всекачественным, всеобъемлющим (11). (Карсавин отвергает идею субстанции как принцип, отличающийся от процесса. )

Субъект подобного рода есть потенциально всеобъемлющая личность, даже любой качественный аспект которой является «стяженным всеединством». Развитие субъекта — это переход от одного из его аспектов к другому, обусловленный диалектической природой самого субъекта» а не воздействием извне.

Карсавин отвергает внешние отношения в сфере исторического бытия. С его точки зрения, всякий исторический индивидуум (личность, семья, нация и т. п. ) является сам по себе всемирным целым в одном из своих единственных, неповторимых аспектов: таким образом, сфера исторического бытия состоит из субъектов, взаимно проникающих друг друга и, тем не менее, развивающихся свободно, поскольку в любом из них содержится все в зародышевой форме и между ними нет никаких внешних отношений. Это приведет к заключению, что они являются важными для методологии истории. Таким образом, Карсавин отвергает в историческом исследовании концепцию причинности, рассматривая ее как внешнее влияние. Если две нации или два народа воздействуют друг на друга в ходе своего развития, то это возможно только благодаря тому, что они составляют аспекты высшего субъекта, который их заключает в себе (культура, человечество, космос). Следовательно, то, что «чуждо» для нации, есть в некотором смысле «ее» собственное; так что развитие совершается непрерывно и диалектически из идеи нации я не появляется как мозаика из внешнего воздействия на нее (64).

Карсавин считает, что влияние природы на жизнь народа — не внешнее влияние: природа страны, как и все материальные элементы существования (например, одежда, размеры отдельных земельных участков и т. п.), оказывает влияние на исторический процесс не как таковая, не как взятая изолированно, но лишь поскольку она отражена в сознании и преобразована в социально-психический элемент (95—100). Это возможно потому, что природа, подобно человечеству, есть индивидуализация высшего субъекта—макрокосмоса; поистине она менее полна» чем человечество, но, тем не менее, через этот высший субъект она составляет часть интеллекта человека (347).

Для методологий истории имеет большое значение аргумент Карсавина о том, что "все новое в историческом процессе всегда возникает из небытия, иначе оно не было бы новым" (237). В силу этого аргумента Карсавин отвергает генетическое объяснение, которое сводит новое к перекомбинации старого, как это сделано, например, в попытке «вывести» христианство из «синтеза иудейской и эллинистической культуры» (180). Для Карсавина не является непримиримым конфликт между индивидуализирующим и генерализирующим методами в истории, поскольку для него универсальность означает индивидуализацию высшего субъекта во множественности низших субъектов, само универсальное есть некий конкретный индивидуум; оно «не абстрактно, не изолировано от своих конкретных выражений» (191).

Некоторые исторические объекты могут быть определенно размещены в иерархическом порядке один за другим; таковы, например, индивидуум, семья, нация, цивилизация (индийская, греческая, римская, европейская и т. п.), человечество, мир. Карсавин считает, что можно различать следующие периоды в эмпирическом развитии любой исторической индивидуальности: 1) потенциальное всеединство исторической личности — «переход от небытия к бытию»; 2) первоначально дифференцированное единство, т. е. деление на элементы, ослабление единства, но не заметное, поскольку «элементы легко переходят один в другой», взаимно заменяются и в этом смысле имеют характер «сверхорганических индивидуальностей»; 3) органическое единство, иначе говоря, период функционального ограничения и сравнительной стабильности индивидуальных черт; 4) вырождение органического единства в систематическое единство, а затем его разрушение через дезинтеграцию (211 и сл.).

Цель развития есть реализация космического всеединства твари как абсолютной индивидуальности. Мы уже видели, что в эмпирическом мире эта цель недостижима; она реализуется в сверхэмпирическом порядке, поскольку абсолют как абсолютная благость передает себя полностью миру» спасает мир через воплощение и делает его совершенным. Таким образом, весь исторический процесс является божественно человеческим. Совершенство — не хронологический конец развития; с точки зрения несовершенного субъекта, идеальное всегда находится перед ним и вечно реализуется «в бесконечном числе индивидуализации, но это ни в малейшей степени не препятствует идеальному быть также некоторой реальностью, более высокой, чем аспект становления, который оно содержит, или выше, чем эмпирический исторический процесс. Во всеединстве «в любой его точке совпадают становление и завершение, совершенствование и совершенство» (86 и сл. ).

Таким образом, концепция развития Карсавина резко отличается от позитивистской концепции прогресса. Во всеединстве любой момент развития признается качественно равноценным любому другому и ни один не рассматривается просто как средство или стадия перехода к решающему концу; эмпирически моменты имеют различную ценность в соответствии со степенью, до которой всеединство раскрывается в них. История любого индивидуума содержит момент самого полного раскрытия всеединства, являющегося апогеем его развития. Критерий для определения момента этого апогея может быть найден путем исследования религиозного характера данного индивидуума, имея в виду его «специфическое отношение к абсолюту» (к истине, добродетели, красоте). Поскольку историческое развитие как целое есть божественный человеческий процесс, критерий его приближения к идеалу должен быть найден в личности, наиболее полно выражающей абсолют в эмпирической сфере, а именно в Иисусе. Вся история человечества — это «эмпирическое становление и гибель земной христианской Церкви» (214). Поэтому историческая наука должна быть религиозной и, более того, православной (175, 356).

Карсавин формулирует свою теорию об отношении церкви к государству в брошюре под названием «Церковь, личность и государство»316. Церковь есть тело Христа, совершенство мира, спасенного Сыном Бога (3). Становясь церковью, мир свободно преобразует себя. Общность церкви есть не всеобщность, а соборность — совместность (5). «Един во всем и в согласии со всем», т. е. любящее, гармонизированное единство многих выражений истины (6). Церковь есть всеобъемлющая личность, содержащая гармонические личности местной и национальной церквей (7 и сл.).

Государство есть необходимая самоорганизация греховного мира. Если государство стремится к истинам и идеалам церкви, то оно является христианским государством (12). Поскольку человек и государство греховны, акты насилия, наказания, войны неизбежны, но они все же остаются грехом; их можно преодолеть через единение с Христом (13). Но отказываться от войны, рассчитывая на чудо, — значит искушать Бога и совершать серьезное преступление, подвергая опасности граждан и потомство (14). Толстовское абсолютное «непротивление злу насилием» доказывает непонимание несовершенства мира. Избегать применения насилия в борьбе против зла — значит поистине косвенно и лицемерно сопротивляться путем насилия, поскольку другой народ ведет войны и преследует преступников, а я предоставляю это делать все остальным, сам оставаясь в стороне. Только личность, страдающая от зла, имеет право не сопротивляться ему путем насилия, что есть не непротивление, но самопожертвование как наилучшее средство победы (28). Мир, стремящийся к совершенству, содержит внутренние противоречия, которые ведут к трагическим конфликтам (30).

Государство должно стремиться к тому, чтобы стать личностью внутри церкви, но эмпирически оно является христианским лишь в небольшой степени (67). Церковь благословляет не деятельность государства как таковую, которая отчасти даже имеет греховный характер, но благословляет только добродетельное в ней; так, например, церковь молится за христолюбивое воинство. В военное время церковь молится за торжество божественной справедливости, а не за эмпирическую победу над врагом. Так, например, молебны заступницы нашей Богоматери, столь любимые в России, связаны с чудом, которое привело к победе греков над русскими (19).

Карсавин говорит о нелепости современной идеи отделения церкви от государства: 1) государство, отделенное от церкви, пришло бы к религии человечества, или к самообожествлению, или к релятивизму; 2) такое отделение невозможно, поскольку государство имеет истинные, потенциально христианские идеалы. Необходимо установить границы деятельности церкви и государства. Задача церкви — настаивать на том, чтобы государства свободно совершенствовались ради царства небесного, осуждать зло, благословлять добро, но не принимать участия в политическом руководстве. Государство должно обеспечить церкви независимость в сфере ее собственной деятельности — теологической, воспитательной, моральной, миссионерской, литургической; церковь должна иметь право осуждать несправедливость, иметь право на собственность, но она не должна пользоваться экономической поддержкой государства или использовать государственную власть для преследования еретиков; государство должно защищать церковь против агрессивной пропаганды (23). Гармония между церковью и государством — это идеальные отношения между ними.

В своей брошюре «Восток, Запад и Русская идея» Карсавин рассматривает проблему особенности русского духа, Русский народ, говорит он, есть единые во множестве народы, подчиненные великорусской нации (7). Русские люди станут великими в будущем, которое они должны построить. Они велики и в том, что они уже сделали, — в их государственной организации, духовной культуре, церкви, науке, искусстве (23).

Согласно Карсавину, существенная черта русских людей состоит в их религиозности, которая включает воинствующий атеизм (15). Чтобы раскрыть центральную идею русской религиозности, он сравнивает Восток, Запад и россию и проводит также различие между тремя путями понимания абсолюта или Бога в отношении к миру — теистическим, пантеистическим и христианским (18). Под «Востоком» он понимает нехристианские цивилизации ислама, буддизма, индуизма, таоизма, греческий и римский натурализм, а также народы на стадии варварства (17); Запад и Россия — цивилизованный христианский мир. Теизм означает для Карсавина учение о том, что Бог выходит за пределы мира и находится во внешнем к нему отношении (18). Карсавин называет пантеизмом тот взгляд, согласно которому Божество имманентно в мире: это, однако, не мир как таковой, который является божественным, но только «истинная сущность всего» (26 и сл.) в неопределенной потенциальности без индивидуальной дифференциации (учение таоизма, буддизма, брахманизма). Христианство есть учение об абсолютном триединстве как принципе всеединства, несводимого к недифференцированной потенциальности всех вещей, что имеет место в пантеизме (31).

Христианское учение считает, что относительное отлично от абсолюта и вместе с тем составляет с ним единство; все актуальное божественно — и в этом заключается теофания; тварь воспринимает Бога в самой себе (32). Подобного рода истолкование христианства, говорит Карсавин, иногда считается пантеизмом. Христианство утверждает абсолютную ценность личности в ее конкретной реализации; оно способствует дальнейшему развитию культуры и признает целью жизни всеобщее преображение и воскресение (35 и сл.),

Религия на Западе, которая включает в свое вероучение догму о filioque, т. е. учение о появлении Св. Духа как от Отца, так и от Сына, содержит искажение главной основы христианства. В самом деле, такое учение предполагает, что Св. Дух появляется «от того, в чем отец и Сын едины»; в этом случае существует особое единство Отца и Сына не в субстанции или личности, но в сверхличном. Отсюда следует, что Св. Дух ниже Отца и Сына, но это означает «Богохульство против Св. Духа». Но, помимо Св. Духа, тварь не может быть обожествлена; поэтому принижение Св. Духа ведет к принижению Христа в его человечности и к идее о том, что эмпирическое существование не может быть полностью обожествлено или стать абсолютом. Таким образом, ставится непреодолимая преграда между абсолютным и относительным; познание признается ограниченным (41). Если человек допускает слабость своего разума и воли, ему необходимы несомненная истина на земле и непобедимая земная церковь; отсюда возникает земная организация церкви в форме иерархической монархии с папой римским во главе, обладающим светской властью (46). Далее, это ведет к отрицанию небесной жизни, к сосредоточению на мирском благополучии, к процветанию техники, капитализма, империализма и, наконец, к релятивизму и саморазрушению (47 и сл. ).

В восточном христианстве, т. е. в православии, которое не приняло никаких новых догматов после седьмого вселенского собора, нет никакого разрыва между абсолютным и относительным (54). Относительное может быть обожествлено полностью и превратиться в абсолютное; нет пределов для познания; познание есть не только мысль, но и «живая вера», единство мысли и деятельности; поэтому и не возникает проблемы, которая расколола Запад на католицизм и протестантство (55). Искупление — это не юридическое восстановление в правах, достигнутое принесением себя в жертву Христом. Раскаяние, с точки зрения православия, есть преобразование всей личности, а не эквивалентная компенсация за грех соответствующим количеством хорошей работы. Поэтому для православия невозможны индульгенции и учение о чистилище (56). Православие является космическим, и это выражено в православных иконах посредством символики цвета, символизма космической жизни.

Борьба против эмпиризма и рационализма и интерес к метафизическим проблемам —характерная черта русской мысли (57). Русская художественная литература является «по своему характеру героической». В русской внешней политике, начиная еще со времени Священного союза и по настоящее время, идеологический элемент выдвинут на первый план (58). Русский идеал — это взаимное проникновение церкви и государства (70). Но церковь представляет всеединство человечества как целое. Поскольку церковь разделена на западную и восточную, мы должны подождать воссоединения церквей, прежде чем приступить к выполнению нашей общей задачи (70 и сл. ). Тем временем задача русской культуры — «актуализировать потенциал, сохранившийся с XVIII в. », воспринять потенции, актуализированные Западом («европеизация»), и завершить эти потенции на основе их собственных принципов. Воссоединение церквей есть не просто формальный акт, а соединение культур, которое уже незаметно совершается (73).

Недостатком русского православия является его пассивность и бездеятельность; многое из того, что в нем ценно, представляет собой лишь «тенденцию к развитию» (58). Русские «созерцают Абсолют сквозь дымку мечты» (59). «Уверенность в будущем обожествлении делает настоящее бесплодным». Идеал не достигается через «частичные реформы и изолированные усилия (62), и русские всегда хотят дей-створать во имя некоторого абсолюта или подняться на уровень абсолюта». Если русский сомневается в абсолютном идеале, он может впасть в полное безразличие ко всему или даже проявить грубость; он «способен перейти от невероятного законопослушания к самому необузданному бунту». В своем стремлении к бесконечному русский боится определений, как ограничений; отсюда происходит русский гений преобразования (79).

Система Карсавина представляет собой одну из форм пантеизма. Он рассматривает абсолют как всеобъемлющее единство. Подвергая критике концепцию всеединства в философии Владимира Соловьева и отца Сергия Булгакова, я указывал, что Бог есть сверхсистематический принцип творения всемирной системы как нечто онтологически ему внешнего. Бог не становится впоследствии ограниченным бытием, потому что отношение ограничения возможно только между однородными объектами. Карсавин говорит, что если Бог не есть всеединство» тогда может быть другой, третий... десятый Бог кроме него. Это возражение неубедительно. Мы по необходимости приходим к концепции Бога как сверхсистематического принципа, обусловливающего существование всемирной системы с ее актуальным и возможным содержанием. Всемирная система вместе с сверхсистематическим принципом, Богом, содержит все, что Карсавин включает в свою концепцию всеединства.

Подобно тому как всеединство Бога уникально, он как сверхсистематический принцип является уникальным вместе со вселенной как своей основой. Когда Карсавин говорит, что наряду с таким Богом мог бы существовать второй, третий... десятый Бог, я спрашиваю его, где он найдет вторую, третью... десятую вселенную, которые вынудят нас признать существование и второго, и третьего... и десятого Бога. Никто не может указать на такие вселенные; поэтому признание многих богов есть произвольный полет фантазии.

Карсавин отличает свою систему от пантеизма указанием на свою теорию сотворения бытия; но он сам разъясняет, что Бог творит положительное нечто, обладающее своей собственной природой. Сотворенная сущность есть, по его мнению, ничто, которому отдает себя абсолют, и поскольку это ничто получает божественное содержание, оно становится «сотворенным нечто», «вторым субъектом». Это совершенно неудовлетворительная попытка избежать пантеизма; ничто — не пустой сосуд, который может быть наполнен чем-либо или, еще менее того, проявлять гордость, которая препятствует ему воспринять полноту божественной жизни. Это объясняет то, почему в своей системе, как об этом говорит и сам Карсавин, тварь не является, строго говоря, личностью; она получает все свое содержание из божественного всеединства и не творит чего-либо сама, так что весь сотворенный мир, по Карсавину, есть теофания (85, 175). Концепция теофании может быть также обнаружена в теистической системе, но там она означает проявление Бога в его деяниях, а именно в его сотворенных сущностях, онтологически отличных от него, бытие которых, тем не менее, свидетельствует о том, что Бог существует как их творец. Для Карсавина слово «теофания» означает нечто другое, а именно проявление Бога в твари в том смысле, что все положительное содержание твари есть содержание божественного бытия; тварь, поскольку она есть нечто, онтологически тождественное с Богом, также, во всяком случае, является частью божественного бытия.

Критикуя учение отца Сергия Булгакова, я указывал, что пантеизм логически несостоятелен. В системе Карсавина его логическая несостоятельность становится особенно ясной, поскольку он абсолютно все реальное относит к Богу, принимая тварь просто за ничто. Подобно всем формам пантеизма, система Карсавина не в состоянии объяснить свободу сотворенных сущностей в смысле их независимости от Бога и даже их гордое противопоставление ему. Под свободой Карсавин понимает просто самоосновывающееся или обусловленное самим собой бытие. Система Карсавина также не может дать удовлетворительного ответа на вопрос о происхождении зла и его характера. Чтобы быть последовательным» Карсавин ограничивается пониманием зла и несовершенства твари как просто неполноты добра. Такое истолкование резко противоположно реальной природе зла, содержание которого, как, например, личная ненависть, часто совершенно невозможно свести к недостаточной любви. Неудивительно поэтому, что Карсавин отрицает существование дьявола; если бы он не отрицал его, то должен был бы признать, что Бог реализует теофанию, состоящую в ненависти Бога к Самому Себе.

Карсавин — персоналист. Он рассматривает любую сущность либо как потенциально личную, либо как эмбрионально личную (животные), либо как актуально личную. Он считает, что культурные единицы нации и человечество — гармонические личности. Любая из этих личностей, однако, является одним и тем же всеединством, хотя и «ограниченным» в любом из них различным образом. Поэтому у него нет концепции истинной вечной индивидуальной уникальности как абсолютной ценности: все развитие состоит в том, что сотворенная сущность, существующая наряду с Богом, становится Богом, и в конце развития существует «снова лишь один Бог». Карсавин отвергает концепцию субъекта как индивидуальную субстанцию, т. е. как сверхпространственный, сверхвременной и, следовательно, вечный деятель. И это не удивительно, ибо такая концепция вступила бы в противоречие с его пантеистическим монизмом. Он хочет сверхпространственное и сверхвременное подменить всепространственным и всевременным; это означает, что для него мир всецело состоит из событий, т. е. из временных и пространственно-временных процессов, хотя сущность, достигшая высшей стадии бытия, реализует эти процессы во всякое время и во всяком пространстве. Нетрудно показать, что концепция бытия во всяком пространстве и во всяком времени не может объяснить некоторых аспектов мира, которые становятся доступными пониманию с точки зрения, что я, иначе говоря, субстанциальный деятель, является сверхпространственным и сверхвременным. Любое событие длится во времени, если даже оно совершается только в одну секунду, и занимает пространство, если даже оно имеет только один миллиметр и состоит из бесконечного числа сегментов, которые являются внешними друг другу. Может быть только одно целое, при условии, что оно сотворено сверхвременным и сверхпространственным деятелем, который его объединяет. Даже восприятие такого временного процесса как мелодии как чего-то, происходящего во времени, требует» чтобы оно было бы понято сразу в качестве единого целого, — и это возможно только потому, что воспринимающий субъект является вневременным.

Эти возражения против некоторых основных положений философии Карсавина не должны быть препятствием для признания значительной ценности целого ряда его учений, таких, например, как его концепция истории, гармонической личности, о божественном человеческом процессе и независимом развитии всякой сущности, о внешнем и индивидуальном теле и т. п.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XIX

Глава XIX

ЛОГИЧЕСКИЕ ИССЛЕДОВАНИЯ

Принимая во внимание, что русская философия начала развиваться сравнительно недавно, следует признать, что в области логики была проделана большая работа. «Классификация выводов» Карийского представляет собой подход к логике отношений и теории несиллогистических выводов. Работу Введенского «Логика как часть теории познания» можно считать классическим образцом системы логики в духе критической философии Канта. «Логика» Лосского есть теория вывода в духе всесторонности в противоположность экзистенциальным теориям. Обо всем этом уже упоминалось; остается сказать лишь о работах С. И. Поварнина и Н. А. Васильева.

С. И. Поварнин, доцент Петроградского университета, изложил свою систему логики в двух книгах: «Логика отношений» и «Логика» (опубликованы в «Записках историко-филологического факультета Петроградского университета», 1915). В этих работах Поварнин уделяет гораздо больше внимания, чем Каринский, несиллогистическим выводам. Его теория основана на идее, что суждения являются выражениями многих и различных отношений между объектами, например отношение причинности, равенства, неравенства, последовательности, сосуществования и т. п. Суждение, говорит он, есть идея «о двух объектах, соединенных отношением». При таком истолковании концепция утверждения или отрицания приобретает второстепенное значение, а главное значение придается отношению между двумя объектами. Исходя из этой теории, Поварнин формулирует свое учение о классификации выводов.

Работы Поварнина были рассмотрены профессором Лапшиным в большой монографии «Гносеологические исследования» («Записки историко-филологического факультета Петроградского университета», 1917). Монография содержит интересные сведения по истории логики, в особенности по логике отношений. Лапшин отмечает связь между теорией Поварнина и символической логикой.

Васильев, сын профессора Васильева, занимавшего кафедру математики в Казанском университете, был доцентом этого же университета. В своей статье «Воображаемая (неаристотелева) логика» («Журнал министерства народного просвещения», август, 1912) он заложил основы новой системы логики.

«... наша аристотелева логика, — говорит Васильев, — есть только одна из многих возможных систем логики». Подобно тому как Лобаческий создал не-евклидову систему геометрии без аксиомы о параллельных линиях, подобно этому мы можем продумать не-аристотелеву логику без закона противоречия. Такая логика может быть полезной для познания в мире, который отличается от нашего: «Закон противоречия выражает несовместимость утверждения и отрицания... Красное мы называем отрицанием синего и говорим: красный предмет не синий, потому что красное несовместимо с синим» (212). «Вообще можно утверждать, что единственным логическим основанием отрицания является несовместимость» (214). Под этим подразумевается, что возможность не-аристотелевой логики может быть доказана на гносеологической основе следующим образом. Мы знаем о несовместимости из опыта. Отсюда, закон противоречия в аристоте-левой логике есть «эмпирический и реальный закон». Это — реальный закон потому, что он относится «не к идеям, но к реальности, не к суждениям, но к объектам». Следовательно, аристотелева логика не есть чисто формальная логика. «Формальные законы мышления касаются только мысли, а не реальности, — они имеют дело с суждениями, а не с объектами» (221). «Но если закон противоречия есть реальный, эмпирический закон, мы можем обходиться без него в. мышлении, и тогда мы должны прийти к воображаемой логике». Эта логика отрицает онтологический закон, согласно которому «в предметах нет противоречия», но сохраняет формальный закон; «Суждения не должны быть взаимно противоречивыми».

«Построить логику без онтологического закона противоречия — значит построить логику, в которой не было бы никакого отрицания в нашем смысле несовместимости. Возможно, что в некотором объекте основания как для утвердительного, так и для отрицательного суждения могут совпадать» (216). В этом случае следовало бы признать возможность суждений, выражающих противоречие, имеющееся в предмете, а именно выражение, что С есть и в то же самое время не есть А». Такие суждения Васильев называет «нейтральными». Таким образом, в воображаемой логике Васильева суждения подразделялись бы по качеству на три вида: положительные, отрицательные и нейтральные.

Васильев далее показывает, что в его логике, отрицающей онтологический закон противоречия, возможно развить теорию силлогизма. Он показывает на примере первой фигуры силлогизма, как его теория отличалась бы от традиционной логики.

Васильев сравнивает особенности не-аристотелевой логики с особенностями не-евклидовой геометрии. Математиками уже дано реальное истолкование этой геометрии, и подобным же образом он пытается показать, что «при наличии данного некоторого устройства вселенной или нашей способности восприятия логика должна быть по необходимости не-аристотелевой». В нашем мире, говорит он, все ощущения являются положительными. «Ощущения, порождаемые отрицательными причинами, являются также положительными: тишина, темнота, состояние покоя не менее положительны, чем звук, свет, движение. Темнота становится отрицанием света только вторично, через несовместимость с ним. Поэтому отрицательность есть нечто внешнее по отношению к другим ощущениям. Но мы могли бы воспринимать мир посредством отрицательных ощущений, как чистое не-А. Такое отрицание было бы абсолютным» в отличие от нашего относительного отрицания. Можно представить себе, что в таком мире «некоторые объекты С вызывали бы в нас в одно и то же время как положительные ощущения А, так и отрицательные не-А», и тогда мы должны были бы составить нейтральное суждение: «С есть и не есть А в одно и то же время» (238 и сл. ). Построив свою теорию о возможности не-аристотелевой логики на ошибочной основе, Васильев, тем не менее, развил ее искусно и последовательно. Лосский в своей «Логике» объясняет, что закон противоречия, конечно, не есть выражение несовместимости каких-либо двух качеств, как, например, красного и синего. Он выражает нечто более значительное, а именно, что «красное не есть не красное» или что «краснота, поскольку она является краснотой, не есть отсутствие красноты». Таким образом, мы приходим к заключению, что закон противоречия есть онтологический закон, открытый через интеллектуальную интуицию и абсолютно неопровержимый. Признавая это истолкование, Лосский показывает несостоятельность всех попыток доказать возможность нарушения закона противоречия, которые предпринимались со стороны Гегеля, Франка, Введенского, Лапшина и диалектических материалистов.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XX

Глава XX

ТРАНСЦЕНДЕНТАЛЬНО-ЛОГИЧЕСКИЙ ИДЕАЛИЗМ В РОССИИ И ЕГО КРИТИКА, В. Ф. ЭРН

1. ПРЕДСТАВИТЕЛИ ТРАНСЦЕНДЕНТАЛЬНО-ЛОГИЧЕСКОГО ИДЕАЛИЗМА

В течение всего XIX в. большинство русских философов, какими бы ни были их собственные взгляды, поддерживали контакт с немецкой философией послекантовского периода. Это интеллектуальное общение стало в особенности близким в XIX в., когда многие молодые русские люди работали в Германии в семинарах профессоров Виндельбанда, Риккерта, Германа Когена, Наторпа, Гуссерля — выдающихся представителей той формы неокантианства, которая может быть названа трансцендентальным идеализмом. Главными русскими приверженцами этой теории были С. Гессен, Г. Гурвич, Ф. Степун, В. Сеземан, Б. Яковенко, Г. Ланц, В. Савальский, Н. Болдырев, Г. Шпет. Вернувшись в Россию, эти молодые люди основали в 1910 г. русскую секцию международного журнала «Логос» под редакцией Гессена, Степуна и Яковенко.

Трансцендентально-логический идеализм возник в Германии на неокантианской основе и является весьма радикальной модификацией теории познания Канта. Он напоминает теорию Канта, поскольку также утверждает, что все объекты познания — предметы сознания, порожденного самим процессом восприятия. Подобно теории Канта, трансцендентально-логический идеализм есть форма гносеологического идеализма. Но в отличие от Канта философы трансцендентально-логического идеализма утверждают, что познающий субъект есть не индивидуальное человеческое л, а сверхиндивидуальный субъект; вместе с тем они истолковывают логические условия познания не как психические и физические, но как принадлежащие сфере идеального бытия, впервые открытого Платоном. Однако они отличаются от Платона тем, что рассматривают идеальное бытие не как метафизическую реальность, но лишь как логическое условие познания. Вот почему их лучше всего называть трансцендентально-логическими идеалистами. Различие между их теорией и теорией Канта подробно рассмотрено в книге Лосского «Введение в философию» (часть I, «Введение в теорию познания»). В этой книге Лосский излагает две версии критической теории Канта, имея в виду истолкование «Критики чистого разума» в духе психологизма и феноменализма, с одной стороны, и трансцендентальной логики — с другой. Цель Лосского состоит в том, чтобы показать, что только первое истолкование дает правильное представление о теории познания Канта, тогда как существенным видоизменением кантианства является трансцендентально-логическое истолкование, освобождающее критику от всякого психологизма и феноменализма, как это делает, например, Коген в своей «Kant's Theorie der Erfahrung» («Теория опыта Канта»).

Трансцендентально-логический идеализм был развитием неокантианства, стремящегося сблизить более тесно теорию познания с антологией и тем самым вызвать в конце концов оживление метафизики. Ценные размышления относительно этой переходной стадии трансцендентально-логического идеализма можно найти в статье С. А. Алексеева (Аскольдова) «Внутренний кризис трансцендентального идеализма» («Вопросы философии и психологии», № 125, 1915) и в статье С. Л. Франка «Кризис современной философии» («Русская мысль», сентябрь, 1916).

То же самое развитие совершалось и в русском трансцендентально-логическом идеализме, как на это указывает один из его представителей, С. И. Гессен, в своей статье «Новейшая русская философия» (чешский журнал «Ruch filosoficky», I, 1923 — «Философское движение»).

Русская молодежь, изучая философию в Германии, тесно соприкасалась со своими учителями и с немецкими студентами и знакомила их с русской философией. Можно поэтому сказать, что в то время не только немецкая философия оказывала влияние на русскую, но и русский онтологизм и интуитивизм начинали оказывать влияние на немцев. Это, вероятно, и послужило источником «эмоционального интуитивизма» в теории ценностей М. Шелера. Трудно оценить с какой-либо достоверностью влияние подобного рода, но не подлежит сомнению, что русские представители трансцендентально-логического идеализма находились под влиянием русского интуитивизма и идеал-реализма; это можно видеть из сравнения их более ранних и более поздних произведений. По мере их перехода от проблем теории познания к проблемам аксиологии, этики и социальной философии они все более и более выступали против вопроса о познании живой реальности, против вопроса о конкретном идеальном реализме, который рассматривается в метафизике. Со времени Канта перед философией стоит следующая альтернатива: или существует интуиция как непосредственное созерцание объекта в себе, и тогда метафизика возможна, или, как думал Кант, нет никакой интуиции, и тогда, как он говорил, метафизика как наука невозможна. Стоило лишь русским трансцендентально-логическим идеалистам почувствовать необходимость в метафизике, как они стали развивать тенденцию к интуитивизму. Некоторые из них разработали теорию о том, что существует много разнообразных форм познания и опыта; другие признавали существование практической интуиции, так же как и теоретической. Это изменение в точке зрения особенно проявляется в работах С. Гессена, Г. Гурвича, В. Сеземана, Ф. Степуна, Б. Яковенко.

Сергей Иосифович Гессен (1887—1950) получил философское образование в Германии и вначале был приверженцем нормативного критицизма Риккерта. Диссертация, представленная им на соискание ученой степени доктора философии, называлась «Ueber individuelle Kausalitat» («Об индивидуальной причинности»); в ней он рассматривал проблему индивидуальной причинности на основе различия между «идеографическими» и «номотетическими» науками. По возвращении в Россию он был профессором философии в Томске, а после революции жил в Варшаве и Лодзи.

Основные работы С. Гессена: «Философия наказания» («Логос», 1912—1913); «Основы педагогики», 19241; «Проблема конституционного социализма» («Современные записки», 1924—1928), «Трагедия добродетели в «Братьях Карамазовых» Достоевского» («Современные записки», 1928).

В своем исследовании, посвященном проблеме наказания, Гессен пишет: «Со своей формальной стороны преступление есть нарушение закона ответственным субъектом». Преступление есть симптом дисгармонии между законностью и жизнью. Когда закон справедлив и поэтому должен оставаться в силе, справедливость, которая страдает от нарушения ее, восстанавливается, когда правовая норма подтверждается осуждением преступления. Это — чистая форма наказания. «Как и всякая деятельность, имеющая в виду установление справедливости в обществе, наказание служит закону и, следовательно, самому преступнику, который является существом, наказанным в качестве субъекта, обладающего законными правами. Наказание налагается на него в его же собственных интересах, ибо, обладая правами, он столь же заинтересован в восстановлении справедливости, как и его судьи». Как правило, материя наказания дополняется его формой, т. е. преступник лишается некоторых конкретных прав, как, например, права собственности, свободы передвижения и т, п.

Вопрос о том, «какие именно права должны быть изъяты в каждом отдельном случае, решается в силу материальных соображений. Решение определяется такими внешними целями, как оборона государства и общества от опасных лиц, внушение страха, исправление и т. п. »; средства, которыми располагает государство, следует также принять во внимание, как равно индивидуальность конкретных психофизических личностей, совершающих преступление.

В силу определения наказания как акта правосудия, Гессен устанавливает его низший и высший пределы; выход за высший предел означает выход из сферы закона и превращение наказания в акт мести, меру общественной безопасности, а не в акт правосудия. Низшим пределом наказания служит публичное объявление приговора. Высший предел есть «лишение преступника всех прав, за исключением одного права, которое все еще позволяет рассматривать его как субъект права». Поэтому полное лишение всех прав, объявление «вне закона» или «отказ преступнику в праве на лишение прав» не является актом правосудия. Подобным же образом, «какой бы мудрой иногда ни показалась бы с государственной точки зрения казнь человека, необходимо определенно признать, что высшая мера наказания противоречит концепции правосудия». Смертная казнь уничтожает субъекта права, и наказание перестает быть выражением справедливости. «Или, скорее, уничтожается не субъект права (как и всё, имеющее значение, он неразрушим), но уничтожается возможность реализации права» (228).

В своей книге «Основы педагогики» Гессен излагает философскую основу проблемы образования и воспитания, успешно применяя диалектический метод. С его точки зрения, цель образования состоит в том, чтобы приобщить личность к культурным ценностям науки, искусства, морали, права, экономики и превратить естественного человека в культурного человека. Свою книгу он заканчивает словами: «Преодоление прошлого через посредство связи его с вечным, составляющим его реальный смысл, есть истинная цель образования» (368).

При разработке проблемы этики и социальной философии С. И. Гессен, как и Г. Д. Гурвич, подходит вплотную к интуитивизму и стремится расширить его при помощи концепции практической волевой интуиции, которую называет «волезре-нием». В своих работах по этому вопросу он приближается все более и более к общему духу русского конкретного идеал-реализма. Например, это можно обнаружить в его очерке «Трагедия добродетели в «Братьях Карамазовых» Достоевского». Согласно интерпретации Гессена, три брата — Дмитрий, Иван и Алеша — являются воплощениями трех стадий добродетели и соответствующих трех искушений зла; само по себе зло, которое символизирует Смердяков, играет роль слуги трех искаженных образов добродетели. Дмитрий Карамазов символизирует «естественную основу нравственности», выраженной полуинстинктивными чувствами стыда, жалости, благоговения (теория Соловьева). Иван символизирует добродетель, которая стала объектом размышления, и ищет рациональный смысл жизни. Это — кантианская автономная добродетель, состоящая в свободном исполнении долга без любви. Высшая степень добродетельности — добродетель как любовь — воплощена в Алеше, который любит всякое живое существо в его индивидуальной целостности, «из-за ничего», и в любой данный момент творчески принимающий участие в жизни других людей. Гессен рассматривает отца Зосиму как представителя сверхэтической святой жизни. Гессен истолковывает мысль отца Зосимы о том, что «каждый является ответственным за каждого», как показатель того, что Царство Божие и принцип, на котором оно зиждется, выходит за пределы противоположности между добродетелью и пороком. С точки зрения Гессена, отец Зосима стоит выше сферы морали, а Федор Павлович Карамазов — ниже ее.

Обширная работа Гессена «Проблема конституционного социализма» заслуживает рассмотрения как попытка дать синтез ценных аспектов индивидуалистической структуры общества с ценными аспектами социалистического идеала. Гессен стремится показать, что такая линия развития приведет не просто к сохранению, но в действительности придаст более совершенное выражение ценностям религии, национальности, государства, правосудия, свободы и даже частной собственности.

Георгий Давидович Гурвич (родился в 1894 г. ) в молодости был приверженцем трансцендентально-логического- идеализма. После большевистской революции уехал из России и был профессором философии в Страсбурге. В настоящее время живет в Париже и работает в области социологии. Основные работы Гурвича: «Fichtes System der konkreten Ethik» («Система конкретной этики Фихте»); «Социализм и собственность» («Современные записки», 1928); «Le temps present et l'idee du social», 1931 («Современность и идея общественного права»); "Morale theorique et science des moeurs", 1937 («Теоретическая мораль и наука о нравственности»).

Г. Д. Гурвич, как и С. И. Гессен, подпал под влияние интуитивизма и конкретно идеал-реализма. Он отстаивает существование практической интуиции, которую называет "воле-зрением" или «l'intuition volitive» («волевой интуицией»). Он предпринял оригинальную попытку разработать концепцию собственности особого рода, называя ее «соборной собственностью». Этим термином он обозначает собственность, принадлежащую труппе членов, так что группа в целом и каждый сочлен есть субъект собственности; каждый сочлен (или несколько из них вместе) «обеспечил себе как неотъемлемую собственность некоторую идеальную часть объекта, и он имеет право требовать компенсацию за нее, если выходит из группы, что он свободно может сделать. Поскольку вся группа, как и каждый сочлен, является субъектом собственности, в руках группы всегда остается собственность, отдельный же член, выходя из группы, получает только денежный эквивалент своей части».

Василий Эмильевич Сеземан (родился в 1884 г. ) был профессором философии в Ковенском университете в Литве, а теперь находится в Вильно. Основные его работы: «Платонизм, Платон и современность» («Логос», 1925); «Zum Problem des reinen Wissens», «Philosophischer Anzeiger», 1927 («К проблеме чистого знания», «Философский указатель»); «Uebergegenstandliches und ungegenstantliches Wissen», Commeniationes ordinis philologorum (libr. II) Koвенского университета, 1927 («Сверхпредметное и непредметное знание», «Основные филологические трактаты», т, I); «Beitrage zum Erkenntnisproblem, Das Logisch Rationale», Eranus, Commentationes Societatis Philos, Lituanae, v. I, 1930; («К проблеме познания. О логически-ращшнальном», «Трактаты Литовского философского общества»); «Die logischen Gesetz und das Sein», 1932 («Логический закон и бытие»). Разрабатывая учение о различных видах опыта, Сеземан различает объективное познание (Erkenntnis) и необъективное познание (Wissen). При объективном познании не существует противоположности субъекта и объекта, разрыва между познающим и познаваемым; познание достигается путем устранения всех субъективных элементов из реальности, которая является предметом познания; логическая формулировка, которая ведет к объективизации (Vergegen-standlichtmg), выражает содержание познания посредством понятия и стремится, так сказать, отвердеть в своей словесной форме, т. е. стремится приобрести характер вещественности: объективизация вырождается в «иностасицированные абстракции». Мы находим в естествознании типичную форму объективного познания. Совершенно другой характер имеет необъективное познание духовных реальностей, например нравственного, религиозного и эстетического опыта. В нем нет никакого разрыва между субъектом и объектом; субъект принимает участие в реальности, которую он воспринимает; данное содержание опыта неизбежно связано с самосознанием и самопознанием; Такое познание опыта «в его первоначальной форме никогда не может стать познанием, сформулированным посредством понятий».

Сеземан считает, что необъективное познание относится ко всей области субъективного, т. е. самому субъекту и всей его психической и духовной жизнедеятельности; необъективное познание включает также всякую деятельность со стороны других» все живые, творческие проявления реальности. Объективное познание посредством понятий имеет всеобщий характер, но оно оторвано от реальности, оно подвергает реальность перспективному искажению. Необъективное no-знание, напротив, погружено в реальность, но не является всеобщим. Абсолютный идеал познания мог бы быть достигнут только в абсолютном самосознании, в котором объект не был бы трансцендентным для субъекта и реальность была бы обнаружена непосредственно во всей своей полноте. Для нас, ограниченных существ, этот идеал недостижим; наше ограниченное самосознание может только служить основой и исходным пунктом познания мирового бытия (Dasein); но для того чтобы знать способ бытия (Sosein), мы вынуждены объективировать данные опыта. Философия, которая через посредство самосознания открывает недостатки этого объективного познания, побуждает нас снова и снова выходить за его пределы и устанавливать новые, необъективные точки зрения. На этом пути мы и продвигаемся к идеалу абсолютного познания.

Критика «волезрения» и теорий Сеземена дана в статьях Лосского «Fichte's konkreti Ethik im Lichte der modernen Transcedentalismus», «Logos», 1926 («Конкретная этика Фихте в свете современного трансцендентализма», «Логос», 1926) и «Die intellectuelle Anschaung als Methode der Philo-sophie», «Der Russische Gedanke», № 1, 1929 («Интеллектуальная интуиция как метод философии», «Русская мысль», № 1, 1929).

Федор Августович Степун (родился в 1884 г. ) после революции уехал из России и был профессором Дрезденского политехникума. Основные работы Степуна: «Трагедия творчества» («Логос», 1910); «Трагедия мистического сознания» («Логос», 1911); «Жизнь и творчество», 1923; «Основные проблемы театра»1, Берлин, «Слово», 1923.

Степун, подобно Сеземану, разработал собственную теорию о развитии к идеалу абсолютного познания посредством проведения различий между двумя типами опыта: опытами творчества и опытами жизни. Опыты творчества подчинены дуализму субъективно-объективного отношения, тогда как жизнь выражена идеей положительного всеединства. Процесс цивилизации характеризуется борьбой между творческими усилиями духа, отмеченной дуализмом, и стремлением открыть вновь первоначальное единство жизни.

Борис Валентинович Яковенко (1884—1949) жил в Италии во время первой мировой войны и революции 1917 г., а затем поселился в Праге. В 1929—1938 гг. редактировал журнал «Der Russische Gedanke» («Русская мысль»), а позднее— отдельные тома «Bibliotheque Internationale do Philosophiе» («Международная библиотека философии»).

Основные работы Яковенко: «Что такое философия? Введение в трансцендентализм» («Логос», 1911); «Имманентный трансцендентизм, трансцендентная имманентность и дуализм вообще» («Логос», 1912); «Vom Wesen des Pluralismus», 1928 («О сущности плюрализма»); «Die Grundvorurteile des menschlichen Denkens», «Der Russische Gedanke», 1929 («Основное предварительное суждение человеческого мышления», «Русская мысль»); «Zur Kritik des Psichologismus» («К критике психологизма»); «Критика русского интуитивистического идеального реализма» («Труды русского народного университета в Праге», т. II, 1929); «Dejny Ruske filosofie», Praga, 1939 («История русской философии», Прага, 1939).

Подход Яковенко к онтологизму отличается от подхода Сеземана и Степуна. Его цель состоит в том, чтобы путем критического анализа отвергнуть сеть догматического схематизма и предвзятых мнений, которая окутывает реальность в практической жизни в смысле осмысления, научного гипотетического мышления, «религиозной» веры и т. п., и подняться к интуиции, где «абсолютное разнообразное всё присутствует так, как оно есть в действительности, само по себе». Яковенко называет свою философию критическим или трансцендентальным интуитивизмом, а также философским абсолютизмом в отличие от всякого релятивизма и агностицизма. Обширная работа Яковенко «История русской философии» была опубликована на чешском языке в Праге.

Густав Густавович Шпет (родился в 1879 г. ) был профессором философии Московского университета. Его основные работы: «Явление и смысл», 1914; «История как проблема логики», 1916; «Эстетические фрагменты», 1922; «Очерк развития русской философии», т. I, 1922; «Введение в этническую психологию», 1927.

В своей книге «Явление и смысл» Шпет придерживается теорий Гуссерля, Шпет был первым, кто написал ценную и подробную работу по истории русской философии, но его презрительное отношение к ее источникам производит неприятное впечатление. Был опубликован только первый том, а второй том был запрещен советским правительством.

Генрих Эрнестович Ланц (умер в 1946 г. ) оставил Россию после большевистской революции и был профессором Стан-фордского университета в США. Он написал книгу «Das Problem der Gegenstandlichkeit in der modernen logik», 1912 («Проблема предметности в современной логике») и статью «Умозрительный трансцендентализм у Плотина» («Журнал министерства народного просвещения», I, 1914).

Леонид Евгеньевич Габрилович (родился в 1878 г. ). оставил Россию после большевистской революции и в настоящее время живет в Нью-Йорке. Кроме многочисленных статей по различным проблемам культуры, литературной критики, политики и т. п., Габрилович опубликовал два чисто философских очерка: «Понятия об истине и достоверности в теории познания» («Вопросы философии и психологии», IV, 1908); «Ueber Bedeutund und Wesen der Elementarbegriffe», Archiv fur Philos., XV, 4, 1910 («О значении и сущности элементарного понятия», «Архив систематической философии»).

Познавательный акт, являющийся исходным пунктом познания и исключающий всякие сомнения, — это, но мнению Габриловича, утверждение об актуальных опытах. Такое словесное выражение их, как «мне тепло» или «этот круг есть желтый», имеет форму суждения, хотя поистине оно не суждение, а только утверждение об «актуальной данности» (466, 468). Исследуя условия достоверности по отношению к суждениям о не имеющихся налицо опытах, Габрилович различает «условия конкретности» и «условия реальности». Условие конкретности состоит в том, что противоположность не может быть представлена даже в воображении; так, например» квадрат с нечетными диагоналями нельзя себе представить. Эти условия выражаются в суждениях чистой математики и геометрии. Достоверность суждений, противоположности которых можно себе представить, зависит от условий «вещественности, объективности или реальности»; эти суждения не должны противоречить принципу причинности.

Статья Габриловича — это введение в книгу, которая была задумана как исследование истины, конкретности и реальности, но которая так и не была опубликована.

2. ИРРАЦИОНАЛИЗМ ШЕСТОВА

Лев Шестов (1866—1938), настоящая фамилия которого Шварцман, эмигрировал из Киева после большевистской революции и поселился в Париже.

Основные работы Шестова: «Достоевский и Ницше», 1903; «Апофеоз беспочвенности», 1905; «Добро в учении Толстого и Ницше», 1907; «Potestas clavium», 1923 ("Ключи власти"); «La nuit de Gethsemanie», 1925 ("Ночь в Гефсиманском саду"); «На весах Иова»1, 1929; «Афины и Иерусалим», 1938; см. также Н. Лосский, Философия Шестова («Русские записки», 1939).

Для Шестова характерен крайний скептицизм, источником которого явился идеал нереализуемого сверхлогического абсолютного познания. В своей книге «Апофеоз беспочвенности» Шестов опровергает взаимно противоречивые научные и философские теории, оставляя читателя в неведении. В своей книге «Афины и Иерусалим» Шестов противопоставляет рациональное мышление, восходящее еще к греческой философии, сверхъестественному библейскому представлению о вселенной, которое отрицает закон противоречия. Идея всемогущества Бога приводит Шестова, как и средневекового философа Петра Дамиани, к утверждению, что Бог мог сделать так, чтобы никогда не было прошлого; например, в его власти предопределить, чтобы Сократ не выпил чашу с ядом в 399 г. до новой эры.

3. В. Ф. ЭРН

Владимир Францевич Эрн (1882—1917) работал в тесном общении с московскими профессорами С. Трубецким, Л. Ло-патиным, П. Флоренским. Его основные работы: «Борьба за Логос», М., 1911; «Г. С. Сковорода», М., 1912; «Розмини и его теория знания. Исследование по истории итальянской философии XIX столетия», 1914; «Философия Джоберти», 1916; см. также статью С. Аскольдова (Алексеева) об Эрне в «Русской мысли» (май, 1917).

В основном Эрн боролся с западноевропейским рационализмом и тенденцией механизировать весь строй жизни и подчинить ее технике. Он противопоставлял этим факторам цивилизации Логос древней и христианской философии. Этот Логос есть конкретное живое существо, вторая ипостась Троицы, воплощенная и присутствующая в историческом процессе. Эрн называет свою философию «логизмом». Его книга «Борьба за Логос» — это сборник очерков, в которых он противопоставляет две философские тенденции — рационализм и свой «логизм». Рационализм исследует субъективные данные опыта и их разработку в соответствии с формальными правилами логики, т. е. понимания. Это мертвая философия, ибо она отрывает познающего субъекта от живой реальности. Логизм, напротив, есть учение о единстве познающего и познаваемого, видение живой реальности. У рационализма и эмпиризма современной философии нет концепции природы. В древней философии, в средние века и во времена Ренессанса природу рассматривали как интегральное бытие, творящее и получающее свою собственную внутреннюю жизнь. Таковы физика Аристотеля с ее принципом изменения, имеющего творческую энтелехию; зародышевый Логос стоиков; natura creata creans Еригены317; archeus318 Парацельса и Жана-Баптиста ван Гельмонта. Напротив, у Декарта материальная природа опустошена: у нее нет внутренней жизни; материя обладает только внешними свойствами; протяжение и движение рассматриваются как изменение положения в пространстве. Это является лишь только одним шагом к теории Беркли о том, что материя не существует и является просто субъективной идеей. После него Юм также истолковывал душу только как пучок восприятий, а не как принцип жизни. Все это — меонический миф. Кант развил меонизм до его крайнего предела: его имманентная философия превращает весь познаваемый мир в систему безжизненных представлений. Когда в 1910 г. молодые русские приверженцы трансцендентально-логического идеализма возвратились домой из Германии и основали русскую секцию международного периодического журнала «Логос», Эрн по поводу этого написал статью под названием «Нечто о Логосе, русской философии и научном духе». Он привлек внимание к тому факту, что на обложке журнала были помещены образ Гераклита и рисунок фриза Парфенона с надписью внизу по-гречески: «Логос». Появление такого журнала в России, которая исповедовала религию Логоса, т. е. слова, можно было бы приветствовать, если бы оно означало Логос, соответствующий истинно русской культуре, основанной на традиции отцов восточной церкви. Но, анализируя направление нового журнала, Эрн нашел, что его Логос глубоко отличался от древнегреческого и христианского Логоса. Под греческой маской мы можем увидеть знакомую фразу «сделано в Германии». Журнал поддерживает рационализм, меонизм, схематизм. Греческое умозрение вело к личному, живому, божественному Логосу, в котором мысль и существование образуют нераздельное единство. Таким образом, самобытной русской философии, связанной с православием, присущ онтологизм, а не гносеологический идеализм. На Западе философия католической церкви также является онтологической. Культура, основанная на божественном Логосе, вовсе не отвергает логически последовательного мышления. Логос имеет три аспекта, выраженные в трех сферах культуры: 1) божественная сфера выражается в религии, которая подготовляет и укрепляет волю для реализации морального блага; 2) космическая сфера — в искусстве, цель которого раскрыть мир как единый в прекрасном; 3) дискурсивно-логическая — в философии, цель которой понять мир как целое в единстве теоретического мышления. Но в отличие от рационализма мышление в ло-гизме не оторвано от цельного разума: оно содержит внутри самого себя существование, добродетель и красоту.

Согласно Эрну, только философия, опирающаяся на божественный Логос, может руководить жизнью и установить ее конечную цель; она впервые разработала истинную концепцию прогресса. Позитивистская идея прогресса как количественного возрастания материальных благ есть «дурная бесконечность». Истинная идея прогресса указывает движение к абсолютному завершению» абсолютному благу, т. е. царству Божиему. Вступление в это царство означает конец истории, совершающейся через катастрофические катаклизмы, и переходит в качественно отличную сферу бытия.

Эрн формулирует основные пункты своей философии в следующих тезисах: логизм есть 1) не вещность (не система вещей), но персонализм; 2) не механизм или детерминизм, но органическое строение мира, свобода; 3) не иллюзионизм или меонизм, но онтологизм; 4) не схематизм, но реалистический символизм; 5) не отрицательная, но актуальная бесконечность; 6) он — дискретный, катастрофический; 7) не статичный, а динамичный.

Эрн интересовался философией Розмини и Джоберти, потому что их философия была той формой онтологизма, который вырастал из католической культуры. Преждевременная смерть от туберкулеза воспрепятствовала Эрну разработать свою теорию в деталях, но его книга «Борьба за Логос» чрезвычайно ценна, ибо в ней он попытался определить специфические особенности русской философии.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XXI

Глава XXI

УЧЕНЫЕ-ФИЛОСОФЫ

Князь Петр Алексеевич Кропоткин (1842—1921) получил образование в Пажеском корпусе и окончил Петербургский университет. Он занимался научными исследованиями в области географии и геологии. В 1872 г. побывал за границей. Там он стал последователем социализма и анархизма. По возвращении в Россию он принял участие в революционном движении, был арестован в 1874 г., провел два года в тюрьме и в 1876 г., после побега, уехал из россии. Основные работы Кропоткина: «Анархия, ее философия и ее идеал», 1902; «Взаимная помощь как фактор эволюции», 1912 (опубликована на английском языке в 1902 г. ); «Этика», I, 1922.

В своей книге «Взаимная помощь» Кропоткин приводит ряд примеров взаимной помощи у животных одного и того же вида и различных видов. Он доказывает, что борьба за существование ведет не к большему совершенству, а к выживанию более примитивных организмов. Особи, у которых широко развита взаимная помощь, размножаются в большом числе, и, таким образом, взаимная помощь оказывается самым важным фактором эволюции.

Борьба за существование не объясняет происхождения новых характерных признаков организма, она только объясняет их преобладание или их постепенное исчезновение. Равным образом, взаимная помощь, столь высоко ценимая Кропоткиным, не является фактором, способным создать новые характерные признаки. Но особи имеют возможность жить и размножаться благодаря взаимной помощи, которая развивает новые качества, например способность эстетического творчества, интенсивной интеллектуальной деятельности и т. п., — качества, очень часто сопровождающиеся ослаблением биологической деятельности. Таким образом, взаимная помощь способствует богатству и полноте жизни, а также развитию сверхбиологической деятельности.

Кропоткин пытался обосновать этику данными естественной истории, а не религиозной метафизики. Отмечая, что Дарвин указывал на существование взаимного понимания между животными, Кропоткин пишет, что общественная жизнь порождает социальные инстинкты как у человеческих существ, так и у животных. Этот инстинкт содержит «источники чувства доброй воли и частичного отождествления индивидуума со своей группой, которое является исходным пунктом всех возвышенных нравственных чувств. На этой основе развивается более высокое чувство справедливости или равных прав, равенства, а затем и то, что обычно называется самопожертвованием» (14).

Кропоткин посвятил целый ряд брошюр, речей и статей проповеди анархизма.

Концепция мира как интегрального целого, содержащего высшие организующие принципы, развивается в русской литературе не только религиозными философами, но также и некоторыми естествоиспытателями, которые применяют ее к решению основных проблем философии природы. Следует особо упомянуть о В. Карпове, профессоре гистологии Московского университета. В своей книге «Основные черты органического истолкования природы» (1910) он применяет концепцию органической целостности ко всему царству природы и всем частным формациям в ней. К. Старинкевич, ботаник, написал книгу «Строение жизни», опубликованную в 1931 г., после его смерти, Г. В. Вернадским с введением Лосского. При объяснении органических совокупностей Старинкевич опирался на концепцию «первоначальной интуиции», которая связывает каждый организм с остальным миром и составляет основу развития физиологического саморегулирования, инстинкта и разума. Он разработал также учение о живых единицах, которые выше отдельного тела растения или животного, например такие единицы, как рой пчел, лес, болото, — и в особенности учение об органическом единстве жизни на земле и даже в космосе как целом.

Шульц, профессор зоологии Харьковского университета, написал весьма содержательную книгу «Организм как творчество», 1916 (серия «Теория и психология творчества», VII). Он доказывает, что развитие форм в организме предопределяется инстинктивными актами.

Сергей Иванович Метальников (1870—1945), специалист по иммунитету, работавший после большевистской революции сотрудником Института Пастера в Париже, утверждает на основании своих наблюдений одноклеточных организмов, что даже рефлекторный акт есть творческий путь для выхода из положения, в котором организм оказывается в своей специфической окружающей среде. Его исследования реакций иммунитета дали ему возможность доказать, что они могут быть развиты в условные рефлексы. Он вводил холерные микробы в брюшную полость кролика и одновременно производил звук камертоном; после серии таких экспериментов он производил звук камертоном без введения холерных микробов, но после разреза кролика обнаруживал, что все так же появлялись антихолерные кровяные шарики. Он доказал таким образом, что реакция иммунитета — это основной обусловленный процесс; он действительно нашел у насекомых нервный узел, который должен быть неповрежденным для сохранения разного рода иммунитета, имеющего существенное значение для них. В своей статье «Наука и этика» Ме-тальников говорит о любви как факторе эволюции. К концу своей жизни он предполагал разработать теорию эволюции, доказывая, что эволюция обусловлена разумом, который коренится в самой природе. Болезнь, а затем смерть помешали ему осуществить свой замысел.

Александр Гаврилович Гурвич (родился в 1874 г. ) — профессор Московского университета, открывший митогенети-ческие излучения организмов, создал органическую теорию фактов, включенных в жизненный процесс; он сделал это очень осторожно, избегая концепций, которые не могли бы ясно быть определены; он применял статистический метод при изучении развития зародыша.

Л. С. Берг, профессор Петербургского университета, в своей брошюре «Теории эволюции» и подробной монографии «Nomogeneses», опубликованной в 1922 г., доказывал, что эволюция организмов совершается не по причине накопления случайных изменений, но является номогенезисом, т. е. процессом регулярного изменения в определенном направлении.

Психиатр Николай Евграфович Осипов (умер в 1934 г. ) уехал из России после большевистской революции и, проживая в Париже, поставил своей целью пересмотреть психологические теории Фрейда в духе персоналистической метафизики Лосского. Он считал, что любовь была основным фактором космической жизни гораздо ранее, чем половая страсть, и не может быть сведена к простому физиологическому притяжению. «Эмпирическая ценность исследования Фрейда не пострадает, — пишет Осипов, — если центральное место займет не физиологическое притяжение, но любовь в ее эйдетическом смысле, как абсолютная ценность. В нашем пространственно-временном мире любовь воплощена в различной степени, начиная с весьма низменной любви отождествления (я люблю это яблоко и в силу этой любви его кушаю, т. е. уничтожаю). Далее, любовь находит свое выражение в чувствительности — половой и неполовой, — в нежности. Наконец, она проявляется в особых переживаниях близости или интимности между людьми как наивысшей формы проявления любви в человеческом мире». К сожалению, болезнь и смерть помешали Осипову подробно разработать свою теорию любви, которая претендовала на объяснение связи между личностями иным путем, чем объяснения последователей Фрейда с их тенденцией к пансексуализму.

Следующие работы Осипова затрагивают философские вопросы: «Tolstoy's Kindheitserinnerung», Imago Verlag («Воспоминания Толстого о своем детстве»); «Революция и мечта» («Труды Русского народного университета», Прага, 1931); «Болезнь и здоровье у Достоевского»; «Обозрение невралогии и психиатрии», 1931; см. также статью Лосского «Н. Е. Осипов как философ» в сборнике «Жизнь и смерть» (памяти Осипова), Прага, 1935.

Михаил Михайлович Новиков был профессором зоологии в Московском университете, а затем в Братиславе, теперь живет в Мюнхене. В своих трактатах — «Границы научного познания живой природы» (1922) и «Проблемы жизни» (Берлин, 1922) — он пытается найти компромиссное решение спора между виталистами и механистами. Новиков признает точку зрения Бергсона о различии между рациональным и интуитивным познаниями и считает, что биология как точная наука должна продолжать рационалистическое физико-химическое изучение организмов, для того чтобы установить механистическое единообразие, не упуская из виду» однако, что путем этого метода вопрос о тайнах жизни невозможно разрешить; попытки раскрыть эту тайну требуют интуиции и поэтому, раз они лежат за пределами точного знания, должны быть оставлены философам.

Академик Владимир Иванович Вернадский (умер в 1945 г. ) — геолог и минеролог, посвятил много лет изучению законов биосферы. К концу своей жизни он начал, подобно французскому математику Леруа, говорить о человеке как об огромной геологической силе, а именно как о творце nooesphere. Под этим термином Вернадский понимает реконструкцию биосферы в интересах мыслящего человечества319.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XXII

Глава XXII

ЮРИСТЫ-ФИЛОСОФЫ

Павел Иванович Новгородцев (умер в 1924 г.) — профессор Московского университета, уехал из России после большевистской революции и был деканом русского юридического факультета в Праге. Его основные работы, имеющие философское значение, следующие: «Кант и Гегель в их учении о праве и государстве», 1901; «Кризис современного правосознания», 1909; «Об общественном идеале», 1917; «Ueber die eigentumlichen Elemente der russischen Rechtsphilosophie» («О самобытном элементе русской философии права», в сборнике «Philosphie und Recht», II, 1922—1923 («Философия и право»).

Невозможность достижения совершенного общественного строя в условиях существования на земле, на котором настаивали русские религиозные философы, уже давно получила свое объяснение в работах Новгородцева. Он обосновывал свое объяснение анализом отношений между личностью и обществом. Новгородцев интересуется не родовым понятием о человеке, а конкретными и отдельными личностями. Он приводит неопровержимые научные данные, для того чтобы доказать, что «противоречие между личными и общественными принципами» не может быть разрешено в пределах существования на земле: «Гармония между личностью и обществом возможна только в умопостигаемой сфере свободы, где абсолютная, всеохватывающая солидарность сочетается с бесконечными индивидуальными различиями. В условиях исторической жизни нет такой гармонии, и ее не может быть». Это объясняет факт, указывает Новгородцев, «падения веры в совершенном конституционном государстве», а также веры в социализм и анархизм, одним словом, «крах идеи рая на земле». Новгородцев не отрицает, что достижения современного конституционного государства, так же как и устремления социализма и анархизма, являются относительным благом, но он показывает, что они несоизмеримы с идеалом абсолютного блага. Поэтому если мы хотим избежать безнадежного тупика, то должны создавать наш идеал общества на земле, имея в виду «свободу бесконечного развития личности, а не гармонию законченного совершенства» («Об общественном идеале», изд. 3, 25).

Евгений Васильевич Спекторский (1873—1951) — последний избранный ректор Киевского университета, уехал из России после большевистской революции. Он был профессором в Любляне в Югославии и с 1947 г — профессор Русской православной академии в Нью-Йорке

Основные работы Спекторского следующие: «Очерки философии общественных наук», 1907; «Проблема социальной физики в XVII в. », 1910; «Христианство и культура», Прага, 1925; «Христианская этика»1.

В своей книге «Христианство и культура» Спекторский убедительно показал высокое положительное значение христианства для всех сфер духовной, общественной и даже материальной культуры — для философии, науки и искусства, для развития идеи личности, правосудия, государства и т. п.

В русской юриспруденции существовало сильное движение против натурализма; после большевистской революции это движение продолжалось эмигрантами. Как и в Германии, противники натурализма в своей борьбе опирались сначала на послекантианский метафизический идеализм или на современный трансцендентальный идеализм. В русской философии против натурализма ведется борьба даже на более глубоких основах в связи с религиозным истолкованием мира. Превосходный аналитический обзор литературы по этому вопросу сделан в журнале «Philosophiе und Recht» («Философия и право») в специальном приложении «Russische Rechtsphilosophie», 1922—1923 (Heft II) («Русская философия права», 1922—1923, книга II). В статье Новгородцева «О самобытном элементе русской философии права» была показана эта тенденция к обоснованию юриспруденции на религиозных принципах. Т. Гурвич в своей статье «Die zwei grossten russischen Rechtsphilosophen Boris Tschitscherin und Wladimir Solowijew» («Два величайших русских философа права — Борис Чичерин и Владимир Соловьев») сравнивает взгляды Чичерина, основанные на идеализме Канта и Гегеля, со взглядами Соловьева, источником которых была религиозная метафизика. Гурвич также разъясняет значение работ Новгородцева, пытавшегося дать синтез этих двух тенденций. Психологизм Петражицкого получил свое истолкование в статье Г. Ландау. Наконец, статья "Uebersicht der neueren rechtsphilosophischen Literatur in Russland" («Обзор новейшей литературы по философии права в России») дает представление о русской философии права в целом. В этой статье рассматриваются работы Б. Кистяковского, основанные на трансцендентальном идеализме фрейбургской школы, этический персонализм И. Покровского, искания идеальных основ юриспруденции в работах Е. Спекторского, Н. Алексеева и др.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XXIII

Глава XXIII

ФИЛОСОФСКИЕ ИДЕИ ПОЭТОВ СИМВОЛИСТОВ

I. АНДРЕЙ БЕЛЫЙ

Из поэтов-символистов следующие четыре поэта писали больше всего по философским вопросам: Андрей Белый, Вячеслав Иванов, Н. М. Минский и Д. С. Мережковский.

Андрей Белый (1880—1934) известен под этим литературным псевдонимом. Его настоящее имя — Борис Николаевич Бугаев. Он — сын профессора Бугаева, занимавшего кафедру математики в Московском университете. Андрей Белый изучал естествознание и гуманитарные науки. Основной философской работой Андрея Белого является «Символизм», опубликованная Мусагетом в 1910 г.

Андрей Белый рассматривает символизм как мировоззрение, составляющее основу символистического искусства и воплощающего "некоторые черты таоизма в реалистическом миросозерцании" (49, 106). Символизм есть синтез Индии, Персии, Египта, Греции и средних веков (50). Находясь под сильным влиянием Риккерта, Андрей Белый утверждал, что точные науки не объясняют мир как целое: они ограничивают предмет познания и тем самым «систематизируют отсутствие познания». Жизнь раскрывается не через научное познание, а через творческую деятельность, которая «недоступна анализу, интегральна и всемогущественна». Она только может быть выражена в символических образах, облекающих идею (72). Единство жизни выражается такими символами, как Адам Кадмон из каббалы, Атман из индийской философии, Логос-Христос. В целом философия Андрея Белого есть разновидность пантеизма.

В процессе познавательного или творческого символизи-рования символ становится реальностью. Живое слово тесно связано с реальностью и поэтому получает магическую силу. (см. главу «Магия слов»). Поэзия, говорит Андрей Белый, связана с творением слов — дар, которым он сам обладал в изумительной степени. Некоторые из слов, придуманные им, следовало бы ввести во всеобщее употребление, но другие выражают такие неуловимые и быстротечные нюансы того предмета, который он изображает, что их можно использовать только раз в жизни. Значительная часть его книги посвящена анализу стиля различных поэтических произведений, дискуссии о значении метрических форм, ритма, аллитерации, ассонанса и т. п.

2. В. И. ИВАНОВ, Н. М. МИНСКИЙ

Вячеслав Иванович Иванов (родился в 1886 г. ) уехал из России после большевистской революции, принял католичество и живет в Риме. Основные его работы, имеющие и философское значение, следующие: «По звездам», 1909; «Эллинская религия и страдающий Бог», 1910; «Борозды и межи», 1916; «Переписка из двух углов», Огоньки, Москва — Берлин, 1922; «Достоевский», 1932.

В. Иванов считает, что символы — это намеки реальности, невыразимой в словах; они дают повод для возникновения мифов, выражающих истину в форме образов. Эта истина может вести к теургическому синтезу личного и общинного принципов. Общественным идеалом В. Иванова является общинная (соборная) анархия. «Переписка из двух углов» состоит из двенадцати писем, которыми обменялись В. Иванов и Гершензон летом 1920 г., когда они жили в одной комнате в московском санатории. Михаил Осипович Гершензон (1869—1925) был одаренным историком русской литературы и культуры. В своей переписке эти два замечательных представителя русской и всеобщей культуры обсуждают свое отношение к истории и цивилизации. В. Иванов говорит, что «всеобщее и вселенское во мне» есть «... светлый гость... », который «... недаром посетил меня... », и что, «если я не отрекусь от Бога, он возвысит меня и даст мне бессмертие» (письмо I). Гершензон отвечает, что он также не сомневается в личном бессмертии, но хотел бы «кинуться в Лету, чтобы бесследно смылась с души память о всех религиях и философских системах, обо всех знаниях, искусствах, поэзии... » (письмо II). Иванов указывает, что это— неправильный путь, основанный на чувстве того, что «переживание культуры не как живой сокровищницы даров, но как системы тончайших принуждений»; для меня, добавляет он, культура — «лестница Эроса и иерархия благовений» (письмо III). Он называет отрицательное отношение к истории Гершензона утопическим анархизмом и культурным нигилизмом; это был толстовский путь «упрощенчества», который стоял ниже пути Достоевского, стремившегося скорее подняться над окружающей средой, чем отвергать ее, и «огненной смерти в духе» (письмо XI). Однако Гершензон выражает надежду, что его путь также приведет к той же цели, как и путь В. Иванова. «... в доме Отца нам с Вами приуготовлена одна обитель» (письмо XII).

В своей книге о Достоевском В. Иванов говорит о двух фазах развития деятельности сатаны. Люцифер — дьявол в расцвете своих сил, возросших в энергичной борьбе против Бога. Ариман — дьявол в безнадежном, подавленном состоянии и страстно стремящийся к небытию после переживания целого ряда неудач и разочарований. Что касается великих святых, то Иванов считает, что они не только вступают в общение с отдельными людьми, но также и оказывают влияние на целые исторические эпохи. Он усматривает связь между св. Франциском Ассизским и Данте и прослеживает влияние духа св. Серафима Саровского на русское искусство и мысль XIX столетия.

Н. М. Минский (родился в 1855 г. ), настоящее имя которого Виленкин, был поэтом. Как и многие другие русские писатели его времени, он увлекался учением Ницше о сверхчеловеке и в 1905 г. написал книгу «Религия будущего». Минский называл свою теорию «меонической философией», потому что обозначал абсолют словом «небытие», противопоставляя его нашему бытию. Это привело его к пониманию того, что вся наша жизнь и цивилизация проникнуты противоречиями.

3. Д. С. МЕРЕЖКОВСКИЙ

Дмитрий Сергеевич Мережковский (1865—1941) был очень плодовитым и всесторонним писателем. Он уехал из России после большевистской революции и поселился в Париже. Во всех своих произведениях — художественных, критических, политических — Мережковский неизменно касался религиозных проблем и выражал свои религиозные и философские взгляды. Он всегда желал не только теоретически разработать определенные религиозные учения, но таке и оказать практическое влияние на жизнь церкви, духовенства и публики вообще. Вместе с Философовым, Розановым, Миролюбовым и Чернявцевым Мережковский организовал в 1901 г. Религиозно-философское общество с целью объединить «интеллигенцию и церковь». На заседаниях общества отношение церкви к государству и самодержавию подверглось столь резкой критике, что собрания были запрещены правительством в апреле 1903 г., но после революции 1905 г. они возобновились.

Основными работами Мережковского, имеющими религиозное и философское значение, являются следующие: «Толстой и Достоевский», 1905; «Рождение богов»1, Прага, 1925; «Тайна трех», 1925; «Тайна Запада. Атлантида и Европа», 1931; «Иисус Непознанный», 1932 (эта книга переведена на английский язык Еленой Матесон в 1934 г. ); трилогия «Христос и Антихрист», в состав которой входят: «Смерть богов (Юлиан отступник)», «Воскресшие боги (Леонардо да Винчи)», «Антихрист (Петр и Алексей)». Собрание сочинений Мережковского состоит из 14 томов в издании 1914г.

С самого начала на первый план выступают три проблемы в мышлении Мережковского: проблема пола; в связи с проблемой пола — проблема святой плоти; проблема социальной справедливости и ее решение через христианизацию жизни общества. Мережковский включает эти проблемы даже в учение о Св. Троице. В книге «Тайна трех» он говорит, что тайна Единого Бога-Отца есть тайна божественного Я, тайна личности; тайна двух — отношение между я и не-я; не-я исключает меня, уничтожает меня и уничтожается мною, не касаясь одного пункта — пола: через пол совершается проникновение одного бытия в другое, «одного тела в меня и моего тела в другое». Отсюда рождение нового существа; в Троице — это рождение Сына. Таким образом, тайна второй ипостаси есть пол (50). Тайна трех есть тайна Св. Духа, единства трех ипостасей в духе; это — тайна общества, образ царства Божиего.

Мережковский уделяет большое внимание идее пола, потому что через пол достигается высшее единство: «Я сознаю себя в моем собственном теле — это корень личности; я сознаю себя в другом теле — это корень пола; я сознаю себя во всех других телах — это корень общества» (58). «Половины должны быть единой плотью» — это справедливо по отношению и к браку и к божественному обществу: «Все они должны быть едины». Высшее единство, божественное общество связано с тремя ипостасями Троицы. На арамейском языке слово «дух» («Rucha») — женского рода. Одна из. аграфа, т. е. из сказаний о Богоматери, сохранившихся в устной традиции, гласит: «Моя мать — Святой Дух». Именно так Мережковский истолковывает природу Св. Троицы: Отца, Сына, Матери-Духа. Третий завет будет царством духа-матери. Мы должны молиться «пламенной заступнице холодного мира» («Иисус Непознанный», 112 и сл. ).

Разделение на два пола является, с точки зрения Мережковского, распадом личности, ее раздвоением. Полное разделение постольку невозможно, поскольку «в каждом мужчине есть тайная женщина, а в каждой женщине — тайный мужчина» (идея Вейнингера). Для Мережковского идеал личности, как и для Соловьева и Бердяева, — это некое двуполое существо, мужчина-женщина («Тайна трех», 187). Эта идея отталкивающа, если под двуполым существом подразумевать гермафродита, иначе говоря, существо, сочетающее в себе физические черты обоих полов. Мережковский говорит, что это не следует понимать столь грубо; земная сексуальная любовь есть единство, и все же «она бывает и не бывает» 189). «Божественный гермафродитизм является ни мужским, ни женским». Мережковский ставит вопрос: уничтожается или преображается грешный пол священным полом? (196). Этот вопрос имеет существенное значение: при первой альтернативе— идеал есть сверхсексуальность, т. е. уничтожение пола; при второй — идеал есть преобразование и, следовательно, в некотором смысле сохранение пола. Мережковский не дает окончательного ответа на этот вопрос.

Проблема плоти тесно связывается Мережковским с проблемой полов. Этим проблемам уделяется очень большое внимание в его замечательной книге «Толстой и Достоевский». У Толстого он открывает религиозное созерцание плоти, а у Достоевского — религиозное созерцание духа. Толстой является пророком плоти, Достоевский — духа. Мережковский высоко ценит язычество за то, что оно понимало значение тела и окружало его религиозным поклонением. Идеал Мережковского — не бестелесная святость, но святая плоть, Царство Божие, в котором осуществляется мистическое единство тела и духа. В христианстве и в особенности в евангелии Мережковский открывает три тайны, которые он связывает с проблемой святой плоти: воплощение Сына Бога, приятие Его Тела и Крови в церковном причастии и воскресение тела Христова. Он обвиняет христианскую церковь в переоценке аскетизма и бестелесной духовности, в недостаточном внимании к значению брачного союза и, с другой стороны, в подчинении «не святой плоти» — языческому государству.

Мережковский открывает две бесконечности в мире, верхнюю и нижнюю, дух и плоть, которые мистически тождественны. Поэтому он любит повторять в своей трилогии «Христос и Антихрист» следующие строки:

Небо — вверху, небо — внизу, Звезды — вверху, звезды - внизу, Все, что вверху, — все и внизу.

Эта идея, истолкованная в духе некоторых представителей гностицизма, ведет к дьявольскому искушению поверить в то, что существует два пути совершенства и святости — один путь обуздания страстей и другой путь, напротив, предоставления им полного простора. Мережковский понял, что он был на краю пропасти. «Я знаю, — говорил он, — что мой вопрос содержит опасность ереси, которая могла бы в отличие от аскетизма получить название ереси астаркизма, т. е. не о богохульском смешении и осквернении духа плотью, а о святом единстве. Если это так, то пусть те, кто твердо придерживается своих принципов, предупредят меня». Это, вероятно, и является причиной, почему в своих последних работах Мережковский перестал обращаться к идее о «небе» — вверху и небе — внизу».

Окончательное единение двух бесконечностей (плоть и дух) приведет, по идее Мережковского, к истинной реализации христианской свободы, которая находится «по ту сторону добра и зла». Опасность, таящаяся в этой мысли, объясняется посредством определения Мережковским христианской свободы» «Один день в неделю люди отказываются есть мясо не потому, что они должны отказаться, но исключительно потому, что они хотят это осуществить, ибо их сердца влекутся к этому свободно и непреодолимо; не потому, что существует такой закон, а потому, что существует свобода». Иными словами, христианская свобода присутствует везде, где есть любовь к добру, абсолютным ценностям. Вот почему неизвестное, имя Христа — Освободитель («Иисус Непознанный», 53). Христианство есть спасение через посредст
во свободы, антихристианство — спасение через посредство рабства. «Бояться свободы, не верить в нее — значит не верить в Святой Дух», — говорит Мережковский.

Он считает, что необходимы новое откровение и новые догматы, если тайна Св. Тела должна быть раскрыта и божественное общество осуществлено. Это будет эра Св. Духа, третьего завета, «вечного Евангелия», о котором говорил Иоахим Флор: «Отец не спас мира, Сын не спас его, Матерь спасет его; Матерь есть Святой Дух» («Тайна трех», 364). Цель исторического процесса состоит в осуществлении человечеством и всем миром царства Божиего не в потустороннем мире, а здесь, на земле. На одном из собраний Религиозно-философского общества Мережковский сказал, что земля есть место подготовки не только для неба, но и для новой, справедливой жизни на земле. В настоящее время эта проблема, выдвинувшаяся на первый план, стала в процессе совершенствования мира социальной проблемой — искание социальной справедливости. Это — творческая задача христианства320.

Церковь заслуживает порицания за то, что не ведет работу в этом направлении. Видя, что «в христианстве нет воды, чтобы утолить социальную жажду», многие люди отошли от церкви, и атеизм стал широко распространяться. Появились «ученые троглодиты» с дьявольскими чудесами, дикари из дикарей, ибо они «покончили с личностью» и абсолютными идеалами («Тайна трех». 10—16). Они воздействуют на приоду извне, «механикой» в Атлантиде; как считает Мережковский, человек действует на природу изнутри, магически, через посредство органической силы над ней («Иисус Непознанный», 259).

В нашу эру, говорит Мережковский, борьба человекобога против Богочеловека стала более ожесточенной, чем когда-либо. Секрет всей русской культуры будущего — это борьба между восточным и западным духом, «духом войны и духом милосердия» («Толстой и Достоевский», I, 10). В этой борьбе любовь Богочеловека Христа ведет к чуду умножения хлебов, или, более точно, к братскому удовлетворению общей потребности; в царстве человекобога совершается дьявольское чудо уменьшения хлебов («Иисус Непознанный», II, 185). В царстве атеистического социализма любовь к личности подменяется «волей безличного», строится муравьиная куча («Тайна трех», 55); вместо святого причастия — каннибализм. Если человекобог одержит победу на земле — это будет означать, что человечество обанкротилось. Тогда понадобится пуговщик321, который явился к Пер Гюнту, чтобы переделать его, потому что он не был самим собой («Тайна трех», 59). Мережковский изображает эту переделку как космический пожар, в котором погибнет земля. В последние годы своей жизни он все более и более предчувствовал такой конец земли и человеческой истории: «Мир еще никогда не знал такой зияющей пропасти в себе, готовой поглотить все в любой момент; топор рубит корень деревьев» («Иисус Непознанный», I, 116). Однако это не значит, что человечество исчезает: огненный конец второго, возникшего после потопа человечества не может быть концом мира; должно возникнуть третье человечество, хилиастическое человечество, о котором предсказано в апокалипсисе (II, 94). Это будет царство святых, царство любви и свободы.

Вся религиозная философия Мережковского основана на идее христианства как религии любви и, следовательно, свободы. Это сочетание любви и свободы приближает его вплотную к религиозно-философскому движению, начало которому было положено Владимиром Соловьевым.

Идеал личности, по Мережковскому, а также по Соловьеву и Бердяеву, есть некое двуполое существо, иначе говоря, некая цельная личность, сочетающая мужчину и женщину Такая теория может быть принята только философами, отри цающими субстанциальность я, т. е. те, кто оказался не в состоянии признать, что индивидуальное я — сверхвременная и сверхпространственная сущность. Благодаря своей субстанциальности я есть индивидуум в точном смысле этого термина, т. е. существо, которое абсолютно неделимо и не составлено из двух половин. Как мужчина, так и женщина являются личностями, несовершенными только в том смысле, что мужчина обладает духовными качествами, которые, как правило, отсутствуют у женщины, а женщина — духовными качествами, которые, как правило, отсутствуют у мужчины. Идеал личности состоит в сочетании в ней мужских и женских добродетелей; это осуществляется через собственное развитие самой личности, а не через невозможное слияние двух я в одно. Этот идеал полностью осуществим в царстве Божием, в котором преображенные тела не имеют половых органов или сексуальных функций. Следовательно, в этом царстве личности сверхсексуальны и не двуполы. Точно так
же ипостаси Св. Троицы не мужчины и не женщины.

4. В. В. РОЗАНОВ

Василий Васильевич Розанов (1856—1919) после окончания историко-филологического факультета Московского университета преподавал историю и географию в русских провинциальных городах, сильно тяготясь своей работой. В течение многих лет, как указывает сам Розанов, «его подтачивал изнутри университетский атеизм», но в возрасте тридцати пяти лет в его мировоззрении внезапно наступило изменение, которое привело Розанова к религии и к решению жить в соответствий с волей Бога. В 1893 г. благодаря Н. Н. Страхову он переселился в Петербург и поступил на службу в акцизное ведомство. В 1899 г. Розанов вышел в отставку, стал постоянным сотрудником консервативной газеты «Новое время» и всецело занялся литературной деятельностью. Розанов не был поэтом, но, как и поэты-символисты, был «ищущим Бога».

. Основные работы Розанова: «О понимании. Опыт исследования природы, границ и внутреннего строения науки как цельного знания», М., 1886; «Легенда о Великом Инквизиторе Ф. М. Достоевского, с присоединением двух этюдов о Гоголе», СПБ, 1893; «Статьи о браке», 1898; «Сумерки просвещения», СПБ, 1899; «Религия и культура», 1901; «В царстве мрака и неопределенности», 1904; «Вблизи церковных стен», 1906; «Темный лик: метафизика христианства», 1911; «Опавшие листья» (английский перевод Котелянского, Лондон, 1929); «Soletaria», 1916 («Одиночество»); «Апокалипсис нашего времени», 1918. В 1922 г. Эрих Холлербах написал книгу «В. В. Розанов», которая переведена на английский язык. Розанов обладал большим литературным дарованием и был в высшей степени оригинальным мыслителем и наблюдателем жизни. Его произведения не носили систематического или даже последовательного характера, но в них часто обнаруживались искры гения. К сожалению, его личность во многих отношениях была патологической; наиболее ярко подтверждает это его нездоровый интерес к половым вопросам. Он мог бы стать персонажем одного из романов Достоевского. Эрих Холлербах в своей книге дает блестящую характеристику Розанова. Он говорит, что, стремясь проникнуть в глубины человеческой души, Розанов интересовался у других писателей их «домашними делами», их «бельем». Об этом я знаю кое-что лично. Три дочери Розанова посещали Высшие женские курсы, директриссой которых была моя теща — госпожа Стоюнина. Наша квартира находилась недалеко от курсов. Когда Розанов приходил по делам на курсы, он всегда заходил ко мне. Стоило мне сказать «войдите» в ответ на его стук в дверь, как он быстро входил в кабинет, подбегал к столу, на котором лежали раскрытые книги, и пытался подсмотреть, что именно я читаю. Быть может, он пытался настигнуть каждого внезапно таким образом, чтобы изучить действительные интересы людей.

Книга Розанова «О понимании» — единственная его работа, посвященная чисто философским вопросам. Он пытается разработать концепцию «понимания», которая преодолела бы антагонизм между наукой и философией. Разум, пишет он, содержит семь умозрительных схем: идея существования, идеи сущности, собственности, причины (или происхождения), следствия (или цели), сходства и различия и идея числа. Путем сочетания умозрения и опыта мы приходим к «пониманию» как «интегральному познанию». Человеческий дух есть независимая, нематериальная сущность, способная творить различные формы, т. е. идеи, налагая их на материальную субстанцию; такими формами являются, например, скульптура, музыка, государство и т. д. Дух — «форма форм». После разрушения тела дух пребывает как «форма чистого существования, не ограниченная никакими пределами». Книга написана скучным, бесцветным стилем и резко отличается от других произведений Розанова, в которых ясно обнаружились его литературный дар и оригинальность.

В книгах и статьях Розанова уделяется большое внимание критике христианства. Он рассматривает светлое христианство старца Зосимы и Алеши Карамазова как вымысел Достоевского. Истинное историческое христианство, по его мнению, есть печальная религия смерти, проповедующая безбрачие, пост и аскетизм. Вместо любви к человеку она посвящает себя теологии; конечным результатом такой религии является самопожертвование староверов путем самосожжения, как это произошло в 1896 г. вблизи Тирасполя (это случилось со староверами, которые боялись всеобщей переписи и считали ее делом антихриста): Розанов хочет светлой религии, но ему совсем неизвестна духовная радость, потому что он вовсе не знает христианства как религии света; он хочет языческой, чувственной радости. Ветхий завет привлекает его больше, чем Новый. Он говорит, что в Ветхом завете наказание кратковременное и физическое, и, по сути дела, никогда Израиль не испытывал страха. В Ветхом завете пребывает дух свободы и даже непокорности, и как будто Иегове и пророкам нравится эта непокорность. Они ведут с ней борьбу так, как наездник укрощает непокорную лошадь или мать обращается со своим гениальным ребенком; но они пришли бы в ужас при мысли сделать нечто робкое и покорное из энергичного и живого, «чтобы мы могли жить тихо и мирно» («Темный лик», 235). Религия Ветхого завета привлекла внимание Розанова своей заботой о человеке и своей любовью к семейной жизни. Но языческий культ плоти, в особенности культ фаллоса, служит, по мнению Розанова, источником всякого вдохновения. Холлербах говорит, что, обожествляя пол, Розанов «превращает религию в сексуальный пантеизм» (46).

Несмотря на восхваление Ветхого завета, Розанов одно время выступал как антисемит. Такая двойственность его позиции объяснялась беспринципностью, и в 1913 г. он был изгнан из петербургского Религиозно-философского общества. Как указывает Холлербах, Розанов был психологически юдофил, а политически — антисемит, так что он был не «двурушником», а скорее «двуличным» (стр. 98).

После большевистской революции Розанов жил у отца Павла Флоренского в Сергиевом Посаде в монастыре св. Сергия. Он там написал «Апокалипсис нашего времени», в котором выступил с хулой на христианство. Возмущенные этим, отец Павел, лектор Московской духовной академии Андреев и еще одно лицо, фамилию которого я забыл, пришли к Розанову. Как мне рассказывал Андреев, они заявили Розанову, что если он будет продолжать выступать с нападками на христианство, то они больше не будут его друзьями. Розанов ответил им, сознавая, очевидно, в себе или около себя какую-то демоническую силу: «Не трогайте Розанова: для вас будет хуже». И действительно, в следующем году всех их постигло серьезное несчастье. Однако Розанов умер как добрый христианин. Перед смертью его сердце преисполнилось радостью от воскресения Христова. Несколько раз Розанов приобщал-ся, а над ним совершали церковный обряд соборования. Он умер во время этого религиозного обряда.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XXIV

Глава XXIV

ДИАЛЕКТИЧЕСКИЙ МАТЕРИАЛИЗМ В СССР

1. ДИАЛЕКТИЧЕСКИЙ МЕТОД ГЕГЕЛЯ

Марксисты говорят, что их философия — диалектический материализм — исторически связана с философией Гегеля, именно с его концепцией диалектического метода. Они отмечают, конечно, что их философия глубоко отлична от гегелевской: Гегель отстаивает идеализм, утверждая, что основой мира является абсолютный дух, тогда как марксисты, будучи материалистами, рассматривают материю как единственную реальность. Однако, несмотря на это различие, изложению диалектического материализма необходимо предпослать рассмотрение диалектического метода Гегеля и критическое исследование гегелевского и марксистского учения о тождестве противоположностей.

С точки зрения Гегеля, космический процесс есть развитие абсолютной идеи, или абсолютного духа. Мысль и все существующее тождественны в этом процессе. Так как космический процесс развивается диалектически, его философская интерпретация совершается посредством диалектического метода, который представляет собой не что иное, как саму объективную диалектику, достигшую самосознания философа.

Отправной пункт диалектики — одностороннее и ограниченное понятие разума, установленное в соответствии с законами тождества и противоречия. Оно не может оставаться в своей односторонности; его собственное содержание заставляет его выйти за свои пределы и превратиться в свою противоположность, являющуюся также рационалистической и односторонней.

Таким образом, понятие переходит от тезиса к антитезису. Однако оно не может на этом остановиться: содержание антитезиса также требует самоперерастания и перехода в свою противоположность. Это перерастание, т. е. отрицание отрицания, принимает форму не возвращения к тезису, а дальнейшего развития идеи и восхождения к синтезису, иначе говоря, к понятию, в котором осуществлено тождество противоположностей.

Это тождество есть не абстрактное тождество рассудка, а конкретное тождество разума; оно состоит в том, что живая действительность не боится противоречий, но, напротив, воплощает их в себе.

При внимательном рассмотрении оказывается, что третья ступень развития, синтезис, содержит, кроме живого тождества противоположностей, некоторые дополнительные элементы рационалистической односторонности, которые требуют нового отрицания, и т. д. Таким образом, саморазвитие идеи всегда происходит в форме триады, т. е. через три ступени — тезис, антитезис, синтезис.

Пример этого можно найти в начале гегелевской «Науки логики». Начиная с чистого бытия и не находя в нем никакого содержания, Гегель отождествляет его с ничто. «Начало, следовательно, — пишет он, — содержит в себе и то и другое, бытие и ничто; оно есть единство бытия и ничто, или, иначе говоря, оно есть небытие, которое есть вместе с тем бытие, и бытие, которое есть вместе с тем небытие»322.

Гегель находит подлинное выражение этого тождества между бытием и небытием в становлении (Werden)323.

Согласно традиционной формальной логике, на все распространяются законы тождества, противоречия и исключенного третьего, так что «всякое А есть А» и «никакое А не может быть не-А». Гегель рассматривает такую логику как выражение рационалистических абстракций, неприложимых к конкретной живой действительности, в которой, наоборот, все противоречиво и «всякое А есть В», так как наличие противоречий, конфликтов и борьбы между противоположными началами заставляет жизнь прогрессировать и развиваться. Таким образом, диалектическая логика резко отличается от логики рассудка.

В целях критики возьмем более конкретный пример, именно отношение между внешним и внутренним. Гегель рассматривает его в своей «Логике», приводя в качестве примера силу как внутреннюю форму действительности и ее внешнее выражение как форму существования; он стремится показать, что в этом случае внутреннее и внешнее есть «всего лишь тождество» («nur eine Identitat ausmachen»). Он высказывает ту же мысль, хотя и менее отчетливо, в других частях своей «Логики», например когда говорит о внутренних ощущениях (чувствах) и их телесном выражении в плаче, смехе и т. п.324

Возьмем какой-нибудь частный пример психического состояния и его телесного выражения. Предположим, что два соперничающих и враждебных друг другу мыслителя, занимающихся какой-либо философской проблемой, ведут оживленный спор. Одному из них удается доказать, что теория его противника содержит в себе, очевидно, абсурдные положения. Он разбивает аргументы противника; он сознает свое превосходство; голова его высоко поднята; время от времени у него вырывается короткий саркастический смех.

Конечно, невозможно в этом случае говорить о тождестве между внутренним и внешним, между психическим переживанием и его телесным выражением. Телесное выражение состоит из пространственных процессов: изменений положения головы, периодических сужений и расширений грудной клетки, движения частиц воздуха, звуковых волн и т. д. Внутреннее психическое переживание спорящего — выражение его собственного я — это гордость и наслаждение собственным превосходством и иронически презрительное торжество над своим соперником.

Все эти сокровенные, внутренние, иначе говоря, психические, процессы имеют только временную форму, а внешнее, т. е. телесное, выражение является пространственно-временным. Отделяя путем умственного анализа одну сторону от другой, можно легко заметить, что качественная разница между психическим и материальным огромна. Неспособность сосредоточить внимание то преимущественно на одном, то на другом, для того чтобы обнаружить различие между ними, ведет к их смешению, что является такой же нелепой ошибкой, как утверждать, что цвет и протяженность красного диска, на который мы смотрим, тождественны, и не быть в. состоянии мысленно отличать его красноту от его пространственной формы (круг).

Глубокое различие между психическим и его материальным проявлением не мешают им находиться в самом тесном единстве, даже более тесном, чем единство красного цвета и его протяженность. В примере, который мы рассмотрели, имеет место взаимопроникновение различных и даже противоположных процессов (внутренних и внешних), хотя оно не является тождеством противоположностей, а только их единством.

Тождество противоположностей, нарушающее закон противоречия, совершенно не осуществимо, так как оно бессмысленно. Нарушение закона противоречия означало бы, например, что «краснота по своему существу не является красной». Подобного рода абсурд может быть только словесной головоломкой, но невозможно представить его себе даже мысленно.

Гегель полагает, что всякое изменение есть воплощенное противоречие. На самом деле, однако, всякое изменение есть единство противоположностей, а не их тождество, нарушающее закон противоречия.

2. ДИАЛЕКТИЧЕСКИЙ МАТЕРИАЛИЗМ

В СССР государство принудительно поддерживает определенную философскую систему, а именно материализм Маркса и Энгельса, называемый диалектическим (сокращенно диамат). Вплоть до 1925 г. многие советские философы, особенно естественники, хотя и подчеркивали свою верность марксизму, недостаточно ясно представляли различие между диалектическим и механическим материализмом. В 1925 г. была впервые опубликована рукопись Энгельса «Диалектика природы» (написанная в период 1873—1882 гг.), вызвавшая резкое разделение советских марксистов на «диалектиков» и «механистов»; тогда же разгорелась ожесточенная борьба «на два фронта»: против «меньшевиствующего идеализма и механистического материализма». Основы диалектического материализма были ясно определены325.

Рассмотрим сначала, как понимают термин «материализм» его приверженцы. Энгельс и вслед за ним Ленин утверждают, что философы делятся на материалистов, идеалистов и агностиков. Для материалистов, говорит Ленин, материя, природа (физическое бытие) первична, а дух, сознание, ощущение, психическое — вторично. Для идеалистов, наоборот, дух первичен. Агностики отрицают, что мир и его основные начала познаваемы.

«В мире нет ничего, — писал Ленин, — кроме движущейся материи, и движущаяся материя не может двигаться иначе, как в пространстве и во времени»326.

«... основные формы всякого бытия суть пространство и время; бытие вне времени есть такая же величайшая бессмыслица, как бытие вне пространства»327.

На основании этого может показаться, что диалектический материализм основан на такой же ясной и определенной концепции материи, как и механический материализм, согласно которому материя есть протяженное, непроницаемое вещество, которое движется, т. е. изменяет свое положение в пространстве. Мы увидим, однако, что дело обстоит иначе.

«Понятие материи, — пишет Быховский, — употребляется в двух смыслах. Мы различаем философское понятие материи и ее физическое понятие. Это не два противоречащие понятия, а определение единой материи с двух различных точек зрения» (78). Следуя за Гольбахом и Плехановым и цитируя Ленина, Быховский определяет материю с философской, гносеологической точки зрения, как «то, что, действуя на наши органы чувств, производит ощущение; материя есть объективная реальность, данная нам в ощущении, и т. п. »328.

Это определение содержит простое признание объективной реальности материи, иначе говоря, того, что она существует независимо от нашего сознания, и утверждение о «чувственном происхождении знания о ней» (78), но не расрывает ее природу.

Можно было бы ожидать, что это будет сделано путем определения материи с физической точки зрения. Напрасны надежды!

Что значит дать «определение»? — спрашивает Ленин, Быховский и другие. Это значит прежде всего подвести данное понятие под другое, более широкое родовое понятие как один из его видов и указать его видовое отличие (например, в определении «квадрат есть равносторонний прямоугольник» «прямоугольник» — родовое понятие, а «равносторонний»—видовое отличие).

Но «материю невозможно определить через ее род и видовое отличие, так как материя есть все существующее, самое общее понятие, род всех родов. Все, что есть, является разными видами материи, сама же материя не может определяться как частный случай какого-то рода. Потому же нельзя указать и видового отличия материи. Если материя есть все существующее, то немыслимо искать ее отличительные признаки от другого чего-либо, так как этим другим может быть лишь несуществующее, т. е. его не может быть» (78).

Таким образом, диалектические материалисты намного упростили себе задачу нахождения основы для материалистического мировоззрения. Без всяких доказательств они утверждают, что «все, что есть, есть материальное бытие... Бытие по самому существу своему есть категория материальная» (Деборин, XLI329).

Это утверждение делает возможным, в соответствии с требованиями современной науки и философии, приписывать «бытию» всякого рода проявления, свойства и способности, очень далекие от того, чтобы быть материальными, и все же называть эту теорию материализмом на том основании, что «все, что есть, есть материальное бытие».

Энгельс в своей «Диалектике природы» указывает путь, который может привести нас к познанию того, что такое материя: «Раз мы познали формы движения материи (для чего, правда, нам не хватает еще очень многого ввиду кратковременности существования естествознания), то мы познали самое материю, и этим исчерпывается познание»330. Это заявление звучит весьма материалистически, если понимать слово «движение» так, как обычно принято его понимать в науке, а именно как перемещение в пространстве. Однако в другом месте Энгельс пишет, что диалектический материализм понимает движение как «изменение вообще»331.

Все диалектические материалисты принимают это слово употребление: словом «движение» они обозначают не только перемещение в пространстве, но также всякое качественное изменение. Таким образом, все, что нам пока было сказано о материи, сводится к тому, что материя — это все, что существует и изменяется. Но мы не должны отчаиваться: рассмотрение борьбы «диалектиков» с механистическим материализмом и другими теориями даст нам более определенное представление о характере их философии.

Метафизическая философия, говорит Энгельс, включая в этот термин и механический материализм, занимается «неподвижными категориями», а диалектический материализм' — «текучими»332.

Так, например, согласно механистическому материализму, мельчайшие частицы неизменны и единообразны. Однако, говорит Энгельс: «Когда естествознание ставит себе целью отыскать единообразную материю как таковую и свести качественные различия к чисто количественным различиям, образуемым сочетаниями тождественных мельчайших частиц, то оно поступает таким же образом, как если бы оно вместо вишен, груш, яблок желало видеть плод как таковой, вместо кошек, собак, овец и т. д. — млекопитающее как таковое, газ как таковой, металл как таковой, камень как таковой, химическое соединение как таковое, движение как таковое... эта «односторонне математическая точка зрения», согласно которой материя определима только количественным образом, а качественно искони одинакова, есть «не что иное, как точка зрения» французского материализма XVIII века»333.

Диалектический материализм свободен от односторонности механистической точки зрения, так как он исходит из следующих трех законов диалектики, выведенных из «истории природы и человеческого общества»: «Закон перехода количества в качество и обратно. Закон взаимного проникновения противоположностей. Закон отрицания отрицания»334. Второй и третий законы упоминались нами в связи с диалектическим методом Гегеля; первый закон заключается в том, что на определенном этапе количественные изменения приводят к внезапным изменениям качества. Кроме того, вообще говоря, «качества нет без количества и количества нет без качества» (Д е б о р и н, LXX).

Движение, т. е. всякое изменение вообще, насквозь диалектично. «Основная, главная черта всякого изменения, — пишет Быховский, — как нам известно, заключается в том, что некоторая вещь в своем движении отрицается, что она перестает быть тем, чем она была, приобретает новые формы существования... При переходе в новое качество, в процессе возникновения нового, прежнее качество не бесследно и безвестно уничтожается, а входит в новое качество как подчиненный момент. Отрицание есть, пользуясь обычным в диалектике термином, «снятие». Снятие чего-либо есть такое отрицание вещи, при котором она оканчивается и вместе с тем сохраняется на новой ступени... Так удваивается пища или кислород организмом, претворяясь в нем; так сохраняет растение питательные соки почвы; так история науки и искусства поглощает наследие прошлого. То, что остается от предыдущего, старого, подчиняется новым законам развития, оно попадает в орбиту новых движений, впрягается в колесницу нового качества. Превращение энергии есть, вместе с тем, и сохранение энергии. Уничтожение капитализма есть, вместе с тем, и поглощение технических и культурных итогов развития капитализма. Возникновение высших форм движения есть не уничтожение низших, а их снятие. Механические законы существуют в пределах высших форм движения, как побочные, подчиненные, снятые».

«Как протекает дальнейшее развитие вещи? После того как некоторая вещь превратилась в свою противоположность и «сняла» предшествовавшее состояние, развитие продолжается на новой основе, причем на известной ступени этого развития вещь снова, во второй раз, превращается в свою противоположность. Значит ли это, что при втором отрицании вещь возвращается к своему первоначальному состоянию?.. Нет, не значит. Второе отрицание, или, пользуясь обычной у диалектиков терминологией, отрицание отрицания не есть возвращение вспять к первоначальному состоянию. Отрицание отрицания означает снятие как первой, так и второй стадии развития, возвышение над обеими» (Быховский, 208—209). Ленин писал: «... развитие... по спирали, а не по прямой линии»335.

Противоположность, в которую превращается вещь в своем развитии, есть «нечто большее, чем простое различие», поясняет Быховский. Противоположность есть «квалифицированное различие». Противоположность есть внутреннее, существенное, необходимое, непримиримое различие в определенном отношении... весь мир представляет собой не что иное, как единство таких противоположностей, раздвоенное единство, содержащее в себе полярности... Электрические и магнитные процессы являют собой единство противоположностей... Материя — единство протонов и электронов, единство непрерывной волны и прерывной частицы. Нет действия без противодействия. Всякое возникновение есть необходимо вместе с тем и уничтожение чего-нибудь!.. Выживание более приспособленных есть вымирание менее приспособленных. Классовое общество есть единство противоположностей». «Пролетариат и буржуазия являются социальными категориями, в которых различие находится на уровне противоположности» (Быховский, 211).

Таким образом, «движущийся мир есть противоречивое в себе единство» (Б ы х о в с к и й, 213). Основной принцип диалектического истолкования мира состоит в том, что «мир есть раздвоенное в себе единство, единство противоположностей, носитель внутренних противоречий» (Б ы х о в с к и й, 213; Познер, 59). «…объективная диалектика [т. е. развитие посредством противоречий. — Н. Л. царит во всей природе»336.

«Условие познания всех процессов мира в их «самодвижении», — пишет Ленин, — в их спонтанейном развитии, в их живой жизни, есть познание их, как единства противоположностей»337.

Теперь становится очевидным глубокое различие между диалектическим и механистическим материализмом. «Для механиста, — указывает Быховский, — противоречие есть механическое противоречие, противоречие сталкивающихся вещей, противоположно направленных сил. При механическом понимании движения противоречие может быть только внешним, а не внутренним, оно не является противоречием, содержащимся и совершающимся в единстве, между его элементами нет внутренней необходимой связи... Отчетливо выраженным образцом методологии, основанной на подмене диалектического принципа единства противоположностей механическим принципом столкновения противоположно-направленных сил, может служить «теория равновесия» (А. Богданов, Н. Бухарин). Согласно этой теории, «равновесием называется такое состояние вещи, когда она сама по себе, без извне приложенной энергии, не может изменить данного состояния... Нарушение равновесия — результат столкновения противоположно направленных сил», т. е. сил, находящихся в определенной системе и ее среде.

Основные различия между механистической теорией равновесия и диалектикой заключается в следующем: «Во-первых... с точки зрения теории равновесия не существует имманентного возникновения различий, раздвоения единого, взаимного проникновения противоположностей... Противоположность отрывается от единства, антагонистические элементы внешни, чужды друг другу, независимы друг от друга, их противоречие является случайным. Во-вторых, внутренние противоречия, как движущая сила развития, заменяются внешними противоречиями, столкновением системы и среды. Самодвижение заменяется движением в силу внешнего воздействия, толчка. Внутренние отношения в системе низводятся до степени производных, зависимых от внешних связей предметов. В-третьих, теория равновесия сводит все многообразие форм движения к механическому столкновению тел. Заимствованная из механики схема равновесия поглощает богатство высших надмеханических (биологических, социальных) видов развития. В-четвертых, в теории равновесия взаимоотношения между движением и покоем ставятся на голову. Она есть учение о равновесии, хотя и подвижном, относительном. Движение в теории равновесия есть форма покоя, а не наоборот. Не движение несет в себе покой, равновесие, а равновесие является носителем движения. В-пятых, теория равновесия есть теория абстрактного количественного изменения. Большая сила определяет направление меньшей... Переход в новое качество, возникновение новых форм развития, иных закономерностей, — все это не укладывается в плоскую, дубоватую схему равновесия. Наконец, в-шестых, отрицание отрицания, снятие положительного и отрицательного моментов развития, возникновение нового механисты, заменяют восстановлением равновесия между системой и средой» (Б ы х о в с к и й, 213—215).

Поскольку изменение есть диалектическое самодвижение, основанное на внутренних противоречиях, оно заслуживает названия «развития» и, как говорит Ленин и вслед за ним Деборин, имеет имманентный характер, «... предмет, — пишет Деборин, — необходимо развивается в определенном направлении и не может развиваться в другом направлении благоаря его "имманентной природе, благодаря его сущности» (Деборин, XCVI).

Неудивительно поэтому, что Ленин указывает, что развитие носит творческий характер. Он различает «две... концепции развития (эволюции) суть: развитие как уменьшение и увеличение, как повторение, и развитие как единство противоположностей (раздвоение единого на взаимоисключающие противоположности и взаимоотношение между ними)... Первая концепция мертва, бедна, суха. Вторая — жизненна. Только вторая дает ключ к «самодвижению» всего сущего; только она дает ключ к «скачкам», к «перерыву постепенности», к «превращению в противоположность», к уничтожению старого и возникновению нового»338.

В своей статье «Карл Маркс» Ленин указывает на следующие черты диалектической теории развития: «Развитие, как бы повторяющее пройденные уже ступени, но повторяющее их иначе, на более высокой базе («отрицание отрицания»), развитие, так сказать, по спирали, а не по прямой линии; — развитие скачкообразное, катастрофическое, революционное; — «перерывы постепенности»; превращение количертва в качество; — внутренние импульсы к развитию, даваемые противоречием, столкновением различных сил и тенденций, действующих на данное тело или в пределах данного явления или внутри данного общества; — взаимозависимость и теснейшая, неразрывная связь всех сторон каждого явления (причем история открывает все новые и новые стороны), связь, дающая единый, закономерный мировой процесс движения, — таковы некоторые черты диалектики, как более содержательного (чем обычное) учения о развитии»339.

Если, согласно Ленину, эволюция является творческой и представляет собой имманентное и спонтанейное самодвижение, содержащее «внутренние импульсы», то ясно, что можно говорить о переходе от определенных ступеней бытия к другим ступеням не просто как о факте, а как о процессе, обладающем внутренней ценностью, «... всякий процесс развития, — пишет Деборин, — есть восхождение от низших форм или ступеней к высшим, от абстрактных, более бедных определений к определениям более богатым, содержательным, конкретным. Высшая ступень содержит в себе низшие как «снятые», т. е. как бывшие самостоятельными, но ставшие несамостоятельными. Низшая форма развилась в высшую; тем самым она не исчезла бесследно, а сама превратилась в иную, высшую форму» (Деборин, XCV).

Из этого ясно, кроме того, что диалектическое развитие может быть названо историческим процессом, «... высшая форма, — продолжает Деборин, — связана с низшей, и поэтому результата не существует без пути развития, приведшего к нему. Всякое данное явление, или всякая данная форма, должна рассматриваться как развившаяся, как ставшая, т. е. мы должны их рассматривать как исторические образования». «Маркс и Энгельс, — пишет Рязанов, — устанавливают исторический характер явлений в природе и обестве»340.

Даже неорганическая природа находится в состоянии развития и преобразования. Рязанов приводит следующие слова Маркса: «Даже элементы не остаются спокойно в состоянии разделения. Они непрерывно превращаются друг в друга, и превращение это образует первую ступень физической жизни, метеорологический процесс. В живом организме исчезает всякий след различных элементов как таковых»341.

Эти слова ясно выражают убеждение Маркса в том, что высшие ступени космического бытия глубоко качественно отличны от низших и поэтому не могут рассматриваться только как более и более сложные агрегаты низших, простых элементов.

Эта мысль настойчиво подчеркивается советским диалектическим материализмом. Этим он резко отличается от механистического материализма. «Сводить сложное к простому, — пишет Быховский, — значит — отказаться от понимания сложного. Сводить все многообразие закономерностей мира к механическим закономерностям значит — отказаться познать какие бы то ни было закономерности, кроме простейших механических, это значит ограничить познание пониманием только элементарных форм движения... Атом состоит из электронов, но закономерности существования" атома не исчерпываются законами движения отдельных электронов. Молекула состоит из атомов, но не исчерпывается закономерностями жизни атомов. Клетка состоит из молекул, организм — из клеток, биологический вид — из организмов, но они не исчерпываются законами жизни своих элементов. Общество состоит из организмов, но его развитие нельзя познать из законов жизни организмов.

Существуют три основные, главные области действительности: неорганический мир, органический мир (в котором возникновение сознания в свою очередь образует первостепенной значимости перерыв), и мир социальный. Формы дви-жения каждой из этих областей являются несводимыми к другим, качественно своеобразными и в то же время возникшими из других. Механистический материалист сводит законы органического мира к механическим, «а вместе с тем и социальные законы, сведенные к биологическим, тоже растворяются в закономерностях механики». Социология превращается у него в коллективную рефлексологию (Бехтерев). В действительности, однако, каждая высшая ступень подчинена собственным особым законам, и эти «специфические закономерности, надмеханические виды развития, не противоречат механическим законам и не исключают их наличия, а возвышаются над ними как второстепенными, подчиненными»342.

Энгельс пишет: «... каждая из высших форм движения не бывает всегда необходимым образом связана с каким-нибудь действительным механическим (внешним или молекулярным) движением, подобно тому как зысшие формы движения производят одновременно и другие формы движения и подобно тому, как химическое действие невозможно без изменения температуры и электрического состояния, а органическая жизнь невозможна без механического, молекулярного, химического, термического, электрического и т. д. изменения. Но наличие этих побочных форм не исчерпывает существа главной формы в каждом рассматриваемом случае. Мы, несомненно, «сведем» когда-нибудь экспериментальным путем мышление к молекулярным и химическим движениям в мозгу; но разве этим исчерпывается сущность мышления?»343. Таким образом, все подчиняется не только одним законам механики.

Взгляд, согласно которому законы высших форм бытия не могут быть полностью сведены к законам низших форм, широко распространен в философии. Так, его можно найти в позитивизме Конта; в немецкой философии он связан с теориями о том, что высшие ступени бытия имеют своим основанием низшие, но качественно отличны от них; в английской философии этот взгляд выступает в форме теории «эмерджентной эволюции», т. е. творческой эволюции, создающей новые ступени бытия, качества которых не вытекают исключительно из качеств компонентов344. Те, кто считает, что «все, что есть, есть материальное бытие...» (Деборин, XI), и в то же время признает творческую эволюцию, должны приписывать материи способность к творческой активности. «Материя, — пишет Егоршин, — исключительно богата и обладает разнообразием форм. Она не получает свои свойства от духа, но сама обладает способностью создавать их, включая и самый дух» (I68)345.

Что же тогда представляет собой эта таинственная материя, в которой заложено так много сил и способностей и которой, однако, диалектический материализм не дает никакого онтологического определения? Позволительно задать вопрос, являющийся существенным для онтологии (наука об элементах и аспектах бытия), о том, является ли материал субстанцией или только комплексом событий, т. е. временных и пространственно-временных процессов. Если материя субстанция, она является носителем и творческим источником событий — началом, которое как таковое есть нечто большее, чем событие.

Революционные материалисты, изучающие философию не из любви к истине, а в сугубо практических целях, в целях использования ее как оружия для разрушения старого общественного строя, обходят вопросы, требующие тонкого анализа. Тем не менее нападки Ленина на Маха и Авенариуса, отрицавших субстанциальные основы, действительности, дают некоторые данные для ответа на интересующий нас вопрос.

Критикуя Маха и Авенариуса, Ленин пишет, что отбрасывание ими идеи субстанции приводит к тому, что они рассматривают «ощущение без материи, мысль без мозга»346. Он считает нелепым учение о том, что «... если вместо мысли, представления, ощущения живого человека берется мертвая абстракция: ничья мысль, ничье представление, ничье ощущение... »347.

Но, может быть, Ленин считает, что чувствующая материя (мозг) сама по себе есть только комплекс движений? Ничего подобного, в параграфе, озаглавленном «Мыслимо ли движение без материи?», он резко критикует все попытки представить движение отдельно от материи и для подтверждения своей точки зрения приводит цитаты из работ Энгельса и Дицгена. «Диалектический материалист, — пишет Ленин, — не только считает движение неразрывным свойством материи, но и отвергает упрощенный взгляд на движение и т. д. »348, т. е. взгляд, согласно которому движение есть «ничье» движение: «Движется» — и баста»349.

Деборин, следовательно, прав, вводя термин «субстанция» («В материалистической «системе» логики централь-ным понятием должна являться материя как субстанция») и поддерживая выдвинутое Спинозой понятие субстанции как «творящей силы» (ХС, XCI).

Сам Ленин не употребляет термин «субстанция»; он говорит, что это «слово, которое гг. профессора любят употреблять «для ради важности» вместо более точного и ясного: материя»350. Однако вышеприведенные выдержки показывают, что Ленин обладал достаточной проницательностью, чтобы различать два важных аспекта в строении действительности: событие, с одной стороны, и творческий источник событий — с другой. Поэтому он должен был бы понять, что термин «субстанция» необходим для ясности и определенности, а не «для ради важности».

Перейдем к вопросу, который имеет решающее значение как для защиты, так и для опровержения материализма, к вопросу о месте сознания и психических процессов в природе. К сожалению, говоря об этом вопросе, диалектические материалисты не делают различия между такими разными предметами исследования, как сознание, психические процессы и мысль. Они относят к этому разряду также ощущение как низшую форму сознания.

Необходимо сказать несколько слов о различии между всем этим, чтобы мы могли лучше себе представить теорию диалектического материализма. Начнем с анализа человеческого сознания.

Сознание всегда имеет две стороны: существует некто сознающий и нечто такое, что он сознает. Назовем эти две стороны соответственно субъектом и объектом сознания. Если речь идет о человеческом сознании, сознающий субъект есть человеческая личность.

Природа сознания состоит в том, что его объект (переживаемая радость, слышимый звук, видимый цвет и т. д. ) существует не только для себя, но и в известном внутреннем отношении также и для субъекта. Большинство современных философов и психологов считает, что для того, чтобы имело место познание, должен быть, кроме субъекта и объекта, специальный психический акт осознания, направленный субъектом на объект (на радость, звук, цвет). Такие психические акты называются интенциональными. Они направлены на объект и не имеют значения помимо него. Они не изменяют объект, но помещают его в поле сознания и познания субъекта.

Сознавать объект — не значит еще знать его. Член выигравшей футбольной команды, оживленно рассказывая об игре, может испытывать чувство радостного возбуждения, при совершенном отсутствии наблюдения за этим чувством. Если окажется, что он психолог, он может сосредоточить внимание на своем чувстве радости и познать его, как, скажем, приподнятое настроение, с оттенком торжества над побежденным противником. В этом случае он будет не только испытывать чувство, но будет обладать представлением и даже суждением о нем. Чтобы познать это чувство, необходимо, кроме акта осознания, выполнить ряд других дополнительных интенциональных актов, таких, как акт сравнения данного чувства с другими психическими состояниями, акт различения и т. д.

Согласно теории познания, которую я называю интуитивизмом, мое знание о моем чувстве в форме представления или даже в форме суждения не означает, что чувство замещается его образом, копией или символом; мое знание о моем чувстве радости есть непосредственное созерцание этого чувства, как оно существует в себе, или интуиция, направленная на это чувство таким образом, что посредством сравнения его с другими состояниями и установления его отношений с ними я могу дать отчет о нем самому себе и другим людям, выделить его различные стороны (произвести его мысленный анализ) и указать его связь с миром.

Можно осознавать определенное психическое состояние, не направляя на него интенциональных актов различения, сравнения и т. д.; в этом случае имеется осознание, а не знание. Психическая жизнь может приобретать даже еще более простую форму: определенное психическое состояние может существовать без акта осознания, направленного на него; в этом случае оно остается подсознательным или бессознательным психическим переживанием.

Так, певец может сделать критические замечания о выступлении своего соперника под влиянием неосознанного чувства зависти, которое другой человек может усмотреть в выражении его лица и в тоне его голоса. Было бы совершенно неправильным утверждать, будто неосознанное психическое состояние вовсе не является психическим, а есть чисто физический процесс в центральной нервной системе. Даже такой простой акт, как неосознанное желание взять и съесть во время оживленной беседы за столом кусок хлеба, лежащий передо мной, не может рассматриваться в качестве чисто физического процесса, не сопровождающегося внутренними психическими состояниями, а состоящий только в центробежных токах в нервной системе.

Уже было отмечено, что даже в неорганической природе акт притяжения и отталкивания может иметь место только в силу предшествующего внутреннего психоидного стремления к притяжению и отталкиванию в данном направлении. Если мы отдадим себе отчет в таком внутреннем состоянии, как стремление, и в таком внешнем процессе, как перемещение материальных частиц в пространстве, мы с абсолютной достоверностью увидим, что это глубоко различные, хотя и тесно связанные явления.

Таким образом, сознание и психическая жизнь не тождественны: может быть, неосознанная или подсознательная психическая жизнь. На самом же деле различие между «сознательным» и «психическим» идет даже дальше. Согласно теории интуитивизма, познающий субъект способен направить свои акты осознания и акты познания не только на свои психические состояния, но также на свои телесные процессы и на внешний мир сам по себе. Я могу непосредственно осознавать и иметь непосредственное знание о падении камня и о плачущем ребенке, который прищемил палец дверью, и так далее, как они существуют в действительности, независимо от моих актов внимания, направленных на них. Человеческая личность настолько тесно связана с миром, что она может непосредственно заглядывать в существование других существ.

Согласно этой теории, когда я смотрю на падающий камень, этот материальный процесс становится имманентным в моем сознании, оставаясь транцендентным по отношению ко мне, как к познающему субъекту, иначе говоря, он не становится одним из моих психических процессов. Если я осознаю этот объект и знаю его, мои акты внимания, различения и так далее принадлежат к психической сфере, но то, что я отличаю — цвет и форма камня, его движение и т. д., — есть физический процесс.

В сознании и в познании должно проводиться различие между субъективной и объективной сторонами; только субъективная сторона, иначе говоря, мои интенциональные акты, необходимо являются психическими.

Из этого очевидно, что «психическое» и «сознание» не тождественны: психическое может быть неосознанным, а сознание может содержать непсихические элементы.

Мышление — наиболее важная сторона познавательного процесса. Оно есть интенциональный психический акт, на-правленный на интеллигибельные (не чувственные) или идеальные (т. е. непространственные и невременные) стороны вещей, например на отношения. Объект мысли, такой, как отношения, присутствует в познающем сознании, так же как он существует сам по себе, и, как уже сказано, это не психический, не материальный процесс; это — идеальный объект.

Что такое ощущение, скажем, ощущение красного цвета, ноты ля, тепла и т. п. ? Очевидно, что цвета, звуки и так далее есть нечто существенно отличное от психических состояний субъекта, от его чувств, желаний и стремлений. Они представляют собой физические свойства, связанные с механическими материальными процессами; так, например, звук связан с звуковыми волнами или вообще с вибрацией материальных частиц. Только акты осознания, акты чувствования, направленные на них, есть психические процессы.

После этого длинного отступления мы можем предпринять попытку разобраться в путаных теориях диалектического материализма, относящихся к психической жизни.

«Ощущение, мысль, сознание, — пишет Ленин, — есть высший продукт особым образом организованной материи. Таковы взгляды материализма вообще и Маркса — Энгельса в частности»351.

Ленин, по-видимому, отождествляет ощущение с мыслью, сознанием и психическими состояниями (см., например, стр. 43, где он говорит об ощущении как о мысли). Он считает ощущения «образами внешнего мира»352, именно его копиями, а согласно Энгельсу — Abbild или Spiegelbild (отражением или зеркальным отображением).

«Иначе, как через ощущения, мы ни о каких формах вещества и ни о каких формах движения ничего узнать не можем; ощущения вызываются действием движущейся материи на наши органы чувств... Ощущение красного цвета отражает колебания эфира, происходящие приблизительно с быстротой 450 триллионов в секунду. Ощущение голубого цвета отражает колебания эфира быстротой около 620 триллионов в секунду. Колебания эфира существуют независимо от наших ощущений света. Наши ощущения света зависят от действия колебаний эфира на человеческий орган зрения. Наши ощущения отражают объективную реальность, т. е. то, что существует независимо от человечества и от человеческих ощущений»353.

Может показаться, что это означает, будто Ленин придерживается «механистического» взгляда, согласно которому ощущения и психические состояния вообще вызываются механическими процессами движения, имеющими место в органах чувств и в коре головного мозга (см., например, стр. 74). Это учение всегда рассматривалось как слабый пункт материализма. Диалектический материализм понимает это и отбрасывает его, но не выдвигает на его место ничего ясного и определенного.

Ленин говорит, что подлинное материалистическое учение состоит не в том, «чтобы выводить ощущение из движения материи или сводить к движению материи, а в том, что ощущение признается одним из свойств движущейся маерии. Энгельс в этом вопросе стоял на точке зрения Дидро. От «вульгарных» материалистов Фохта, Бюхнера и Моле-шотта Энгельс отгораживался, между прочим, именно потому, что они сбивались на тот взгляд, будто мозг выделяет мысль так же, как печень выделяет желчь»354.

Логическая последовательность требует, чтобы мы до-•пустили затем, что, помимо движения, ощущение (или какое-то другое, более элементарное, но аналогичное внутреннее состояние или психический процесс) также является первоначальной характерной чертой материи.

Именно эту мысль мы и находим у Ленина. «Материализм, — пишет он, — в полном согласии с естествознанием берет за первичное данное материю, считая вторичным сознание, мышление, ощущение, ибо в ясно выраженной форме ощущение связано только с высшими формами материи (органическая материя), и «в фундаменте самого здания материи» можно лишь предполагать существование способности, сходной с ощущением. Таково предположение, например, известного немецкого естествоиспытателя Эрнста Геккеля, английского биолога Ллойда Моргана и др., не говоря о догадке Дидро, приведенной нами выше»355.

Очевидно, что здесь Ленин имеет в виду то, что я назвал психоидными процессами. В. Познер, цитируя Ленина, также говорит, что «способность ощущать» есть свойство высокоорганизованной материи, но что неорганизованной материи также присущи внутренние состояния (46).

Приверженцы метафизического и механистического материализма, говорит он, не видят, «что способность отражения не может быть попросту сведена к внешнему перемещению материальных частиц, что она связана с внутренним состоянием движущейся материи» (67).

В то же время В. Познер, нападая на Плеханова за то, что тот разделяет точку зрения гилозоизма об одушевленности материи (64), отнюдь не пытается показать, чем точка зрения Плеханова отличается от утверждения Ленина о том, что даже неорганизованной материи присущи внутренние состояния, аналогичные ощущениям.

Быховский также не дает ясного ответа на вопрос. Он говорит, что «сознание есть не что иное, как особое свойство определенного вида материи, материи, определенным образом организованной, весьма сложной по своему строению, материи, возникшей на очень высоком уровне эволюции природы...

Сознание, присущее материи, делает ее как бы двусторонней: физиологические, объективные процессы сопровождаются их внутренним отражением, субъективностью. Сознание есть внутреннее состояние материи, интроспективное выражение некоторых физиологических процессов...

Какой же здесь тип связи между сознанием и материей? Можно ли сказать, что сознание находится в причинной зависимости от материальных процессов, что материя воздействует на сознание, в результате чего происходит изменение сознания? Материальное изменение может вызвать только материальное же изменение».

Допуская, что механические процессы не являются причиной сознания и психических состояний, Быховский приходит к выводу, что «сознание и материя не являются двумя разнородными вещами... Физическое и психическое — один и тот же процесс, но только с двух сторон разглядываемый... То, что с лицевой, объективной стороны представляет собой физический процесс, то же изнутри самим этим материальным существом воспринимается как явление воли, как явление ощущения, как нечто духовное» (Быховский, 83—84).

Далее он пишет, что «сама эта способность, сознательность, есть свойство, обусловленное физической организацией, подобное остальным ее свойствам» (84). Это заявление противоречит его утверждению, что «материальное изменение может вызвать только материальное же изменение».

Избежать непоследовательности можно только при следующем истолковании его слов: материальная основа мира (не определенная диалектическим материализмом) создает сначала свои механические проявления, а затем на определенной ступени эволюции, а именно в животных организмах, — кроме внешних материальных процессов, также внутренние психические процессы.

При таком истолковании различие между теориями Ленина и Познера, с одной стороны, и Быховского — с другой, заключается в следующем: согласно Ленину и Познеру, материальная основа мира создает с самого начала на всех стадиях эволюции не только внешние материальные процессы, но также внутренние процессы или ощущения или, во всяком случае, нечто очень близкое к ощущениям; согласно Быховскому, материальная основа мира дополняет внешние процессы внутренними только на сравнительно высокой стадии эволюции.

Однако, какую бы из этих противоположных точек зрения не принять, необходимо будет ответить на следующий вопрос: если начало, лежащее в основе космических процессов, создает два ряда событий, которые составляют единое целое, но не могут быть сведены один к другому, — именно, внешние материальные и внутренние психические (или психоидные) события, — какое право мы имели называть этот созидательный источник и носитель событий «материей»?

Очевидно, что это начало, выходящее за пределы обоих рядов, и есть метапсихофизическое начало. Истинное мировоззрение нужно искать не в одностороннем материализме или идеализме, а в идеальном реализме, который является действительным единством противоположностей. Знаменательно, что Энгельс и Ленин, говоря о первичной реальности, часто называют ее природой, что предполагает нечто более сложное, чем материя.

Можно было бы отстаивать употребление термина «материя» в смысле первичной реальности на основании учения о том, что психическое всегда вторично в том смысле, что оно всегда есть копия или «отражение» материального процесса, иначе говоря, всегда служит целям познания материальных изменений.

Однако очевидно, что такая интеллектуалистическая теория рсихической жизни несостоятельна: важнейшее место в психической жизни занимают эмоции и волевые процессы, которые, понятно, не являются копиями или «отражениями» материальных изменений, с которыми они связаны. Как мы видели, стремление представляет собой исходный пункт всякого взаимодействия, даже такой простой его формы, как столкновение.

Диалектические материалисты считают, что психические процессы являются чем-то sui generis356, отличным от материальных процессов. Необходимо теперь спросить, имеют ли, по их мнению, психические процессы какое-либо влияние на дальнейший ход космических изменений или они являются совершенно пассивными, так что нет необходимости упоминать о них при объяснении развития мира.

Ленин считает, что материализм вовсе не утверждает меньшей реальности сознания. Следовательно, сознание так же реально, как и материальные процессы. Можно было бы подумать, что это означает, что психические процессы влияют на ход материальных процессов так же, как последние влияют на возникновение психических событий. Однако Маркс утверждает, что не сознание определяет бытие, а бытие определяет сознание, И все диалектические материалисты неизменно повторяют это изречение, понимая под словом «сознание» все психические процессы. Если принять изречение Маркса за закон природы, это вынудило бы нас допустить, что все высшие выражения психической и духовной жизни — религия, искусство, философия и т. п. — есть пассивная надстройка над общественными материальными процессами. Сущность исторического и экономического материализма, проповедуемого марксистами, состоит именно в учении о том, что история общественной жизни обусловлена развитием производительных сил и производственных отношений. Экономические отношения, говорят марксисты, составляют реальный базис общественной жизни, тогда как политические формы — закон, религия, искусство, философия и т. д. — суть только надстройка над базисом и зависят от него.

Маркс, Энгельс и истинные социал-демократы придерживаются этого учения, полагая, что социальная революция произойдет в странах с высокоразвитой промышленностью, где диктатура пролетариата возникает сама собой, благодаря огромному численному превосходству рабочих и служащих над небольшой группой собственников. Однако Россия была промышленно отсталой страной, а коммунистическая революция в ней была произведена сравнительно небольшой большевистской партией. Революция имела своим результатом развитие в СССР ужасной формы тиранического государственного капитализма; государство является владельцем собственности и, сосредоточивая в своих руках как военные и полицейские силы, так и власть богатства, эксплуатирует рабочих в таких масштабах, которые не снились буржуазным капиталистам.

Теперь, когда государство показало себя в истинном свете и крестьяне превращены из мелких землевладельцев в колхозников, не может быть сомнений, что советский режим поддерживается небольшой группой коммунистов против воли огромного большинства населения; для сохранения его власть имущие должны до предела напрягать свою волю и пускать в ход искусную пропаганду, рекламу, заботиться о соответствующем воспитании молодежи и применять другие методы, ясно доказывающие важное значение идеологии и обдуманной сознательной деятельности для поддержания и развития общественной жизни.

Поэтому большевики теперь совершенно определенно начали говорить о влиянии идеологии на экономический базис жизни. Политические и правовые отношения, философия, искусство и другие идеологические явления, говорит Познер, «... основаны на экономике, но все они оказывают влияние друг на друга и на экономическую основу» (68). Довольно любопытно, что на той же странице он говорит, что «не сознание людей определяет их бытие, а, наоборот, их общественное бытие определяет их сознание» (68)1. И далее: когда «... громадные производительные силы... » создадут «... бесклассовое общество... выступит планомерное сознательное руководство процессом общественного производства и всей общественной жизни. Этот переход Энгельс называет прыжком из царства необходимости в царство свободы» (68).

Ленин, пишет Луппол, допускал, что «конечные причины» реальны и познаваемы, иными словами, он утверждал, что определенные процессы являются целенаправленными или телеологическими (186).

Быховский, который в целом более систематичен, чем Познер, дает столь же туманный ответ на этот вопрос. «Материалистическое понимание общества, — пишет он, — есть такое его понимание, которое считает, что не общественное сознание, во всех его формах и видах, определяет общественное бытие, а само оно определяется материальными условиями существования людей... не разум, не воля людей, народа, расы, нации определяют ход, направление и характер исторического процесса, а сами они являются не чем иным, как продуктом, выражением и отражением условий существования, звеном объективного хода исторических событий, т. е. результатом того, как складывается от воли не зависящие отношения между природой и обществом и отношения внутри самого общества» (Быховский, 93). Ниже, однако, Быховский заявляет: «Злостной и ложной карикатурой на марксистское понимание общества является утверждение, что оно сводит всю общественную жизнь к экономике, отрицает всякое историческое значение государства, науки, религии, превращает их в тени, сопровождающие экономические преобразования... Материализм не отрицает обратного влияния «надстройки» на ее «основание», а он объясняет направление этого влияния и его возможные пределы... Так, религия — не только порождение определенных общественных отношений, но и обратно воздействует на них, сказываясь, допустим, на брачном институте... более удаленные от производственного основания проявления общественной жизни не только зависят от менее удаленных, но и, в свою очередь, воздействуют на них... На основе данного способа производства и вокруг соответствующих ему производственных отношений разрастается сложнейшая система взаимодействующих и переплетающихся отношений и представлений. Материалистическое понимание истории отнюдь не благоволит мертвому схематизму» (106).

Признавая, что другие социологи (Жорес, Кареев) «утверждают, что бытие воздействует на сознание, но и сознание влияет на бытие» (93), он объявляет этот их взгляд «эклектическим»; однако он считает себя вправе говорить то же самое, так как его материализм «объясняет направление» влияния сознания и «его возможные пределы». Как будто бы его противники не обращали внимания на направление влияния сознания или воображали, что это влияние беспредельно!

Расплывчатость диалектико-материалистической концепции сознания проистекает как из стремления во что бы то ни стало подчинить нематериальные процессы материальым, так и из того факта, что диалектический материализм не делает различия между «сознанием» и «психическим процессом».

Сознание предполагает существование некой реальности для субъекта: это сознание реальности. В этом смысле всякое сознание всегда определяется реальностью.

Точно так же всякое познание и мысль имеют своим объектом реальность и, согласно интуитивной теории, фактически включают ее в себя как непосредственно созерцаемую, следовательно, всякое познание и мысль всегда определяются реальностью.

Психическая сторона сознания, познания и мысли состоит только из интенциональных психических актов, направленных на реальность, но не влияющих на нее; следовательйо, сознание, познание и мысль как таковые определяются реальностью, а не определяют ее. Однако другие психиеские процессы, а именно волевые процессы, всегда связанные с эмоциями, стремлениями, привязанностями, желаниями, очень сильно воздействуют на реальность и определяют ее. Более того, поскольку волевые акты основаны на познании и мысли, то через их посредство познание также существенно влияет на реальность.

То обстоятельство, что современные марксисты допускают влияние психической жизни на материальные процессы, ясно показывает, что диалектический материализм в действительности вовсе не материализм. Из истории философии мы знаем, что одной из самых трудных для человеческой мысли проблем является объяснение возможности влияния духа на материю и vice versa (обратно). Монистические и дуалистические философские системы не могут разрешить эту проблему ввиду глубокого качественного различия между физическими и психическими процессами.

Единственный способ объяснения их взаимосвязи и возможности их взаимовлияния при отрицании их причинной взаимозависимости состоит в нахождении третьего начала, создающего и объединяющего их и не являющегося ни психическим, ни материальным. Согласно теории идеал-реализма, обрисованного выше, это третье начало есть конкретно идеальное бытие, сверхпространственные и сверхвременные субстанциальные факторы357.

Будучи враждебны механистическому материализму, диалектические материалисты не стремятся заменить философию естествознанием. Энгельс говорит, что натуралисты, поносящие и отвергающие философию, бессознательно для себя самих подчиняются убогой, обывательской философии. Он считает, что для развития способности к теоретическому мышлению необходимо изучать историю философии. Такое изучение необходимо как для усовершенствования наших способностей к теоретическому мышлению, так и для выработки научной теории познания. Быховский пишет, что «философия есть теория науки» (9). Согласно Ленину, «диалектика и есть теория познания... »358.

Интерес, проявляемый диалектическими материалистами к теории познания, понятен. Они борются против скептицизма, релятивизма и агностицизма и утверждают, что реальность познаваема. Если диалектические материалисты хотят отстоять свое утверждение, они должны выработать теорию познания.

Ссылаясь на Энгельса, Ленин пишет: «...человеческое мышление по природе своей способно давать и дает нам абсолютную истину, которая складывается из суммы относительных истин. Каждая ступень в развитии науки прибавляет новые зерна в эту сумму абсолютной истины, но пределы истины каждого научного положения относительны, будучи то раздвигаемы, то суживаемы дальнейшим ростомзнания»359.

Ленин полагает, что источник истинного познания — в ощущениях, т. е. в данных опыта, истолковываемых как то, что вызывается «действием движущейся материи на наши органы чувств»360. Луппол справедливо описывает эту теорию познания как материалистический сенсуализм (182).

Можно было бы подумать, что она неизбежно ведет к солипсизму, т. е. к учению о том, что мы познаем только наши собственные, субъективные состояния, порождаемые неизвестной причиной и, может быть, совершенно на нее непохожие.

Ленин, однако, не делает этого вывода. Он уверенно утверждает, что «наши ощущения суть образы внешнего мира»361. Подобно Энгельсу, он убежден, что они сходны или соответствуют вне нас находящейся реальности. Он с презрением отвергает утверждение Плеханова, что человеческие ощущения и представления — это «иероглифы», т. е. «не копии действительных вещей и процессов природы, не изображения их, а условные знаки, символы, иероглифы и т. п. ». Он понимает, что «теория символов» логически ведет к агностицизму, и утверждает, что Энгельс прав, когда «не говорит ни о символах, ни о иероглифах, а о копиях, снимках, изображениях, зеркальных отображениях вещей»362.

Энгельс «... постоянно и без исключения говорит в своих сочинениях о вещах и об их мысленных изображениях или отображениях (Gedanken-Abbilder), причем само собою ясно, что эти мысленные изображения возникают не иначе, как из ощущений»363.

Таким образом, теория познания Энгельса и Ленина — это сенсуалистическая теория копирования или отражения. Очевидно, однако, что если бы истина была субъективной копией транссубъективных вещей, во всяком случае, было бы невозможно доказать, что мы обладаем точной копией вещи, т. е. истиной относительно нее, и сама теория копирования никогда не могла бы получить подлинного доказательства.

В самом деле, согласно этой теории, все, что мы имеем в сознании, есть только копии, и совершенно невозможно наблюдать копию вместе с оригиналом, чтобы установить посредством прямого сравнения степень подобия между ними, как, например, это можно сделать, сравнивая мраморный бюст с лицом, которое он изображает. Кроме того, для материализма положение еще больше усложняется; в самом деле, как может психический образ быть точной копией материальной вещи? Чтобы избежать нелепости такого утверждения, необходимо было бы принять теорию панпсихизма, т. е. допустить, что внешний мир всецело состоит из психических процессов и что мои представления, скажем, о гневе или стремлении другого лица суть точные копии этого гнева или стремления.

Пример, приводимый Лениным относительно ощущений как «отражения», полностью обнаруживает его взгляды. «Ощущение красного цвета отражает колебания эфира, происходящие приблизительно с быстротой 450 триллионов в секунду. Ощущение голубого цвета отражает колебания эфира быстротой около 620 триллионов в секунду. Колебания эфира существуют независимо от наших ощущений света. Наши ощущения света зависят от действия колебаний эфира на человеческий орган зрения. Наши ощущения отражают объективную реальность, т. е. то, что существует независимо от человечества и от человеческих ощущений»364.

О красном и голубом цвете ни в каком смысле нельзя сказать, что они «похожи» на колебания эфира; учитывая также, что, согласно Ленину, эти колебания известны нам только как «образы», находящиеся в нашем уме и составленные из наших ощущений, какие могут быть основаны для утверждений, что эти образы соответствуют внешней реальности.

Плеханов понимал, что теории отражения, символизма и тому подобного не могут объяснить нашего познания свойств внешнего мира или доказать существование этого мира. Поэтому он был вынужден допустить, что наша уверенность в существовании внешнего мира представляет собой акт веры, и утверждал, что «такая «вера» составляет необходимое предварительное условие мышления критического, в лучшем смысле этого слова...»365.

Ленин почувствовал, конечно, комический характер утверждения Плеханова о том, что критическая мысль основана на вере, и не согласен с ним. Вскоре мы увидим, как он сам разрешает затруднительный вопрос, но сначала закончим наше рассмотрение его сенсуалистической теории.

Действительно ли человеческое познание состоит только из ощущений? Такие отношения, как единство свойств
объекта, причинная связь и так далее, не могут, по-видимому, быть ощущениями; было бы абсурдом утверждать, что желтизна, твердость и холодность яблока даны нам в трех ощущениях (зрительном, осязательном и тепловом), а единство этих свойств есть четвертое ощущение.

Люди, имеющие лучшие познания в философии, чем Ленин, даже если они диалектические материалисты, понимают, что познание включает как чувственные, так и нечувственные элементы.

Так, Быховский пишет: «В распоряжении человека имеется два основных орудия, при помощи которых осуществляется познание, — его опыт, совокупность данных, приобретаемых через его органы чувств, и разум, упорядочивающий данные опыта и перерабатывающий их» (13). «Данные наблюдения и эксперимента должны быть осмыслены, продуманы, увязаны. При помощи мышления должны быть установлены связи и взаимоотношения фактов, они должны быть систематизированы и оценены, должны быть вскрыты их законы и принципы... При этом мышление пользуется многочисленными общими понятиями, при посредстве которых выражаются и определяются связи между вещами, дается им научная оценка. Эти понятия и логические категории являются совершенно необходимым элементом во всех отраслях знания при всяком познавательном процессе... Значение их для науки трудно переоценить, их роль в формировании сознания огромна» (18—19).

Познание этих сторон мира достигается, разумеется, путем абстрагирования на основе опыта. Ленин приводит следующие слова Энгельса: «... Формы бытия мышление никогда не может почерпать и выводить из себя самого, а только из внешнего мира... »366.

Это верно, однако это означает, что опыт, конечно, не состоит только из одних ощущений и что природа, из которой путем абстрагирования выведены идеальные принципы, содержит эти принципы в самой своей структуре. Деборин справедливо утверждает, что категории «являются не чем иным, как отражением, результатом и обобщением опыта. Но наблюдения и опыт вовсе не сводятся к непосредственному ощущению и восприятию. Без мышления нет научного опыта» (Деборин, XXIV).

Эти выдержки из Быховского и Деборина показывают, что, имея известное представление о Канте, Гегеле и современной гносеологии, они не могут отстаивать чистый сенсуализм или отрицать наличие нечувственных элементов в познании; однако они не в состоянии объяснить их. Слишком сильно довлеют над ними традиции механистического материализма.

Для механистических материалистов мир состоит из непроницаемых движущихся частиц, единственной формой взаимодействия между которыми является толчок; наши органы чувств реагируют на эти толчки посредством ощущений-, согласно такой теории, все познание в целом происходит из опыта, производимого толчками, и состоит только из ощущений. (Ленин развивает точно такую же теорию, как и механистические материалисты. )

Для диалектических материалистов истинное познание состоит из субъективных психических состояний, которые должны воспроизводить внешнюю реальность. Но почему они думают, что это чудо воспроизведения материальных вещей в психических процессах действительно имеет место? Энгельс следующим образом отвечает на этот вопрос: «...наше субъективное мышление и объективный мир подчинены одним и тем же законам и... поэтому они и не могут противоречить друг другу в своих результатах, а должны согласоваться между собою»367.

Это утверждение, пишет он, является «...предпосылкой нашего теоретического мышления»368. Познер, цитируя Ленина, говорит, что диалектика есть закон объективной действительности и одновременно закон познания (34).

Учение о том, что субъективная диалектика соответствует объективной, не может быть доказано, если мы примем теорию познания диалектического материализма. Согласно этой теории, мы всегда имеем в сознании только субъективную диалектику, и ее соответствие объективной диалектике должно навсегда остаться гипотезой, которую невозможно доказать. Более того, эта гипотеза не объясняет, каким образом возможна истина о внешнем мире.

Диалектические материалисты рассматривают закон диалектического развития как закон, имеющий всеобщее применение. Поэтому не только мысль, но и все другие субъек-тивные процессы, такие, как, например, воображение, подпадают под его действие. Но если субъективный процесс воображения не дает точного воспроизведения внешней реальности, подчиняясь, однако, тому же закону, субъективный процесс мышления также может не воспроизводить ее.

Пытаясь установить критерий соответствия между субъективным познанием внешнего мира и действительной структурой этого мира, Энгельс, вслед за Марксом, находит его в практике, а именно в опыте и промышленности.

«Если мы можем доказать правильность нашего понимания данного явления природы тем, что сами его производим, вызываем его из его условий, заставляем его к тому же служить нашим целям, то кантовской неуловимой (или непостижимой: unfassbaren — это важное слово пропущено и в переводе Плеханова, и в переводе г. В. Чернова) «вещи-в-себе» приходит конец. Химические вещества, производимые в телах животных и растений, оставались такими «вещами-в-себе», пока органическая химия не стала приготовлять их одно за другим; тем самым «вещь-в-себе» превращалась в «вещь для нас», как, например, ализарин, красящее вещество марены, которое мы получаем теперь не из корней марены, выращиваемой в поле, а гораздо дешевле и проще из каменноугольного дегтя»369.

Диалектическим материалистам этот аргумент Энгельса пришелся весьма по вкусу; они с восторгом повторяют и развивают его370. И действительно, успешная практическая деятельность и ее поступательное развитие дают нам право утверждать, что мы можем обладать истинным познанием мира. Это, однако, ведет к выводу, неблагоприятному для сенсуалистической теории «копирования» реальности. Важно выработать теорию познания и мира, которая давала бы разумное объяснение того, как субъект может обладать истинным знанием не только о своем опыте, но и о реальной природе внешнего мира, независимой от наших субъективных познавательных актов.

Теория познания диалектического материализма, согласно которой только наш субъективный психический процесс (образы, отражения и т. д. ) непосредственно дан в сознании, не может объяснить возможности истинного познания внешнего, особенно материального мира. Она не может даже объяснить, как, исходя из своих субъективных психических процессов, человеческая личность может когда либо прийти к мысли о существовании материи вообще.

Современная гносеология может помочь материалистам в этом вопросе, но только при условии, что они откажутся от своей односторонней теории и допустят, что космическое бытие является сложным и что материя, хотя и составляет его часть, не представляет собой основного начала. Такой взгляд на мир можно найти, например, в интуитивистской теории познания, в ее сочетании с идеал-реализмом в метафизике. Учение об идеал-реализме предполагает, помимо всего прочего, «пансоматизм», т. е. концепцию, согласно которой всякое конкретное явление имеет телесный аспект.

Ленин, допускавший «в фундаменте самого здания материи»... существование способности, сходной с ощущением»371, приближался, по-видимому, к точке зрения идеал-реализма.

«Философский идеализм, — пишет Ленин, — есть только чепуха с точки зрения материализма грубого, простого, метафизического. Наоборот, с точки зрения диалектического материализма философский идеализм есть одностороннее, преувеличенное uberschwengliches (Dietzgen) развитие (раздувание, распухание) одной из черточек, сторон, граней познания в абсолют, оторванный от материи, от природы, обожествленный»372.

Необходимо, однако, добавить, что адекватное выражение истины, свободное от одностороннего преувеличения какого бы то ни было отдельного элемента мира, нужно искать не в идеализме, не в какой-либо форме материализма (включая диалектический материализм), но только в идеал-реализме.

Диалектические материалисты отбрасывают традиционную логику с ее законами тождества, противоречия и исключенного третьего и хотят заменить ее диалектической логикой, которую Быховский называет «логикой противоречий», потому что «противоречие является ее кардинальным принципом» (232). Выше уже было показано, что эти нападки на традиционную логику проистекают из неверного истолкования законов тождества и противоречия (см., например, Б. Быховский. Очерк философии диалектического матери-ализма, стр. 218—242).

Материалисты, пытающиеся основать все свое мировоззрение на опыте и в то же время вынуждаемые своей теорией познания утверждать, что не материя дана нам в опыте, а только ее образы, попадают в безнадежно затруднительное положение. Поэтому следовало бы ожидать, что будет сделана попытка интуитивного истолкования слов Ленина о том, что «вся материя обладает свойством, по существу родственным с ощущением, свойством отражения... »373.

Такая попытка действительно была сделана болгарином Т. Павловым (П. Досевым) в его книге «Теория отражения», изданной в переводе на русский язык в Москве.

В этой книге Павлов выступает против интуитивизма Бергсона и особенно Лосского. Имя Бергсона встречается в этой книге пятнадцать раз, а имя Лосского более чем сорок. И все же, рассматривая отношение между «вещью и идеей о вещи», Павлов пишет: «... диалектический материализм не воздвигает между идеями о вещах и самими вещами непроходимой пропасти. Этот вопрос разрешается им в том смысле, что по своей форме (именно, по своей осознанности) идеи отличаются от вещей, но по своему содержанию они совпадают с ними, хотя и не полностью и не абсолютно, не сразу» (187). Но эта точка зрения как раз и есть интуитивизм Лосского,

Партийный фанатизм, подобно всякой сильной страсти, сопровождается снижением интеллектуальных способностей, особенно способности понимать и критиковать идеи других людей. Книга Павлова является ярким примером этого. Т. Павлов постоянно делает абсурдные и совершенно неоправданные выводы из теорий Лосского. Так, например, он говорит, что Бергсон и Лосский дискредитировали слово «интуиция» и что для интуитивистов логическое мышление «не имеет подлинной научной ценности». Павлов не замечает основного различия между интуитивизмом Бергсона и Лосского. Теория познания Бергсона является дуалистической: он полагает, что имеются два существенно отличных рода познания — интуитивное и рационалистическое. Интуитивное познание — это созерцание вещи в ее истинной реальной сущности; оно является абсолютным познанием; рационалистическое познание, т. е. дискурсивно-понятийное мышление, состоит, согласно Бергсону, только из символов и поэтому имеет лишь относительное значение.

Теория познания Лосского является монистической в том смысле, что он рассматривает все виды познания как интуитивные. Он придает особое значение дискурсивному мышлению, истолковывая его как исключительно важный вид интуиции, именно как интеллектуальную интуицию, или созерцание идеальной основы мира, которая придает ему систематический характер (например, созерцание математических форм мира).

Следующий факт показывает, насколько поверхностны познания Павлова в теориях, которые он критикует. Профессор Михалчев, болгарский поклонник философии Рем-ке, пишет в своей книге «Форма и отношение», что Лосский позаимствовал свою теорию у Ремке, сделав вид, что он сам ее открыл. Павлов приводит эти слова, добавляя, что Михалчев «сказал святую истину» (98).

Само собой разумеется, однако, что Лосский посвящает целую главу в своих «Интуитивных основах познания» рассмотрению взглядов своих предшественников («Учение о непосредственном постижении транссубъективного мира в философии XIX в. »). Он находит учение о непосредственном восприятии внешнего мира у Фихте, Шеллинга, Гегеля, Шопенгауэра, в позитивистском эмпиризме (например, у Р. Авенариуса), в «Имманентной философии» Шуппе, в «нормативном критицизме» Риккерта и, конечно, в русской философии — у Владимира Соловьева и князя С. Н. Трубецкого.

Лосский упоминает Ремке рядом с Шуппе, рассматривая его как приверженца «имманентной философии», благодаря его книге «Die Welt als Wahrnehmung und Begriff» («Мир как восприятие и понятие»). Немецкие историки, философии смотрят на него так же. Как Михалчев и Павлов (Досев) могли не заметить такой важной главы в «Интуитивных основах познания», является загадкой, которая могла бы быть интересной темой исследования для психологов, изучающих деятельность человеческого ума. Несмотря на свою философскую несостоятельность, материализм привлекает очень многих. Необходимо поэтому предположить, что он содержит зерно истины, которую трудно выразить в ясной форме и при отсутствии достаточного анализа легко не-правильно истолковать в материалистическом смысле.

Эта истина состоит в следующем. Все действующие силы, составляющие часть мира, обладают не только внутренней духовной и психической деятельностью, но также внешней деятельностью, имеющей пространственную форму, т. е. телесный характер. Таким образом, все духовное и психичекое воплощено. Эта теория может быть названа пансома-тизмом (sona—тело).

Конечно, истина пансоматизма глубоко отлична от материализма. Все существующее имеет телесную сторону, но не исчерпывается ею; более того, эта телесная сторона есть не основное, а производное проявление бытия, осуществляющееся на основе внутренних, духовных и психических процессов. На низших ступенях эволюции, в неорганической природе, внутренние процессы настолько упрощены, что очень трудно установить их наличие.

Из-за неправильного понимания истина пансоматизма может быть выражена в форме, которая наводит на мысль о материализме. Например, метафизика стоиков по видимости является материалистической, но в действительности она представляет собой разновидность идеал-реализма374. Тот вид идеал-реализма, который разработан в книгах Лосского и кратко намечен выше, включает пансоматизм в только что указанном смысле слова.

Многие люди привыкают, в особенности под влиянием своих занятий, сосредоточивать внимание исключительно на телесной стороне реальности, и, таким образом, развивается тенденция к материалистическому истолкованию мира; характерный пример — заводские рабочие, инженеры, врачи и т. п.

Можно, таким образом, обнаружить психологические мотивы склонности определенных лиц к материализму, но невозможно найти логические основания, доказывающие его истинность. Мы видели, что диалектический материализм основан на произвольном допущении, будто «все существующее есть материя». Однако, разрабатывая эту теорию, диалектические материалисты наделяют эту основную реальность такими свойствами, как «способность, родственная ощущению», творческая деятельность, способность имманентного спонтанного развития, происходящего в определенном направлении и создающего градации бытия все более высокой ценности (valuable grades), подчиняющиеся законам, не сводимым к законам предшествующих низших ступеней эволюции. Бердяев справедливо замечает, что «диалектический материализм марксистов-ленинцев приписывает материи божественные атрибуты»375. Непонятно, на каких основаниях они называют эту основную реальность «материей».

Не будучи материалистами в подлинном смысле слова, марксисты представляют свое мировоззрение материалистическим при помощи умолчаний или туманных и неточных утверждений. Большую пользу для себя в этом отношений они извлекают из слова «движение», обозначая им одновременно перемещение в пространстве и творческие акты, создающие новые качества. Слово «природа», часто употребляемое ими вместо «материи», также оказывается очень полезным.

Их характерное, позаимствованное из гегелевской диалектики, учение о тождестве противоположностей и, следовательно, о понимании природы противоречий (realization of contradictions) есть на самом деле просто неточно выраженная идея о единстве противоположностей, которая ни в малейшей степени не устраняет закон противоречия. Сами диалектические материалисты едва ли не понимают этого. Ленин говорит: «Тождество противоположностей («единство» их, может быть, вернее сказать?.. )»376. Не удивительно поэтому, что очень часто диалектические материалисты ставят эти термины рядом и говорят о «тождестве или неразрывности», «тождестве или единстве».

М. Леонов, опубликовавший свой «Очерк диалектического материализма» в 1948 г., говорит уже не о тождестве противоположностей, а только об их единстве (285, 287).

Диалектическим материалистам делает честь то, что они стремятся освободиться от примитивной механистической теории и отводят должное место богатству индивидуального содержания событий, как, например, делает Ленин в приведенной выше выдержке из его статьи «Карл Маркс».

Но диалектичность, необходимо предполагающая сложность, и материализм, ведущий к узкой односторонности, невозможно соединить, как масло и воду. Боязнь утратить связь с материализмом вынуждает марксистов цепляться за материалистические теории, которые неизбежно обедняют мир.

Я укажу на следующую из них: мир должен истолковываться как монистическая система (Быховский, 32 и сл. ); вся реальность должна представляться как пространственная и временная; нужно истолковывать содержание сознания в духе сенсуализма, иначе говоря, сводить его к ощущениям; сознание должно рассматриваться как пассивное (сознание определяется бытием, а не наоборот); детерминизм обязателен, учение о свободе воли должно быть отброшено.

Эти материалистические предпосылки ведут или к односторонним теориям, или к непоследовательности.

1) Диалектические материалисты проповедуют монизм, тогда как истину следует искать в соединении монизма и плюрализма: основные начала и сущность бытия представляют собой единство, а его качественное содержание — множественность. Их попытки допустить существование творческой эволюции, создающей качественно различные градации бытия, несовместимы с учением о том, что первичной реальностью является материя.

2) Временной процесс предполагает сочетание временных и невременных элементов; пространственный процесс предполагает сочетание пространственных и непространственных элементов; иными словами, односторонний реализм, допускающий только пространственное и временное бытие, являет-ся ошибочным; истинное представление о мире можно найти только в идеал-реализме.

3) Фактически допуская богатство и разнообразие мира, диалектики-марксисты хотят свести все содержание опыта к чувственным данным (сенсуализм); в действительности, однако, в опыте сочетаются чувственные и нечувственные данные. Но диалектические материалисты боятся даже упоминать о нечувственном аспекте мира: признание нечувственного связано с признанием духовного, а они боятся духовного, как черт ладана.

4) Энгельс и современные диалектические материалисты заявляют, что диалектика Гегеля была абстрактной и идеалистической и что они заменяют ее конкретной диалектикой, поскольку они имеют в виду чувственную реальность (см., например, Деборин, XXVII). Разумеется, чувственные данные, такие, как цвета, звуки и т. п., взятые как особые единичные реальности, вне их взаимосвязи с остальным богатым и сложным содержанием мира, — так же бедны и абстрактны, как дискурсивные понятия, например математические идеи.

Диалектические материалисты знают только две крайности, обе являющиеся абстракциями: дискурсивные общие понятия, с одной стороны, и отдельные чувственные данные— с другой; они не видят всей глубины психической и духовной жизни, так как, говоря о ней, они обычно имеют в виду не все богатство психической и духовной жизни, а только одну сравнительно незначительную ее функцию, именно абстрактное мышление.

Они не имеют даже отдаленнейшего представления о подлинной конкретности, представляющей собой всю полноту духовных и психических творческих возможностей, эмоционального восприятия личных и космических ценностей, сознательного целенаправленного участия в жизни мира и воплощения всех этих функций в физической жизни. Гегель, который в действительности был не идеалистом, а идеал-реалистом, хотя ему и не удалось дать адекватное выражение этой стороны своей философии, был несравненно ближе к истине, чем диалектические материалисты.

5) Недостаточность и односторонность диалектического материализма особено очевидны в истолковании исторических процессов, которые являются наиболее сложными из всех. Как мы видели, его приверженцы на словах допускают, что «более удаленные от производственного основания проявления общественной жизни не только зависят от менее удаленных, но и, в свою очередь, воздействуют на них, на основе данного способа производства и вокруг соответствующих ему производственных отношений разрастается сложнейшая система взаимодействующих и переплетающихся отношений и представлений. Материалистическое понимание истории отнюдь не благоволит мертвому схематизму» (Быховский, 106).

Однако на деле мы находим во всех работах диалектических материалистов надоедливый и в то же время поверхностный и бесполезный схематизм. Наиболее разнообразные и глубокие духовные устремления, имеющие непреходящее значение, они объясняют влиянием «феодальной системы», «буржуазного общества», «землевладельцев», «развития торгового капитала» и т. д.

Хорошим примером такого рода мышления является своеобразное использование Познером теорий психоанализа: «... мещанский характер немецкой буржуазии, — пишет он, - ее трусливость и неспособность к решительной борьбе с феодализмом привели к пышному расцвету литературы и философии, в которых она как бы старалась наверстать то, чего не могла достичь в политической области» (16). Очевидно, ей достаточно быть трусливой, чтобы создать замечательную литературу и философию, как будто бы отрицательное условие может объяснить творческие достижения, требующие комплекса положительных дарований.

Материалистическая философия является настолько очевидно неполноценной и поверхностной, что упорство и фанатическая нетерпимость, с какой влиятельные русские большевики поддерживают и отстаивают ее, могут объясняться только определенными глубокими психологическими мотивами и всепоглощающими страстями.

Основной мотив состоит в том, что материализм более тесно и непосредственно связан с атеизмом, чем любая другая теория; он больше всего подходит для уничтожения всех христианских религиозных чувств и идей и поэтому особенно привлекает большевиков, которые смертельно ненавидят христианство.

Христианство проповедует любовь и уважение к другим людям, даже когда оно борется с ним; оно питает уважение к традиции, к старшему поколению, к авторитету, к здоровому консерватизму, который не препятствует прогрессу, но избегает насильственного разрушения прошлого. Большевизм характеризуется чертами, которые являются прямой противоположностью христианской культуры. Он проповедует ненависть к прошлому. Бердяев удивительно ясно показал эту связь большевистского умонастроения скорее с прошлым, чем с будущим. Большевики живут ненавистью к прежнему обществу — не к его неудовлетворительным учреждениям, а к его живым представителям — буржуа, дворянам, духовенству, идеалистическим философам. Ненависть к человеческой личности — сатанинское чувство. Шелер справедливо отмечает, что она сопровождается сожалением при обнаружении хороших качеств у другого лица и злорадством при виде его недостатков.

Благодарные побуждения никогда не порождают такого чувства. У революционеров оно основано на личных обидах, оставивших глубокий след в области подсознательного; сюда относятся общественные и семейные несправедливости и обиды, оскорбленное самолюбие, гордость, тщеславие, любовь к власти. Эти побуждения ясно выражены в деятельности большевиков; они без всяких угрызений совести самыми жестокими средствами и проявляя абсолютное презрение к человеческой личности разрушают старое. Новый общественный строй, которым они намерены облагодетельствовать человечество, вводится ими против воли «облагодетельствованных», в гордом сознании, что они лучше знают, что является благом для народа. В своем поведении они руководствуются убеждением, что «все дозволено» для достижения их цели. Материализм и атеизм как раз и является такой философией, которая дает им желаемые санкции.

Диалектический материализм более удобен для большевиков, чем механистический. Сосредоточившись всецело на социальных и экономических проблемах, они хотят в своей области быть независимыми от естествознания (см., например, Рязанов, XI и сл. 1). Основанное на принципах диалектики убеждение, что все сферы бытия подвержены изменениям, является хорошим оружием для революционного разрушения существующего положения вещей (Познер, 30).

Свобода нарушения закона противоречия особенно полезна для них. Какими бы нелепыми ни были результаты советского плохого управления, насколько бы их политика ни противоречила их собственным идеалам, им достаточно только назвать противоречие «жизненным», и их действия оправданы.

Так, например, большевики разбивают Россию на ряд автономных национальных республик, искусственно культивируют язык и литературу племен; ни в малейшей степени не склонных к независимому национальному развитию (очевидно, эта политика основана на идее divide et impera (разделяй и властвуй). Сталин в одной из своих речей сказал по поводу этого, что необходимо развивать национальные культуры для того, чтобы они слились «в одну общую... культуру, с одним общим языком... »377.

Согласно марксизму, государство всегда является формой эксплуатации общества и должно быть полностью уничтожено; Сталин говорит по этому поводу: «Высшее развитие государственной власти — вот марксистская формула... Но противоречие это жизненное, и оно целиком отражает марксову диалектику»378.

Неправда, будто большевики ищут в философии что-нибудь, кроме удобного оружия для достижения своих революционных целей. Вот почему они, вслед за Лениным, восхваляют «партийность» в философии. «Маркс и Энгельс, — писал Ленин, — от начала и до конца были партийными в философии, умели открывать отступления от материализма и поблажки идеализму и фидеизму во всех и всяческих «новейших» направлениях»379.

Под влиянием партийности атрофируется независимое наблюдение и исследование и развивается одно лишь стремление к отстаиванию застывших догм во что бы то ни стало. Применяемые для этого средства становятся все более и более наивными; это или ссылки на авторитеты, или брань, обвинения, угрозы.

Луппол в своей книге «На два фронта», направленной против «меньшевиствующего идеализма» и «механистического материализма», называет эти отступления от марксизма «вредительством», которое должно быть ликвидировано, и называет их приверженцев «скрытыми вредителями» (9). Мы знаем, что большевики ликвидируют «вредителей» посредством расстрелов и концентрационных лагерей.

Торнштейн выражается даже еще более резко; в своей книге она говорит (7), что игнорирование ленинизма — высшей ступени диалектического материализма — является «умышленным вредительством».

Стиль большевистских писаний поразительно оскорбителен. Нередко можно встретить в них возмутительные метафоры, подобные следующей метафоре, употребленной Лениным: «... сто тысяч читателей Геккеля означают сто тысяч плевков по адресу философии Маха и Авенариуса»380.

Но еще более омерзительным, чем злоба, является подлое раболепие, очень характерное для советских авторов, боязнь отстать от «генеральной линии партии» и стремление к тому, чтобы все, что ими говорится, было свидетельством их правоверности. Так, во всей социальной структуре СССР и во всех советских теориях основное место отводится общественному в противовес индивидуальной человеческой личности. И вот Познер, повторив слова Ленина о том, что ощущение есть образ соответствующего внешнего явления, продолжает: «... диалектический материализм... идет дальше», он учит «... что наши ощущения возникают не просто как пассивный результат воздействия внешних предметов на наши органы чувств, а как результат активного воздействия общественного человека на природу, в результате обратного воздействия на окружающую действительность» (47), Можно подумать, что желтизна песка может быть воспринята не отдельным человеком, а только членом бригады рабочих, копающих водоем.

Данное выше изложение и анализ диалектического материализма позволяет нам сделать следующее заключение. Подлинный материализм, т. е. учение, согласно которому первичная реальность состоит из непроницаемых частиц материи, движущихся в пространстве, а психические явления есть пассивный продукт движущейся материи, является убогой теорией, неспособной к дальнейшему развитию. Диалектический материализм, говоря о материи или природе как о первичной реальности, щедро наделяет ее качествами и способностями, но он не имеет никакого права называть ее материей. Он принимает облик материализма частью благодаря его терминологии, частью из-за того, что непоследовательно придерживается некоторых отрывочных догм подлинного материализма, а частично из-за расплывчатости и путаницы мысли. В СССР диалектический материализм — партийная философия, имеющая дело не с отысканием истины, а с практическими нуждами революции. Пока СССР управляется властью, которая подавляет всякое свободное исследование, диалектический материализм не может развиваться как философия. Свободное мышление быстро превратило бы диалектический материализм в какую-либо сложную систему идеал-реализма.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XXV

Глава XXV

ВЛИЯНИЕ Э. МАХА И Р. АВЕНАРИУСА НА МАРКСИСТОВ

Французская и английская формы позитивизма — теории Огюста Конта, Дж. С. Милля и Спенсера — были широко распространены в России во второй половине XIX в., но к концу его и к началу XX в. появилась тенденция к отысканию новых, более тонких форм позитивизма. Это произошло, на-ример, с В. Б. Лесевичем.

Владимир Викторович Лесевич (1837—1905) получил высшее образование в Петербургском инженерном училище и в Академии генерального штаба. За свою политическую деятельность он был сослан сначала в Сибирь, потом в Казань, Полтаву и Тверь (1879—1888).

В молодости Лесевич был последователем Конта в интерпретации Литтре и Вырубова, а позже он воспринял теорию эмпириокритицизма. «Kritik der reinen Erfahrung» («Критика чистого опыта») Р. Авенариуса стала для него образцом научной философии381.

Влияние Маха и Авенариуса было особенно широко распространено в начале XX в. среди русских марксистов. В большинстве своем они были приверженцами диалектического материализма. Однако некоторые из них обладали способностями к философии и хорошей философской подготовкой. Они поняли всю несостоятельность теории познания, выдвинутой Энгельсом под названием теории отражения. Они отказались от материализма и начали подыскивать для марксизму гносеологическую основу, соответствующую последним достижениям философии. В частности, большое внимание этому вопросу уделял Александр Александрович Богданов (его подлинное имя — Малиновский, 1873—1928), по образованию врач. Занявшись философией, он подпал под влияние Маха и Авенариуса и разработал теорию, названную им эмпириомонизмом.

Согласно этой теории, познание есть социальное приспособление, имеющее целью дать возможно более точное описание опыта при максимально возможной экономии мысли. Богданов утверждает, что его теория отличается от эмпириокритицизма своим монистическим характером: психическое есть индивидуально организованный опыт, а физическое— социально организованный опыт. Таким образом, психическое и физическое представляют собой просто различно организованные элементы опыта. То, что имеет социальную значимость для данной эпохи, рассматривается как истинное.

С 1913 г. Богданов принимается за разработку «Текто-логии». Это название он дает всеобщей науке об организации, которая изложена в его книге «Всеобщая организационная наука (Тектология)». Все проблемы, которые стоят перед че-ловечеством, являются, по его утверждению, проблемами организации. Человек должен преобразовать мир в организованное целое, философия должна быть отброшена и заменена тектологией. Различие между «я» и «ты» существует только постольку, поскольку существует конфликт интересов. Когда будет достигнута полная и всеобщая гармония, понятие «я» исчезнет382.

Другими писателями, находившимися под влиянием Маха и Авенариуса, были А. Луначарский (1873—1933), В. Базаров, П. Юшкевич, Я. А. Берман (родился в 1868 г. ), С. А. Суворов (1869—1918), Н. Валентинов (родился в 1879 г. ).

Владимир Александрович Базаров (подлинное имя — Руднев) родился в 1874 г. Как и Богданов, он — релятивист в теории познания. В книге «Очерки по философии марксизма», он критикует диалектический материализм. В «Очерках реалистического мировоззрения» (1904) он нападает на идеализм в том его виде, как он был представлен в альманахе «Проблемы идеализма» (1902).

В 1906 г. Базаров, Луначарский и Юшкевич вместе с некоторыми другими приверженцами диалектического материализма опубликовали сборник статей под названием «Литературный распад», содержащий критику русских и западноевропейских философских и литературных работ, несовместимых с марксизмом383.

Павел Соломонович Юшкевич (родился в 1873 г. ) называет свою теорию эмпириосимволизмом. Он рассматривает данные чувственного опыта, а также понятийные теории как символы. Кроме человеческого разума, он допускает существование высшего разума — Логоса, носителя высших эмпириосимволов, или законов природы384.

Ленин (под псевдонимом В. Ильин) в своей книге «Материализм и эмпириокритицизм» (Москва, 1909) резко обрушился на марксистов, подпавших под влияние Маха и Авенариуса. Он объявил реакционными все философские школы, которые отбрасывают материализм.


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XXVI

Глава XXVI

НОВЕЙШИЙ ПЕРИОД РАЗВИТИЯ РУССКОЙ ФИЛОСОФИИ

1. С. А. АЛЕКСЕЕВ (АСКОЛЬДОВ)

Сергей Алексеевич Алексеев (псевдоним Аскольдов, 1870—1945) был сыном философа А. А. Козлова. Он не мог унаследовать имени отца по следующей причине. В молодости Козлов был страстным «народником» и женился на крестьянке. Вскоре он ушел от нее, но жена не давала ему развода. Впоследствии он полюбил Марию Александровну Челищеву, девушку благородного происхождения, из культурной семьи, и вступил с ней в постоянный брачный союз; однако дети его, по закону, не могли носить фамилию отца, и сын Козлова получил фамилию Алексеев, т. е. сын Алексея.

Окончив естественнонаучный факультет Петербургского университета, Алексеев стал экспертом по химии в департаменте таможенных пошлин и акциза. Он надеялся, что сможет посвятить все свое свободное время философии. Оказалось, однако, что при добросовестной работе у него оставалось мало времени и энергии для философии. Поэтому в возрасте сорока лет Алексеев решил, подобно своему отцу, заняться академической деятельностью.

В 1914 г. он написал книгу «Мысль и действительность», за которую получил степень магистра философии в Московском университете.

После большевистской революции он, разумеется, должен был оставить мысль о профессорской кафедре. В 1921 г. Алексеев основал тайное религиозное и философское общество, известное как общество С. А. Аскольдова. В 1926 г. оно было переименовано в «братство св. Серафима Саровского».

В 1928 г. советское правительство арестовало всех членов братства, а Алексеева сослало в Зырянскую область (бассейн Камы), где он жил в очень тяжелых условиях. В 1935 г. ему было разрешено переселиться в Новгород. В 1941 г., когда Новгород был занят немцами, Алексеев оказался по эту сторону «железного занавеса» и написал несколько статей против марксизма. В 1944 г. он получил премию за свою книгу «Критика диалектического материализма»385. В последние годы жизни Алексеев страдал тяжелой формой ангины, которую он переносил с большей стойкостью. Он умер в Потсдаме386.

Алексеев (Аскольдов) был высокоодаренным философом, но обстоятельства не дали ему возможности полностью выразить свои идеи в печати. Вот его главные работы: «Основные проблемы теории познания и онтологии», 1900; "В защиту сверхъестественного" (в журнале «Вопросы философии и психологии», т. V, 1903); «О любви к Богу и к своему ближнему» (там же, I, 1907); «А. А. Козлов», 1912; «Мысль и действительность», 1914; «Сознание как целое», 1918; «Время»2 («Мысль», III, 1922); «Дух и материя» (в сборнике «Новые вехи», № 2, Прага, 1945).

С. А. Алексеев, как и его отец А. А. Козлов, является представителем персонализма, тесно соприкасающегося с монадологией Лейбница. В своей книге «Мысль и действительность» он выступает против абсолютного интуитивизма Лосского, но до известной степени он сам является интуитивистом, так как он, хотя и рассматривает чувственные качества как субъективные, допускает, однако, наличие транссубъективного элемента в перцепции. Однако, по его мнению, интуитивная часть перцепции «слишком незначительна по отношению ко всему содержанию перцепции в целом» и представляет собой только «своего рода скудный остов, облекаемый актом апперцепции в пестрый, разноцветный покров, количественно различный для каждого воспринимающего» (гл. X).

В своей статье «Время» Алексеев проводит различие между онтологическим, психологическим и физическим временем. Он утверждает, что физическое время, с которым имеет дело современная теория относительности, получается путем измерения в связи с движением в пространстве. Это — относительное время, рассматриваемое не sub specie mundi (сточки зрения мира), а только sub speci mensionis (с точки зрения измерения) (83). Онтологическое время познается мыслью вне связи с движением в пространстве, в этом времени существует «теперь», однозначное для всех мировых систем (84).

Концепция всепобеждающего времени Алексеева состоит в следующем. В нашем времени: новое содержание бытия вытесняет старое, и последнее погибает. Возможна, однако, более высокая временная система, в которой прошлое не исчезает, но сохраняет свою жизненность наряду со все растущим новым содержанием. В области бытия, где время относится к этому типу, «вырвано жало смерти» (94).

Статья Алексеева «В защиту сверхъестественного» представляет особую ценность в наши дни, когда среди протестантов, даже среди духовенства, есть люди, которые под влиянием псевдонаучных идей отрицают возможность чудес. Согласно определению Алексеева, «чудо — это явление, происходящее в области объективного человеческого опыта, но обусловленное силами высших духовных существ и не вытекающее из законов материальной природы» (440).

Он подразделяет возражения против сверхъестественного на три категории — гносеологические, метафизические и этические — и показывает, что они несостоятельны. Он придает особое значение своему аргументу о том, что отдельная личность есть одна из причин явлений и что деятельность личности имеет характер индивидуальной причинности, а не всеобщего закона.

На основе своей метафизики, очень близкой к теориям Лейбница, Алексеев допускал перевоплощение. В конце жизни он написал книгу «О перевоплощении»387.

Перед смертью в письме к профессору Андреевскому он писал: «Молясь отцу Иоанну Кронштадтскому и Св. Серафиму, я почувствовал, что должен сжечь мою книгу о перевоплощении. Может быть, я и прав в теории, но они отвергли бы мой труд. А я не могу молиться им, не уничтожив сначала то, что они осудили бы, сказав «не делай» и объявив это «нежелательным». Я сжег ее сегодня».

2. В. С. СЦИЛКАРСКИЙ

Владимир Семенович Сцилкарский (родился в 1882 г.) был профессором Юрьевского (Дерптского) университета. После большевистской революции стал профессором в Ков-ненском университете в Литве, а в настоящее время является профессором Боннского университета.

Основные работы Сцилкарского: «Типологический метод в истории философии», 1916; «Проблема бытия», 1914; «So-lovievs Philosophiе der All-Einheit», 1932 («Философия всеединства Соловьева»); «Teichmullers philosophischer Entwi-cklundsgang» («Философская эволюция Тейхмюллера»); «Adolf Duroff» («Адольф Дуров»).

В своей книге «Типологический метод в истории философии» Сцилкарский рассматривает типические философские концепции как ступени в самопознании нашего деятельного я. Он признает четыре такие ступени: наивный реализм; имеющий дело с материальными объектами внешнего мира; сенсуализм, занимающийся ощущениями; интеллектуализм, занимающийся деятельностью мысли и ведущий к абстрактному идеализму, как, например, в философии Гегеля; конкретный идеализм, который представляет собой конкретный спиритуализм.

Эти ступени являются выражением движения философской мысли от периферии к центру, от объектов внешнего мира к субстанциональному человеческому я. Философия, ставящая субстанционально я в основу своего истолкования мира, есть персонализм.

Дмитрий Иванович Чижевский (родился в 1895 г.) эмигрировал после большевистской революции и в течение ряда лет был профессором в Галле. Ему принадлежит много книг и статей по истории философии славянских народов. Его основные работы: «Философия на Украине», 1926; «Формализм в этике» («Труды Русского народного университета в Праге», I, 1929); «Проблема двойника» (сборник «Достоевский», изданный А. Бемом, I, Прага, 1929); «Философия Сковороды», 1934; «Hegel in Russia» («Гегель в России»), Париж, 1939; также по-немецки в сборнике «Hegel bei den Slaven» («Гегель у славян») под редакцией Чижевского, Рей-хенберг, 1937388.

В своей статье «Формализм в этике» Чижевский излагает оригинальный план развития этики в духе конкретного идеал-реализма. В своем исследовании о творчестве Достоевского Чижевский высказал ценные мысли относительно проблемы «двойника», объясняя это странное явление моральным упадком личности.

3. Л. Л. КОБИЛИНСКИЙ

Лев Львович Кобилинский (1877—1947), писавший под именем Кобилинский-Эллис, покинул Россию в 1911 г. Поучительная история его эмиграции рассказана в «Мемуарах» Андрея Белого. Он стал учеником Рудольфа Штейнера — основателя антропософии. Слушая его лекции, он начал сомневаться в том, поклоняется ли Штейнер силам света или силам тьмы. Однажды, ожидая начала лекции, Кобилинский обратился к немецким дамам, последовательницам Штейнера, с вопросом о том, служит ли он Христу или сатане. Дамы ответили: «Wir sind ein Luciferianisches Wolk» («Мы слуги сатаны»). Тогда Кобилинский отверг антропософию, стал католиком и поселился в Швейцарии. Я знаю об отношении Кобилинского к Штейнеру из его писем мне.

Основными работами Кобилинского-Эллиса являются: «Monarehia Sancti Petri» («Царство Святого Петра»); «Christliche Weisheit» («Христианская мудрость»), 1929; «Жуковский».

Христианское мировоззрение Кобилинского не во всем сходится с традиционным христианством. Так, он утверждает, что великое множество личностей является результатом греха; веря в перевоплощение, он однажды выразил свой взгляд на этот вопрос своему отцу, исповеднику, монаху-ка-пуцину. Капуцин сказал ему: «Всемогущий Бог может полать человеческую душу триста раз родиться на землю, если это необходимо»389.

Кобилинский хотел познакомить Западную Европу с возвышенным духом русской литературы; он опубликовал в Германии книгу о Жуковском и написал большую монографию о Пушкине, которую не успел опубликовать. В этой монографии Кобилинский путем анализа таких поэтических произведений, как «Моцарт и Сальери», «Борис Годунов», «Скупой Рыцарь» и др., убедительно доказывает, что Пушкин был реалистом, но что он изображал действительность в свете божественной истины.

4. Б. П. ВЫШЕСЛАВЦЕВ

Борис Петрович Вышеславцев родился в 1879 г. Он был профессором философии права в Московском университете. Покинув Россию, он работал в русской секции УМКА пресс в Париже. В настоящее время живет в Швейцарии.

Главными работами Вышеславцева являются: «Этика Фихте», 1914; «Человеческое сердце в индусском и христианском мистицизме». УМКА пресс, Париж, 1929; «Этика преображенного эроса». УМКА пресс, Париж, 1932.

Небольшая, но очень ценная книга «Человеческое сердце в индусском и христианском мистицизме» посвящена проблеме, которая занимает видное место в современной философии.

Немецкий философ Макс Шелер в своей книге «Деr Fo-rmalismus in der Ethik und die materielle Wertethik» («Формализм в этике и материальная ценность этики») разработал теорию «эмоционального интуитивизма», согласно которой чувство есть интенциональный психический акт, направленный на объективные ценности и переносящий их в сознание субъекта. Теория Шелера обратила внимание многих философов на паскалевскую концепцию «логики сердца», отличной от логики интеллекта.

В русской философии эта проблема была поставлена задолго до этого. Вспомним, например, философию Юркевича и статью Соловьева о ней. Д. Чижевский в своей «Истории украинской философии»2 указывает, что одной из характерных черт украинской мысли является большое внимание, уделяемое философии сердца, и посвящает целую главу этой проблеме.

Вышеславцев ставит проблему во всех ее аспектах. В согласии с учениями христианских и индусских мистиков, он понимает сердце не просто как способность к эмоциям, но как нечто гораздо более значительное, а именно как онтологический сверхрациональный принцип, составляющий реальную «самость» личности. Индусский мистицизм истолковывает этот принцип как тождественную основу всех живых существ, тогда как христианское учение утверждает, что индивидуальные я с самого начала представляют собой множественность. Вышеславцев считает, что этим объясняется различие между христианской любовью и буддистским «состраданием без любви».

Преодолевая перегородки между душой и телом, метафизический принцип находит свое осуществление в сердце, которое является одновременно источником любви, творческой свободы и наиболее важным телесным органом. Это приводит Вышеславцева к рассмотрению значения католического культа Св. сердца. Он защищает этот культ от обвинения в материализме, выдвинутого против него «ложным спиритуализмом», хотя и отмечает, что из-за своей специфики он неприемлем для религиозного чувства православных.

В заключение Вышеславцев рассматривает антиномию сердца, которое является одновременно непогрешимым судьей и источником зла, так же как и добра. Он видит разрешение этой антиномии в понятии свободы как сущности личности.

В своей книге «Этика преображенного эроса» Вышеславцев, цитируя ряд мест из евангелия и посланий св. Петра, показывает, что христианству предназначено быть религией, заменяющей рабскую зависимость от закона свободой милосердия и этику закона — этикой очищения преображенного эроса.

Закон не может быть высшим руководителем в жизни, так как он есть только абстрактная норма, запрещающая преступления, негативная норма, лишенная творческой силы. Хуже всего то, что императивный характер закона и сознательного усилия воли вызывает дух сопротивления, поднимающийся из глубин подсознательных инстинктов и стремлений в соответствии с законом обращенного усилия, открытым нансийской школой (Куэ, Бодуэн).

Христианство указывает другой путь: оно направляет духовные силы человека к абсолюту, к Богу, к Царству Божиему как к полноте бытия, как к абсолютной красоте и совершенству, которое вызывает в нас любовь и увеличивает силу свободных творческих способностей. Эта сила находит правильое применение в каждом конкретном случае морального конфликта. Это путь очищения души через эрос для Логоса (86).

Высшие и самые священные ценности предстают перед духом христианина не в форме абстрактных законов, а как конкретные, живые образы действительной личности Богочеловека Иисуса Христа и его святых, которых он любит и считает «достойными любви». Воображение преобразует инстинкты, вводя прекрасные образы в темную область подсознательного и вызывая любовь к ним; это ведет к их воплощению, к магическому творению новой реальности (75—82).

Благодаря красоте божественного образа воображение очищает эрос, в котором может быть выделен ряд особых ступеней. Эрос может быть физическим, психическим, духовным, ангельским и божественным. Учение Дионисия Арео-пагита и св. Максима Исповедника об эросе, ведущем к абсолютному и к обожествлению посредством благодати, является, по мнению Вышеславцева, христианской теорией очищения души.

В отличие от нансийской школы Вышеславцев утверждает, что очищение достигается не посредством одного лишь воображения, но благодаря могуществу свободной воли. Не воображение, а свободная воля решает, вступит ли человек на путь очищения или осквернения эроса (153). Сделав выбор, воля призывает на помощь воображение, чтобы косвенным образом преодолеть сопротивление плоти и еще более опасное сатанинское сопротивление гордого своеволия (143). Здесь, как и всюду, человек господствует над природой путем подчинения ей (134). Свобода личности, стремящейся к совершенству, ограждена потому, что Бог захочет, чтобы мы исполняли его волю не как рабы, а «как друзья и сыновья» (180). Благодать не может быть просто дана, она должна быть также свободно избрана людьми (147).

Учение Вышеславцева об очищении имеет исключительно большую ценность. Ужасающие открытия Фрейда и его школы могут оказаться фатальными для человека, если не будут указаны пути преобразования низменных инстинктов, таящихся в области подсознательного. Особое значение имеют доводы Вышеславцева относительно того, что эта цель может быть достигнута только путем соединения нашего воображеия и воли с конкретной благостью абсолюта, живой личности Богочеловека и святых.

Вышеславцев показывает, что воспитание воображения, чувств и воли в духе христианства — единственный путь достижения всей полноты совершенной жизни. Ему удается найти новые аргументы для доказательства, что христианство может служить этой цели, только если оно рассматривается как подлинная религия любви и свободы, как добрая весточка из царства благодати, а не искажается легализмом или фанатической нетерпимостью.

5. И. А. ИЛЬИН

Иван Александрович Ильин родился в 1882 г. Он был профессором философии права в Московском университете. Выслан из России советским правительством в 1922 г. В настоящее время живет в Швейцарии.

Его основные работы: «Философия Гегеля как учение о конкретности Бога и человека», в двух томах, 1918; «О сопротивлении злу силой», Берлин, 1925; «Религиозный смысл философии», Париж, 1925; «Основы художества», Рига; «Путь духовного обновления». Париж, 1937.

Для русских философов характерна отчетливо выраженная тенденция к конкретному идеал-реализму. Не случайно поэтому, что они создали работы о Фихте и Гегеле, отмечая конкретный характер учений этих мыслителей.

Вышеславцев изучал конкретную этику последнего периода творческого развития Фихте, а Ильин доказал ложность широко распространенного представления о философии Гегеля как о системе абстрактного панлогизма. Он показал, что идея для Гегеля — конкретный принцип, т, е. то, что Лосский называет конкретно-идеальной сущностью. Далее он показал, что гегелевская конкретная спекуляция представляет собой интуицию, направленную на конкретно-идеальное бытие.

Смысл философии состоит, по Ильину, в познании Бога и божественной основы мира, а именно в изучении истины, добра и красоты как исходящих от Бога. Ильин объясняет упадок современного искусства недостаточным распространением в настоящее время религии среди народа, высказывая надежду, что опять наступит период религиозного возрождения, когда снова расцветет искусство.

Ценной работой Ильина является его исследование «О сопротивлении злу силой». В ней он резко критикует учение Толстого о непротивлении. Ильин говорит, что Толстой называет всякое обращение к силе в борьбе со злом «насилием» и рассматривает его как попытку «кощунственно» узурпиро-вать Божью волю путем вмешательства во внутреннюю жизнь другого лица, которая находится в руках Бога. Ильин полагает, что учение Толстого содержит следующую нелепость «Когда какой-нибудь негодяй наносит оскорбление честному человеку или развращает ребенка — это, очевидно, совершается по Божьей воле; но когда честный человек пытается помешать негодяю — это происходит не по воле Бога».

Ильин начинает конструктивную часть своей книги указанием на то, что не всякое применение силы должно считаться «насилием», так как это оскорбительный термин, заранее предрешающий исход спора. «Насилием» нужно называть только произвольное, безрассудное принуждение, исходящее от злой воли или направленное ко злу (29). В целях предупреждения непоправимых последствий грубой ошибки или дурной страсти человек, стремящийся к добру, должен сначала искать психические и духовные средства для преодоления зла добром. Но если он не имеет в своем распоряжении таких средств, то обязан использовать психическое или физическое принуждение или предупреждение,

«Справедливо оттолкнуть от края пропасти рассеянного путника; вырвать флакон с ядом из рук раздраженного самоубийцы; в нужный момент ударить по руке политического убийцу, целящегося в свою жертву; вовремя сбить с ног поджигателя; выгнать из церкви бесстыдных осквернителей святынь; произвести вооруженное нападение на толпу солдат, насилующих ребенка» (54). «Сопротивление злу силой и мечом позволительно не тогда, когда оно возможно, но когда оно необходимо, потому что нет других средств». В этом случае не только правом, но и обязанностью человека является его вступление на этот путь (195), даже если это может повести к смерти преступника.

Означает ли это, что цель оправдывает средство? Конечно, нет. Зло физического принуждения или предупреждения не превращается в добро оттого, что оно употреблено как единственное средство, имеющееся в нашем распоряжении, для достижения хорошей цели. В таких случаях, говорит Ильин, путь силы и меча «как обязателен, так и справедлив» (197).

«Только лучшие из людей могут проводить в жизнь эту несправедливость, не заражаясь ею, могут находить и соблюдать должные пределы в ней, могут помнить, что она дурна и опасна в духовном отношении и отыскивать личные и общественные противоядия против нее. Как счастливы по сравнению с правителями государства монахи, ученые, артисты и мыслители: им дано делать чистую работу чистыми руками. Они не должны, однако, порицать или осуждать солдат и политиков, но должны быть благодарны им и молиться, чтобы они были очищены от своего греха и умудрены: их собственные руки чисты для выполнения чистой работы только потому, что у других людей — чистые руки для грязной работы» (209).

«Если бы принцип государственного принуждения и предупреждения нашел свое выражение в образе воина, а принцип религиозного очищения, молитвы и праведности — в образе монаха, решение проблемы состояло бы в признании их необходимости друг другу» (219).

Возможность положений, которые неизбежно ведут к противоречию между благой целью и несовершенными средствами, является моральной трагедией человека. Так ставят вопрос Ильин и другие мыслители, разделяющие его точку зрения..

6. ОТЕЦ ВАСИЛИЙ ЗЕНЬКОВСКИЙ

Василий Васильевич Зеньковский родился в 1881 г. Он был доцентом в Киевском университете. С 1925 г. был профессором философии и психологии в Православной богословской академии в Париже, а в 1942 г. принял священство.

Основные работы Зеньковского: «Проблема психической причинности», 1914; «Иерархическая структура души» (в «Научных трудах Русского народного университета, II, Прага, 1929); «Die religiose Erfahrung» в «Dеr Russische Gedanke», II, 1930 («Религиозный опыт», «Русская мысль», II, 1930); «Преодоление платонизма и проблема Божественной мудрости в сотворенном мире», журнал «Путь», XXIV, 1930; «Об образе Бога в человеке», в сборнике «Православная мысль», II, Париж, 1930; «Вопросы воспитания в свете христианской антропологии», УМКА пресс, Париж, 1934; «Проблема космоса в христианстве» — в сборнике «Живая традиция. Основные принципы христианской космологии»; «История русской философии», в двух томах.

На основании тщательного исследования проблемы психической причинности Зеньковский делает вывод, что подобного рода причинность является фактом, и широко использует это в своих последующих работах.

В своей статье о религиозном опыте Зеньковский понимает опыт как содержание сознания, которое может быть описано как «данное», которое обусловлено взаимодействием между субъектом и объектом и связано с объектом. Он выступает против Дюргейма, Фрейда и др., пытавшихся рассмотреть религиозный опыт как нечто производное от других форм опыта. Так, Дюргейм выводит его из опыта общественных связей. Однако этот опыт уже содержит в себе религиозный элемент.

Необходимо допустить, что в сознании должны быть найдены религиозные данные, которые не являются производными и могут быть объяснены только взаимодействием между субъектом и транссубъективным принципом. Что касается природы этого принципа, она дана в мистическом опыте как невыразимое в понятиях всеохватывающее целое. Это приводит многие религиозные умы к истолкованию опыта в пантеистическом духе.

Человечество, однако, не удовлетворяется этой формой религиозного опыта; некоторые люди обладают также опытом общения с высшим принципом как личным или сверхличным существом, которое раскрывает себя через слово и откровение как сверхкосмический, трансцендентальный принцип. Правда, откровения, многочисленны и до известной степени противоречат друг другу, но это не доказывает, что они субъективны, точно так же как существование галлюцинаций и иллюзий не вынуждает нас рассматривать все чувственные восприятия как ложные.

Зеньковский преодолевает противоречия между пантеистическим и теистическим религиозным опытом, истолковывая теистический опыт как ошибочное представление о созданном божественной мудростью аспекте мира как о самом Боге. Не отбрасывая полностью концепцию Трельча (Тrо-eltsch) об особом религиозном a priori, он отмечает, что эта концепция не может быть развита в пределах системы имманентной философии: трансцендентальные функции не порождают содержание опыта, а могут осуществляться только в связи с данными, указывающими на транссубъективный источник.

Зеньковский утверждает, что душа имеет иерархическую структуру и что высший ее элемент «сердце», понимаемое в соответствии с христианской антропологией как жизнь чувства, которая устанавливает духовную связь с Богом и божественными основами мира.

При рассмотрении проблем христианской космологии отец Василий выступает против акосмизма, пантеизма и атеистического натурализма. По его мнению, этих ошибочных теорий можно избежать только в том случае, если мы будем иметь правильное представление о сотворении мира Богом. Следуя за отцом Сергием Булгаковым, хотя и значительно видоизменяя его учение, Зеньковский разрабатывает теорию о божественной Софии и тварной Софии.

Божественная София, мудрость Бога, есть совокупность идеи о мире хобио vorprg (постижимый космос), божественная концепция мира. Идеи, лежащие в основе космических процессов, суть тварная София, идеи в Боге связаны с идеями в мире как «первичные образы» с «образами». Во избежание путаницы отец Василий называет «идеями» только первичные образы, а образы называет «Логосами»; он имеет в виду учение стоиков и отцов церкви о сперматическом Логосе («Основные проблемы», 65). Мировой дух содержит Логосы в их единстве. Концепция мирового духа была дискредитирована в глазах многих отцов церкви своей связью с пантеизмом. Однако в действительности эта концепция может быть разработана и без помощи пантеизма и употребляться для преодоления механистического натурализма (60).

Акосмизм и окказионализм могут быть опровергнуты только в том случае, если мы признаем существование в мире активной, хотя и сотворенной субстанции (73). Отец Василий различает два рода деятельности: эмпирические и субстанциональные причинные корреляции (causae ad fieri и cacsae ad esse схоластов). Эмпирическая причинность проявляется в переходе от одного события к другому, а субстанциальная причинность полностью охватывает цельный цикл бытия сущности (66).

Учение о сотворении мира Богом заставляет нас, по мнению отца Василия, допустить, что время существует в Боге, так как идея, будто время берет свое начало в мире, «ведет нас к вопросу о времени, существовавшем до начала настоящего времени» (69).

Отец Василий утверждает, что стремление некоторых теологов истолковывать всякую деятельность как исходящую от Бога и объяснять все хорошее в человеке исключительно действиями Бога в нем приводит к акосмизму и окказионализму. Этих заблуждений можно было избежать, только признав существование активных сотворенных субстанций и активной природы божественного образа в человеке.

Исследование Зеньковским проблей христианской космологии представляет большую ценность; однако невозможно согласиться с ним, будто идея начала мира и времени в нем вынуждает нас признать существование времени в Боге до сотворения мира. Слово «начало» не всегда означает появление процесса А после процесса В; оно может также означать первые моменты процесса А.

7. ОТЕЦ ГЕОРГИЙ ФЛОРОВСКИЙ

Георгий Васильевич Флоровский родился в 1893 г. Он окончил историко-филологический факультет Одесского университета. Будучи оставленным при университете, он занимался философией под руководством профессора Н. Ланге, намереваясь стать доцентом в университете. После большевистской революции покинул Россию и в 1925 г. был назначен профессором патристики в Православной богословской академии в Париже. С 1947 г. занимает профессорскую кафедру догматического богословия и патрологии в Православной богословской академии в Нью-Йорке. В 1932 г. примял священство. Отец Флоровский принимает активное участие в современном церковном движении.

Основные работы отца Георгия: «Человеческая и Божественная мудрость», 19221; «Основы логического релятивизма» («Ученые записки». I. Прага); «Смерть на кресте», Париж, 1930; «Сотворение и творение» («Православная мысль», I, Париж, 1930); «Эволюция и эпигенезис», «Der Russisсh Gedanke», 1930 («Русская мысль»); «Восточные Отцы церкви от IV до VIII столетия», Париж; «Пути русского богословия», УМКА пресс, Париж, 1937; «Проблемы христианского объединения», «Путь», 1933; «Восточная традиция в христианстве», 1949.

Релятивизм Флоровского глубоко отличен от релятивизма Протагора. Он попросту хочет сказать, что человеческое познание имеет формальный и незавершенный характер, а его прогресс in indefinitum (бесконечен).

Из всех русских богословов отец Георгий является наиболее верным православному учению. Он стремится точно придерживаться св. писания и патристической традиции. Он отвергает учение о Боге как о всеединстве: творя мир, Бог творит реальность, отличную от него. Флоровский определенно враждебен софиологии отца Павла Флоренского и отца Сергия Булгакова; он полагает, что литургические тексты и православная иконография не подтверждают их теорий.

Сотворение человека как свободной деятельной личности есть кенозис божественной воли, проистекающий из любви Бога к творению. Душа и тело человека представляют собой две стороны единого живого существа. В результате первородного греха связь между душой и телом становится непрочной; человек становится смертным. Смерть есть не простое отделение души от тела, а смерть человека как такового, так как «душа без тела — это призрак. Смерть человека стано-вится космической катастрофой, так как в умирающем природа теряет свое бессмертное средоточие и сама как таковая умирает в человеке» («Смерть на кресте», 157).

Победа над смертью была достигнута Христом. Когда в соответствии со своей человеческой природой он умер на кресте, его душа отделилась от тела, но его божественность осталась неотделимой от его души и от его тела, утверждает отец Георгий, опираясь на авторитет св. Иоанна Дамаскина.

Вследствие этого его тело после смерти не подверглось разложению и было им воскрешено. Его сошествие в ад означает сошествие не в самые глубины преисподней, а в Гадес (sheol) —жилище ветхозаветных святых; такой смысл имеют слова «разбить оковы смерти». Благодаря Христу; восстанавливающему единство души и тела, наша смерть также больше не смерть, а «сон», как сказал св. Иоанн Златоуст.

Отец Георгий подчеркивает исторический характер христианского мировоззрения в противоположность греческому, придавая этому большое значение. Для греков все временное относится к низшей сфере бытия; во времени нет творческого начала, а только циклы, периодические повторения всего прошедшего. Согласно христианскому взгляду, время — не круг, а линия, имеющая начало, конец и цель. Исторический процесс, являющийся единственным в своем роде во времени, состоит из творческих актов, которые определяют судьбу человеческой личности.

Отец Георгий, отрицая перевоплощение, утверждает, что всеобщее воскресение не есть всеобщее спасение. Одной жизни на земле достаточно для того, чтобы человек сделал выбор и проявил либо стремление к добру, либо своевольное упрямство, заслуживающее осуждения и вечных мук.

Отец Георгий, подкрепляя все свои важные богословские положения ссылками на восточных отцов церкви, заявляет, что его цель — создание «неопатристического синтеза».

В своих статьях «Проблемы христианского объединения» он выступает против «теории церковных разветвлений». Он говорит, что не существует «ветвей с равными правами», но допускает, что «больные ветви не отсыхают сразу» (13). Говоря о римской католической церкви, он заявляет, что в ней «нет достаточно твердого и ясного выраженного сознания, что даже после вознесения Христос действительно и непосредственно, хотя и невидимо, пребывает в земной исторической церкви и управляет ею. Отсюда необходимость и возможность идеи наместника Христа, который в известном смысле заменяет Его в истории» (11). Для христианского объединения «фактическая совместная работа важнее, чем прямое обращение к вопросу об объединении. В этом отношении сотрудничество в богословских исследованиях и обмен знаниями, несомненно, представляют собой действительный акт единения, поскольку это является выражением солидарности в стремлении к христианской истине» (14).

Отец Георгий оказал большую услугу развитию русского богословия своей замечательной работой «Пути русского богословия». В начале своей книги он ставит интересный и важный вопрос относительно причин «позднего и запоздалого пробуждения русской мысли». Это удивительный факт, ибо русские — одаренный народ. Русские иконы, например, «свидетельствуют о глубине, сложности и тонкости древнерусского духовного сознания и о творческой силе русского духа». Чтобы ответить на этот вопрос, отец Георгий исследует религиозную жизнь русского народа на протяжении всей его истории, а также его богословие. Он описывает эту жизнь как, ожесточенную борьбу сначала с внешними, а потом, в новое время, с внутренними препятствиями.

В первой главе — «Кризис русского византийства» — он живо рассказывает о борьбе «двух истин» — Иосифа Волоколамского и Нила Сорского. Таким же волнующим является его повествование о таких моментах в духовной жизни нации, как «встреча с Западом» в XVI столетии, «противоречия XVII столетия», два зла (староверы и реформы Никона), влияние реформ Петра Великого на жизнь церкви и значение движения масонов в XVIII столетии.

Даваемое им описание событий русской религиозной жизни со времен Александра I проливает довольно яркий свет на данное положение дел. Он пишет о длительной полувековой борьбе за перевод св. писания с церковно-славянского на русский, о деятельности митрополитов — Филарета Московского, Филарета Киевского и Филарета Черниговского, — о славянофилах, нигилизме, о работах «исторической школы» во второй половине XIX столетия, о деятельности К. П. Победоносцева, прокуратора св. синода, об учении Владимира Соловьева, о религиозных и философских работах его многочисленных последователей, о споре относительно догматического развития и, наконец, о трактовке религиозных тем в произведениях поэтов — «декадентов» и «символистов» — в начале XX в.

Отец Георгий приводит некоторые примечательные факты, относящиеся к юности Писарева, Добролюбова и других выдающихся людей, показывающие, что русские интеллигенты, даже когда они приходят к отрицанию церкви и исторической религии, в большинстве своем глубоко религиозны по темпераменту. В своих страстных поисках новых путей, ведущих к полноте истины, русский народ часто оказывается-на краю пропасти. Так, например, Мережковский начал бояться, что он впадает в «ересь Астартизма, которая имеет в виду не святое единство духа и плоти, а их кощунственное смешение и осквернение духа плотью».

Отец Георгий сообщает много сведений о ценных работах, которые никогда не увидели света или были надолго задержаны из-за неумеренного надзора государства и синода. Например, «блестящая книга профессора М. Д. Муретова против Ренана была задержана цензором потому, что автор начинал с изложения ложного учения, которое собирался критиковать. Это не было признано благоразумным. Публика продолжала тайно читать Ренана, а направленная против него книга Муретова была задержана приблизительно на пятнадцать лет. Таким образом, создавалось впечатление, что запреты проистекали из неспособности к самозащите. Кроме того, слишком часто делались попытки защитить то, что не могло быть защищено, и это подрывало доверие. Народ утратил энтузиазм, когда призвание учителя было подменено обязанностями надсмотрщика» (421).

Книга отца Георгия содержит много острых и ценных замечаний о выдающихся людях, событиях и тенденциях религиозной жизни. Не всегда можно с ними согласиться; часто они слишком суровы, например когда автор обвиняет многих из критикуемых им людей в отсутствии понимания смысла истории или церковной жизни. Однако его суждения всегда интересны и привлекают внимание читателя. Книга содержит обширную библиографию, занимающую пятьдесят четыре страницы.

В конце книги отец Георгий ставит вопрос о том, почему в истории русской культуры было так много периодов, когда ее развитие прерывалось, так много случаев отвержения старого и страстного принятия нового, так много разочарований и мучений. Между прочим, он указывает на русскую «универсальную отзывчивость» как на «фатальный и сомнительный дар».

Слишком впечатлительный ум порождает «синкретизм» вместо стремления к синтезу. Он обвиняет русский национальный характер в неустойчивости и непостоянстве в любви, в тенденции к «медлительному раздумью на роковых перепутьях» при отсутствии решимости на ответственный выбор. Раздвоенность любви, утверждает он, часто при водит русскую душу к трагедии демонической одержимости.

Выход из этих бедствий нужно искать в духовной дисциплине и, в частности для теологической мысли, в возврате к стилю и методам отцов церкви. Он ни в коем случае не предлагает пренебрегать западной мыслью. Наоборот, он советует использовать «исчисляемый столетиями опыт католического Запада», великие системы «возвышенных схоластов», опыт католических мистиков и теологический опыт современного католицизма, потому что «теология по своему существу является делом католической церкви».

Отец Георгий говорит, что недавно началась новая эра в истории христианского мира, она характеризуется огромным распространением безбожного бунта и борьбы против Бога. Один из путей победы над ним состоит в том, чтобы излечить умы людей от одержимости силами зла при помощи развития богословия, задача которого — выработать целостную систему христианской мысли.

Книга отца Георгия является ценным вкладом в изучение истории русской культуры. Поставленный им вопрос об особенностях русской религиозной жизни и ее развитии и ответы, даваемые на них, могут быть также полезны для понимания других областей русской культуры.

8. В. Н. ЛОССКИЙ

Владимир Николаевич Лосский, сын философа Н. О. Лос-ского, родился в 1903 г., учился на историко-филологическом факультете Петроградского университета, затем продолжал учиться в Праге и, наконец, окончил Сорбонну в Париже, где специализировался по средневековой философии.

Его основные работы: «Essai sur la theologie mystiqce de L'Eglise d'Orient», Audier, Paris, 1944 («Очерки мистической теологии Восточной церкви», Объе, Париж); «Meister Eckehardt» («Мейстер Экегардт»).

Работа о мистической теологии восточной церкви — типичный образец «неопатристического синтеза», употребляя термин отца Георгия Флоровского. Лосский подтверждает все основные положения своей книги ссылками на писания отцов церкви. Он утверждает, что теология и мистицизм тесно взаимосвязаны между собой в традиции восточной церкви. Цель этого богословия — не теоретическая, а практическая: оно ведет к тому, что недоступно познанию, «к единению с Богом, иначе говоря, к обожествлению, 6eo)6£f. Греческих Отцов церкви» (7).

Основная часть книги посвящена доказательству того, что апофатическая (негативная) теология проникает собой все главные учения восточных отцов церкви. Автор подробно останавливается на мистическом учении Псевдо-Дионисия Ареопагита и учении св. Григория Паламы о божественной «энергии». Апофатическая теология Дионисия Ареопагита глубоко отлична от учения Плотина. Согласно Плотину, Бог непознаваем, потому что он прост; поэтому Плотин рассматривает экстаз как 1яЯсоб1б (опрощение) (29), в котором проявляется первоначальное онтологическое единство человеческой души и Бога. По Дионисию, Бог непознаваем потому, что ОН по сравнению с миром является онтологически высшим существом, а единение с Богом есть обожествление, т. е. новое состояние, прежде никогда не достигавшееся человеком в его естестве (36).

Катафатическая (положительная) теология, по существу, не отличается от апофатической. «Можно даже сказать, что они представляют собой один и тот же путь, проделанный в двух различных направлениях: Бог нисходит к нам в Его энергии, в которой Он нам является; мы восходим к Нему через последовательные единения с Ним, хотя Он остается непознаваемым в Своем естестве. Даже высшая теофания, совершенное проявление Бога в мире через воплощение Слова, сохраняет для нас свой апофатический характер» (37).

Непознаваемость Бога не ведет к агностицизму; она требует «созерцательной теологии, ведущей дух к сверхразумным реальностям. Вот почему догмы Церкви часто являются человеческому разуму в форме антиномии». Это особенно справедливое в отношении догмы троичности (40). У Плотина есть учение о троичности (единственный, дух и мировая душа); он даже употребляет выражение «быть консубстанци-альным». Однако троичность у Плотина — это нисходящая иерархия трех принципов, тогда как христианское учение о Св. Троице представляет собой созерцание единства и различия трех ипостасей, которые равны между собой.

Излагая догму троичности, западные теологи исходят обычно из концепции божественного естества, затем переходят от нее к концепции трех ипостасей, тогда как греки следовали в обратном порядке — от трех ипостасей к единому естеству. Однако речь идет не о превосходстве или приоритете естества над личным началом или vice versa (обратно)

Иначе обстоит дело с западным учением об исхождении Святого Духа от Отца и Сына (filioque), которое привело к расколу между западной и восточной церквами. Греки усмотрели в этой формуле стремление выдвинуть на первый план «единство естества за счет реального различия между ипостасями; отношения исхождения, не связывая непосредственно Сына и Святого Духа с одним источником, Отцом, становятся системой отношений в одном естестве и оказываются логически позднейшими по отношению к естеству».

По учению западных теологов, Св. Дух является «связующим звеном между Отцом и Сыном». Естество «становится в Троице началом единства, дифференцировавшимся посредством отношения. Отношения, вместо того чтобы характеризовать ипостаси, отождествляются с ними». Св. Фома Ак-винский говорит: «Имя лица означает отношение» (56).

Учения, выдвигающие на первый план божественное естество, «ставят всеобщее над индивидуальным» (61); это приводит к безличному апофатическому мистицизму, например к учению Экегардта о Gottheit (божественности) (63). «Настаивая на суверенности Отца как единственного источника и закона единства трех ипостасей, Восточные теологи отстаивали, по их мнению, более конкретную и личную концепцию троичности».

Может возникнуть вопрос о том, не является ли, согласно такой триадологии, концепция ипостаси более высокой, чем концепция божественного естества. В. Лосский считает, что в этом — ошибка софиологии отца Сергия Булгакова, так как, согласно ему, божественное естество есть проявление всех трех ипостасей Св. Троицы. Восточные отцы церкви не впадают ни в одну из этих крайностей: они утверждают, что в Св. Троице естество и личное начало апофатически эквиваленты. Их концепция суверенности Отца не является суборди-национизмом.

Это различие отражается даже в учении о блаженстве. С точки зрения Запада, блаженство состоит в созерцании божественного естества, а с точки зрения Востока — в участии в божественной жизни Св. Троицы (61—64).

В. Лосский уделяет специальное внимание учению о божественной «энергии», которое было предвосхищено Афина-гором, св. Василием, св. Григорием Божественным, Дионисием и св. Иоанном Дамаскином, но детально разработано св. Григорием Паламой. Бог пребывает «в свете, к которому не может приблизиться ни один человек», но в своей «энергии» он выходит наружу, проявляет и отдает себя. «Божественная благодать, дающая обожествление, — говорит св. Григорий Палама, — есть не Божественное естество, а Его «энергия»; это — «лучи Божества», пронизывающие мир, «несотворенный свет» или «благодать». Бог не ограничен в своей энергии: он целиком присутствует в каждом луче своей божественности. Это его проявление есть «слава Бога» (72).

«Единение с Богом в Его энергии, иначе говоря, посредством благодати, позволяет нам участвовать в естестве Бога, но наше естество не становится, однако, Божьим естеством». При обожествлении тварь «остается тварью, хотя и превращается посредством благодати в Бога» (84).

Западные теологи отрицают различие между божественным естеством и энергией, но допускают другие различия, такие, как сотворенный свет благодати, сотворенные сверхъестественные таланты и т. д. «Восточное богословие не признает сверхъестественного порядка между Богом и сотворенным миром, дополненного к сотворенному как новое творение». Разница заключается в том, что западная концепция благодати содержит идею причинности — благодать понимается как следствие божественной причины, а для восточного богословия благодать есть излияние божественного естества, иначе говоря, «энергии»; она есть «присутствие вечного и несотворенного света» в сотворенном мире, «действительное всеприсутствие Бога во всех вещах, более значительное, чем Его причинное присутствие» (85). В мире естество и благодать «взаимно проникают друг друга, одно существует в другом» (121).

«Ничто», к которому мы должны спуститься, думая о сотворении мира Богом, является, согласно В. Лосскому, таким же таинственным, как божественное ничто, к которому мы должны подняться в апофатической теологии (88). Сотворение мира Богом есть акт творения "совершенно нового бытия, не содержавшегося в божественном естестве. «Творение есть деятельность Божественной воли, а не Его естества» (89). Идеи, в соответствии с которыми создан мир, не есть хо6|хсг£ votjtoq (постижимый космос) в естестве Бога; по словам Дионисия, они находятся не в божественном естестве (как учит отец Сергий Булгаков), а «в том, что идет после естества», в божественной энергии. Содержа в себе божественную волю, идеи динамичны; это — идеи-волевые акты, внешние по отношению к сотворенному и предопределяющие различные ступени участи сотворенного в божественной энергии. Мир есть «иерархия реальных аналогий», призванных к обожествлению посредством «synergy», т. е. посредством свободного сотрудничества сотворенной воли с божественными идеями-волевыми актами (92).

Восточное богословие является всегда сотериологическим. Будучи направленным на проблему единства с Богом, оно не вступает в союз с философией, как схоластика (99). Человек по своей природе связан со всем миром. Если бы Адам руководствовался любовью к Богу и всецело отдал себя Богу, он объединил бы весь мир и привел его К Богу, тогда как Бог, в свою очередь, отдал бы себя человеку, который получил бы тогда через посредство благодати все, чем обладает Бог по своей природе (св. Максим). Но Адам не выполнил своей задачи вселенского значения, и она была взята на себя Сыном Бога, Богочеловеком, вторым Адамом.

Восточная мысль всегда интересовалась миром как целым. «Это находит выражение в теологии, в литургической поэзии, в иконографии и, может быть, больше всего в работах аскетических учителей духовной жизни, принадлежащих к Восточной Церкви» (105). Мировая история в целом рассматривается как «история Церкви, которая является мистической основой мира» (106).

Слова из книги Бытия о том, что, создавая человека, Бог «вдохнул» в него дыхание жизни, не должны истолковываться таким образом, будто человеческий дух есть частица бо-жестра. Это означало бы, что человек есть «Бог, отягощенный телом» или «соединение Бога и животного»; тогда было бы необъяснимо происхождение зла и «сам Бог согрешил бы в Адаме». Слова библии должны истолковываться в том смысле, что «дух человека тесно связан с Божественной благодатью» (112).

В человеке, как и в Боге, может быть проведено различие между естеством и личным началом. Естество одинаково у всех людей. Адам до грехопадения был универсальным человеком, но в результате грехопадения человеческое естество распалось и разделилось между многими личностями (115).

Согласно св. Григорию Нисскому, каждая личность является единственной в своем роде, не поддающейся определению и непознаваемой в своем совершенстве как образ Божий. «Личность — не часть целого, она содержит целое» (102); она способна быть свободной от своего собственного естества и от подчинения его самому себе. В результате грехопадения человек теряет свою истинную свободу и действует в соответствии со своими естественными свойствами или «характером»; он становится менее личным, «смешением личности и природы». В аскетической литературе Востока это смешение называют «самостью». Восстановление личности достигается через посредство отказа от самости, через посредство свободного принесения в жертву своей индивидуальной воли. Перестав существовать для самой себя, личность «распространяется бесконечно и обогащается всем тем, что принадлежит всему». Она становится совершенным образом Божиим и приобретает подобие Божие, иначе говоря» становится «сотворенным Богом», или «Богом через посредство благодати». Это обожествление достигается через посредство сотрудничества двух воль — воли Св. Духа, дарующего благодать, и воли человека, на которого благодать нисходит (122).

Грех, естество и смерть неизбежно будут побеждены при достижении обожествления. Эти три препятствия были преодолены Богочеловеком, Иисусом Христом, новым Адамом, объединившим сотворенное и несотворенное бытие. Его тело есть церковь, в которой нужно различать два аспекта — хри-стологический и пневматологический, органический и личный (181). В своем христологическом аспекте церковь является тео-андристическим организмом «с двумя естест-вами, двумя волями, двумя деятельностями, неотделимыми и все же отличными друг от друга». Поэтому в истории догмы все христологические ереси повторяются в экклезиологии (183).

Деятельность Христа направлена на человеческое есте-ство, цельность которого объединена в его ипостаси. Пневма-тологический аспект церкви состоит в том, что Св. Дух ода ряет каждую личность всей полнотой божественности в соответствии с его единственным в своем роде индивидуальным характером (162).

Единство человеческого естества связано с личностью Христа, великое множество человеческих личностей — с благодатью Св. Духа (180). Деятельность Христа и деятельность Св. Духа неотделимы. «Всеобщность» церкви состоит в гармонии или, до некоторой степени, в тождестве единства и множественности: полнота целого есть не сумма частей, так как каждая часть обладает той же полнотой, как целое. Св. Троица есть идеал этой всеобщности, «канон всех канонов Церкви» (173). Церковь с ее таинствами есть объективное условие нашего единения с Богом, а субъективные условия зависят от нас самих.

Христос является главой церкви в том же смысле, в котором муж — глава единого целого, состоящего из двух лиц. Церковь есть его жена, а сердце церкви — Матерь Божия. Св. Григорий Палама говорит, что в Деве Марии «Бог объединил все частичные аспекты прекрасного, распределенные между другими тварями, и сделал ее общим украшением царства всех существ, видимых и невидимых. Через ее посредство люди и ангелы получают благодать». (189).

Обожествление должно начинаться на земле посредством приспособления нас самих к вечной жизни; однако, как бы мы ни преуспели в этом, мы не можем ставить это себе в заслугу. «Представление о заслугах чуждо традиции Восточной Церкви» (194). Чтобы начать духовную жизнь мы должны устремить нашу волю к Богу, отказаться от мира и достичь гармонии между разумом и сердцем. «Без разума сердце слепо, без сердца, средоточия всякой деятельности, разум бессилен». Разумное осознание, «призвание», есть необходимое условие аскетической жизни (198 и сл. ).

Душа не сможет быть исцелена, если человек не устремит свою волю к Богу с безупречной верой в молитве, которая представляет собой «личную встречу с Богом», и учит нас любить Бога (204). Сначала молитва находит выражение в словах, но на высших ступенях, когда воля полностью отдана Богу, духовная молитва происходит без слов, как говорит Исаак Сирийский: это — созерцание, «полный покой и мир, причащение к энергии Святого Духа».

Молитва должна стать непрерывной. Аскеты восточной церкви выработали практику внутренней, или духовной, молитвы, известной как v/av%Q, aiba (206). Короткая молитва Иисуса: «Господи Иисусе Христе, Сыне Божий, помилуя мя грешного» — повторяется непрерывно и становится второй природой монаха. Цель этой молитвы — в достижении постоянного «нахождения перед Богом» (207 и сл.). Молитва не должна сопровождаться желанием испытать экстаз и вызвать чувственно воспринимаемые образы ангелов, Христа или Богоматери. Уже в XIV столетии Нил Синайский предостерегал против этой ошибки (208 и сл. ).

Свободное самоотречение от собственного естества и союз с Богом ведут к совершенному осуществлению человеческой личности при помощи благодати, к полноте сознания, или «гносису», и превращают человека в «сына света» (Эфес, V, 9—14). В св. писании много выражений, имеющих отношение к свету, и сам Бог назван светом. Св. Симеон Новый Богослов говорит, что «свет славы Господа предшествует Его образу».

В XIV столетии велся спор о свете между восточными томистами и приверженцами восточной церковной традиции. Они спорили о «реальности мистического опыта, возможности сознательного созерцания Бога, сотворенной или несотворенной природы благодати».

Св. Григорий Палама говорит, что «Бог назван светом не в Его естестве, а в Его энергии» (218). Этот свет есть «видимое свойство Божества, энергии или благодати, посредством которой Бог дает нам возможность узнать самого себя. Этот свет одновременно наполняет чувства и интеллект, раскрывая себя всему цельному человеку, а не только какой-нибудь из его способностей». Поэтому св. Симеон Новый Богослов называет этот свет невидимым и в то же время утверждает, что его можно видеть (219). Это несотворенный нематериальный свет божественной славы. Этот свет был всегда присущ телу Христа, невидимому для людей, однако на горе Табор естество апостолов подверглось благодатному изменению, необходимому для мистического опыта и для видения этого света (221).

При эсхатологическом конце истории это преображение личности и ее союза с Богом «проявятся различным образом в каждом человеческом существе, заслужившем милосердия Святого Духа в лоне Церкви. Но пределы Церкви по ту сторону смерти и возможность спасения для тех, кто не видел света в этой жизни, останется для нас тайной Божественного милосердия, на которое мы не смеем полагаться, но которое мы не можем ограничить в соответствии с человеческими нормами» (234).

В заключение своей книги В, Лосский говорит, что апо-фатическая негативная) теология восточной церкви, борющаяся за совершенную полноту бытия, восходит от понятий к созерцанию и превращает догмы в переживание невыразимых божественных таинств. Христос всегда является в церкви «то всей полноте Его божественной природы, торжествующий и окруженный ореолом даже в Его страстях, даже в гробу».

Культ гуманности Христа чужд восточной традиции, или, скорее, его обожествленная гуманность является здесь в том же ореоле, в каком видели ее апостолы на горе Таборе. У святых восточной церкви никогда не было стигматов, но они «часто подвергались преображению через посредство духовного света несотворенной благодати и являлись в сиянии, как Христос при Преображении» (241 и сл.). «Сознание полноты Святого Духа, даваемое каждому члену Церкви соразмерно с его духовным ростом, изгоняет тьму смерти, страх перед Страшным Судом, бездну ада и направляет наш взор исключительно к Господу, приближающемуся к Своей славе. Эта радость воскресения и вечной жизни делает Пасхальную ночь праздником веры, когда каждый причащается, хотя бы в очень небольшой степени и только на несколько мгновений к полноте восьмого дня, которому не будет конца». Поэтому каждый год в пасхальные утра громко читается проповедь св. Иоанна Златоуста, в которой он говорит, что господь Бог принимает с одинаковой любовью как тех, кто приходит в одиннадцатый час, так и тех, кто приходит вначале (246).


ИСТОРИЯ РУССКОЙ ФИЛОСОФИИ :: Глава XXVII

Глава XXVII

ХАРАКТЕРНЫЕ ЧЕРТЫ РУССКОЙ ФИЛОСОФИИ

Философия — это наука. Как и всякая другая наука, философия стремится к установлению строго доказуемых истин не для избранных народов или наций, а для всех мыслящих людей. Однако следует принять во внимание, что философия является наукой единственной в своем роде и отличается от других наук двумя характерными особенностями. Анализируя природу вселенского бытия, философия доводит этот анализ до крайнего предела, т. е. занимается не только аспектами, которые уже не поддаются никакому анализу и составляют содержание наиболее всеобщих идей и суждений. Чтобы успешно разрешить эту задачу, философ должен обладать способностью к спекуляции, т. е. к интеллектуальной интуи-ции, которая должна быть развита у него лучше, чем даже у математика. С другой стороны, в процессе изучения основных элементов и аспектов мира философия должна вскрыть их внутреннюю взаимосвязь, ту взаимосвязь, которая образует мир как целое. Изучение мира как целого является делом космологии, составной части метафизики. Космология занимается такими важными конкретными и частными элементами, как биологическая эволюция и история человечества. Отсюда философия должна ответить на вопрос о том, каков их смысл, каково их место в этом мире как целом. Занимаясь такими вопросами, философ убеждается в том, что для их изучения полезно пользоваться способностью к эстетическому созерцанию.

Таким образом, высочайшие достижения философии требуют сочетания двух противоположных и трудносовместимых способностей: способности к абстрактному мышлению в его высшей форме и способности к конкретному созерцанию реальности на его высшей ступени.

Эти задачи философии так велики, а способности, необходимые для их разрешения, так мало развиты в человеке, что философия даже в наши дни находится на более низком уровне развития, чем, например, такие науки, как математика или физика. Об этом наглядно свидетельствует факт существования многочисленных философских школ, иногда прямо противоположных и крайне враждебных друг другу. В действительности иногда они едва ли способны к взаимопониманию. Но самое худшее заключается в том, что даже наиболее «значительные» философские системы содержат наряду с великими достижениями и несомненные ошибки. Зачастую появляются поразительно односторонние философские школы. Неудивительно поэтому, что, в противоположность специальным наукам, т. е. наукам о частных отделах и аспектах мира, на философии лежит печать характера и интересов тех различных народов, которые занимались ею. Поэтому можно говорить о национальных особенностях немецкой, французской, английской, американской и русской философии. Различия между философскими школами в разных странах зависят от специфического выбора предметов исследования, большей или меньшей способности к философским размышлениям, большего или меньшего доверия к различным видам опыта, как, например, чувственному или религиозному и т. д.

По общепринятому мнению, русская философия в основном занимается проблемами этики.

Это мнение неверно.

Во всех областях философии — гносеология, логика, этика, эстетика и история философии — велись исследования в России до большевистской революции. В более позднее время действительно русские философы особенно интересовались вопросами этики. Начнем с гносеологии — науки, имеющей жизненно важное значение для решения всех других философских вопросов, так как она рассматривает их характер и пути их исследования.

В русской философии широко распространен взгляд о познаваемости внешнего мира. Этот взгляд часто выражался в своей крайней форме, а именно в форме учения об интуитивном непосредственном созерцании объектов как таковых в себе. По-видимому, русской философии свойственно острое чувство реальности и чуждо стремление рассматривать содержание внешних перцепций как нечто психическое или субъективное.

Еще славянофилы утверждали, что познание реальности является непосредственным390. К сожалению, для описания такого познания они воспользовались вводящим в заблуждение термином «вера». Различные формы интуитивизма в гносеологии разработаны В. Соловьевым, кн. С. Трубецким, кн. Е. Трубецким, Н. Лосским, П. Флоренским, С. Франком, Б. Бабуниным, Ф. Бережковым, А. Огневым, А. Козловым (в учении о понимании Бога), В. Эрном, А. Лосевым, Д. Болдыревым, С. Левицким, И. Ильиным и отчасти Л. Карсавиным. В этот список можно было бы включить даже представителей трансцендентально-логического идеализма— С. Гессена и Г. Гурвича, поскольку они признавали существование «волезрения». К этой же группе принадлежат и те мыслители, которые, подобно В. Кудрявцеву и Несме-лову, утверждали, что религиозная вера есть наиболее совершенная форма познания.

В отличие от кантовского гносеологического идеализма русский интуитивизм является формой гносеологического реализма. Это нашло свое выражение, между прочим, в том факте, что русская философия, представленная братьями Трубецкими, предвосхитила западную философию, отказавшись от учения о том, что чувственные данные — это субъективные психические состояния наблюдателя, и признав их транссубъективный характер. Другим выражением этого реализма является доверие русских философов к мистической интуиции, дающей познание металогических принципов.

Идеал цельного познания, т. е. познания как органического всеобъемлющего единства, провозглашенный Киреевским и Хомяковым, привлек многих русских мыслителей. Однако этот идеал мог быть достигнут лишь в том случае, если подрациональный (чувственные качества) и рациональный (или идеальный) аспекты мира и сверхрациональные принципы даны в таком опыте, который сочетает чувственную, интеллектуальную и мистическую интуиции.

Киреевский и Хомяков говорили, что цельная истина раскрывается только цельному человеку. Только собрав в единое целое все свои духовные силы — чувственный опыт, рациональное мышление, эстетическую перцепцию, нравственный опыт и религиозное созерцание, — человек начинает понимать истинное бытие мира и постигает сверхрациональные истины о Боге. Именно этот цельный опыт лежит в основе творческой деятельности многих русских мыслителей — В. Соловьева, кн. С. Трубецкого, кн. Е. Трубецкого, П. Флоренского, С. Булгакова, Н. Бердяева, Н. Лосского, С. Франка, Л. Карсавина, А. Лосева, И. Ильина и др.

Опираясь на цельный опыт, они пытались развить такую философию, которая бы явилась всеобъемлющим синтезом. Поразительный пример того духовного пути, который приводит к цельному опыту, мы видим в биографии Трубецких. Они страдали от духовного опустошения потому, что жили исключительно теоретическим мышлением, основывающимся на чувственном опыте. Однако, развив свое миросозерцание, они обрели всю полноту жизни и богатство мысли, использовав все многообразие опыта, не исключая и таких его неуловимых форм, как эстетическое восприятие, нравственное сознание и религиозное созерцание.

Замечательно, что даже наиболее выдающиеся русские позитивисты — Лавров и Михайловский — в своих работах отстаивали единство (особенно Михайловский ) теоретической истины с такой истиной, как праведность. Таким образом, они полностью признали значение нравственного опыта. Вот почему русские мыслители встретили в штыки учение о борьбе за существование как факторе эволюции. Такая концепция эволюции определенно отвергалась не только Михайловским, Кропоткиным, Данилевским, Чичериным, но даже и материалистом Чернышевским. Утверждение о том, что русские мыслители по преимуществу занимаются этикой, содержит лишь некоторую долю истины, ибо, даже занимаясь областями философии, далекими от этики, они, как правило, не упускали из поля зрения связь между предметами их исследований и этическими проблемами. Автор «Истории русской философии» (первый том который представлен на соискание степени магистра искусств в Парижскую духовную академию) отец Василий Зеньковский говорит, что в развитии русской философской мысли этика играет особенно важную роль. По его словам, даже воинствующие натуралисты и позитивисты считали, что этика занимает в философии господствующее и самостоятельное положение. Полным подтверждением этого служили работы Герцена и в еще большей мере Лаврова, Михайловского, Толстого и др. Отец Зеньковский отмечает, что и в наши дни этический персонализм является, по всей вероятности, наиболее характерной чертой русской философии.

Связующим звеном между подсознательными чувственными данными и сверхрациональными принципами является абстрактно идеальное бытие, познаваемое лишь посредством спекуляции, т. е. интеллектуальной интуиции. Русские философы отличаются такой же высокой способностью к спекулятивному мышлению, как и немецкие. Как позитивизм, так и механистический материализм нашли в России широкое pacnpocтранение. Однако в России, как и в других странах, без сомнения, все еще продолжает существовать тенденция к таким взглядам среди инженеров, врачей, адвокатов и других образованных людей, не сделавших философию своей профессией. Следует отметить, что эти люди всегда составляют большинство. Но лишь немногие из русских философов-профессионалов были позитивистами или материалистами.

В русской философии стремление к цельному познанию и острое чувство реальности тесно сочетаются с верой во все многообразие опыта как чувственного, так и более утонченного, дающего возможность глубже проникнуть в строение бытия. Русские философы доверяют интеллектуальной интуиции, нравственному и эстетическому опытам, раскрывающим нам высочайшие ценности, но прежде всего они доверяют мистическому религиозному опыту, который устанавливает связь человека с Богом и Его Царством.

Главная задача философии заключается в том, чтобы разработать теорию о мире как едином целом, которая бы опиралась на все многообразие опыта. Религиозный опыт дает нам наиболее важные данные для решения этой задачи. Только благодаря ему мы можем придать нашему миросозерцанию окончательную завершенность и раскрыть сокровеннейший смысл вселенского существования. Философия, принимающая во внимание этот опыт, неизбежно становится религиозной. Только христианство отличается высочайшими и наиболее завершенными достижениями в области религиозного опыта. Все это дает основание полагать, что любая философская система, поставившая перед собой великие задачи познания сокровенной сущности бытия, должна руководствоваться принципами христианства. Ряд русских мыслителей посвятил свою жизнь разработке всеобъемлющего христианского мировоззрения. В этом состоит наиболее характерная черта русской философии. Одни мыслители, как Соловьев, Флоренский, Булгаков, отличались широкой эрудицией; другие — выдающимся литературным даром. Ряд совершенно различных работ русских философов был переведен на английский, французский и немецкий языки. То, что все развитие русской философии нацелено на истолкование мира в духе христианства, говорит о многом: русская философия, несомненно, окажет большое влияние на судьбы всей цивилизации.

Я изложил религиозные взгляды только тех философов, которые, подобно Соловьеву, начиная с общих традиций европейской философии, разработали христианское мировоззрение, отличающееся от того мировоззрения, которое обычно усваивают в богословских академиях и от духовенства. Наряду с этим следует отметить и целый ряд работ, приближающихся к традиционному стилю русской православной церкви, например работы епископа Феофана Вышинского, митрополита Антона Храповицкого и др. Большая часть этих работ рассматривается в чрезвычайно поучительной книге отца Георгия Флоровского «Пути русского богословия», которую я рекомендую своим читателям.

Эти общие замечания о своеобразной природе русской христианской философии следует дополнить указанием на следующие характерные черты. Христианские системы мыслителей, рассмотренные нами, являются, несомненно, реалистическими. В своем учении о таинстве, искуплении, милости, обожествлении и церкви русские православные философы враждебно выступали против одностороннего морализма и субъективизма. Они отводили самое видное место онтологическим сочетаниям и изменениям в личной и вселенской жизни, ведущим к изменениям в нравственности и психике. Они утверждали, что конкретное бытие составляет основу действительности, что мир является органическим целым.

В своем учении о Боге и его связи с миром русские философы полагались не столько на выводы, сколько на жизненный опыт «личного общения с Богом». Поразительно яркие описания мистического опыта можно найти у Соловьева, кн. Е. Трубецкого, отца Павла Флоренского и отца Сергия Булгакова.

Многие религиозные философы занимаются главным образом космологическими вопросами, и их христианство как целое приобретает космологический характер. Это особенно ясно видно на примере софиологии — учения, чрезвычайно характерного для русской религиозной философии. Интерес к софиологии сочетался с интересом к сверхчеловеческим духовным существам. Первым представителем софиологии был Владимир Соловьев, Свое дальнейшее развитие софиология получила в работах отца Павла Флоренского, отца Сергия Булгакова и отца Василия Зеньковского. Софиология, однако, встретила решительное сопротивление со стороны Московского синода и отца Георгия Флоровского, В. Лосско-го и др. Тем не менее в видоизмененной форме» не противоречащей догматам православной церкви, она, несомненно, сыграет значительную роль в дальнейшем развитии религиозной философии.

Понятие о консубстанциальности, перенесенное в метафизику из тринитарианской теологии отцом Павлом Флоренским, имеет первостепенное значение для теорий структуры мира. Это понятие существовало до возникновения христианства, оно существует и наряду с ним. Так, например, Платон, Аристотель и Плотин признавали наличие сокровенных онтологических связей между всеми существами в мире — связей, которые преодолевают все преграды во времени и пространстве. Эту же мысль мы находим у всех христианских мыслителей, у отцов церкви и великих схоластиков, а также у Фихте, Шеллинга, Гегеля и всех русских религиозных философов.

Но заслуга Флоренского заключается в том, что он сознательно ввел этот принцип консубстанциальности в метафизику. Сам Флоренский положил этот принцип в основу своего учения о христианской любви как связи между всеми людьми в их стремлении к действительному преображению. Другие русские философы использовали этот принцип при создании теории интуиции, ценностей и при разрешении многочисленных других вопросов. Идея соборности, развитая Хомяковым, имела также большое значение. Соборность означает сочетание единства и свободы многих лиц на основе их общей любви к Богу и всем абсолютным ценностям. Легко видеть, что принцип соборности имеет большое значение не только для церковной жизни, но и для разрешения многих вопросов в духе синтеза индивидуализма и универсализма. Многие русские философы уже начали применять принцип соборности при рассмотрении разнообразных вопросов духовной и общественной жизни. Этот принцип является настолько важным, что его следует обозначить специальным общепринятым термином. Я нахожу целесообразным обозначить этот термин русским словом «соборность», которое уже не раз использовалось в английской, французской и немецкой литературе. Англиканская православная корпорация св. Альбана и св. Сергия издает журнал под названием «Соборность».

Многие русские религиозные философы интересуются вопросом о сущности исторического процесса. Они подвергают критике позитивистские теории и указывают на невозможность осуществления совершенного общественного строя в условиях земного существования. Всякий общественный строй осуществляет лишь частичные улучшения и в то же время содержит новые недостатки и возможности для злоупотреблений. Печальный опыт истории показывает, что весь исторический процесс сводится лишь к подготовлению человечества к переходу от истории к метаистории, т. е. «грядущей жизни» в царстве Божием. Существенным условием совершенства в том царстве является преображение души и тела или обожествление милостью Божией.

Те, кто не питает симпатии к метафизике и религии, заявляют, что в русской истории не было периода, подобного периоду средневековой схоластики, когда вся умственная энергия людей была сосредоточена на разработке системы христианской философии. Они полагают, что в конце XIX и начале XX в. русское общество впервые вступило в ту фазу духовного развития, через которую Европа прошла еще в средние века. Поэтому они считают, что русское общество запоздало в своем развитии. Эти люди не учитывают тот факт, что культура развивается не по прямой восходящей линии, а по спирали. Верхняя часть спирали содержит процессы, параллельные и подобные процессам, происходящим в низшей ее части, но — вследствие влияния предшествовавшего развития — более совершенные. Русская религиозная философия — не повторение схоластики, ибо она пользуется всеми достижениями науки и современной философии, особенно современной высокоразвитой гносеологии. Поэтому следует сказать, что русская религиозная философия является прогрессивным достижением и способна дать новый толчок развитию западной мысли.

Русские православные люди привыкли разрешать религиозные вопросы тем традиционным способом, который был так широко распространен в старых духовных академиях. Поэтому они будут с недоверием относиться к различным философским работам, вводящим в религиозное мышление многие черты светской литературы. Однако православным следует напомнить, что в наше время многие люди всех сословий и всех стран отошли от церкви. Они полагают, что христианское мировоззрение несовместимо с наукой и философией. Поэтому религиозная и философская литература должна включать в себя и такие работы, которые могли бы удовлетворить запросы различных общественных кругов. Эти работы должны вызвать чувства симпатии и возбудить интерес к христианству в среде высокообразованных людей, ставших безразличными к религии под влиянием веяний современной цивилизации.

В общественной жизни любое идеологическое движение развивается в борьбе со своей противоположностью. В настоящее время в СССР вся религиозная философия подвергается бешеным нападкам со стороны приверженцев диалектического материализма. Все советские философы, работы которых появляются в печати, принадлежат к этой школе. Однако не следует преувеличивать значение этого факта для истории русской культуры. Диалектический материализм — это единственная философия, которая разрешена в СССР. Если же философ попытается написать книгу или статью в ином духе, то его работа не только не будет опубликована, но и сам автор окажется под угрозой заключения в концентрационный лагерь. Как только Россия освободится от коммунистической диктатуры и получит свободу мысли, то в ней, как и в любой другой свободной и цивилизованной стране, возникнут многочисленные различные философские школы. Русская философия содержит много ценных идей не только в области религии, но и в области гносеологии, метафизики и этики. Знакомство с этими идеями будет полезным для развития общечеловеческой культуры. Однако в одной работе немыслимо дать оценку развития весьма сложной истории философии целой нации. Будем надеяться, что в скором времени из-под пера авторов, придерживающихся других взглядов, появятся в свет другие работы по истории русской философии. Такие работы дополнят и поправят одна другую.